<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Carpeoro: impossibile fidarsi di Salvini, resterà neoliberista | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Carpeoro: impossibile fidarsi di Salvini, resterà neoliberista Feed dei commenti" href="https://www.libreidee.org/2019/12/carpeoro-impossibile-fidarsi-di-salvini-restera-neoliberista/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Basta fango: se tutti i partiti si unissero per salvare il paese' href='https://www.libreidee.org/2019/12/basta-fango-se-tutti-i-partiti-si-unissero-per-salvare-il-paese/' />
<link rel='next' title='Cile, miracolo economico privatizzato (e violenza di Stato)' href='https://www.libreidee.org/2019/12/cile-miracolo-economico-privatizzato-e-violenza-di-stato/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,381] -->
<meta name="description" content="Carpeoro: inchieste su Renzi e Popolare di Bari, Conte-bis a rischio. Non mi fido di Salvini: resterà neoliberista con Berlusconi e Meloni" />
<meta name="keywords" content="alternativa,banca etruria,banca popolare di bari,banche,berlusconi,boris johnson,brexit,cancrena,conte-bis,crisi,cultura,destra,economia,egoismo,elezioni anticipate,enrico letta,establishment,fratelli d'italia,giorgia meloni,girotondi,giuseppe conte,giustizia,gran bretagna,guerra,imbroglio,ingiustizia,italia,lega,liberalismo,m5s,magistratura,massimo d'alema,matteo renzi,matteo salvini,mercato,mes,michele emiliano,movimento 5 stelle,necrosi,neoliberismo,nicola zingaretti,open,ottocento,ottusità,paura,pd,pierluigi bersani,politica,potere,progressisti,propaganda,puglia,regime,rivoluzione,ronald reagan,rosy bindi,sardine,slogan,socialismo,sovranismo,tasse,usa" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-66867 category-idee tag-alternativa tag-banca-etruria tag-banca-popolare-di-bari tag-banche tag-berlusconi tag-boris-johnson tag-brexit tag-cancrena tag-conte-bis tag-crisi tag-cultura tag-destra tag-economia tag-egoismo tag-elezioni-anticipate tag-enrico-letta tag-establishment tag-fratelli-ditalia tag-giorgia-meloni tag-girotondi tag-giuseppe-conte tag-giustizia tag-gran-bretagna tag-guerra tag-imbroglio tag-ingiustizia tag-italia tag-lega tag-liberalismo tag-m5s tag-magistratura tag-massimo-dalema tag-matteo-renzi tag-matteo-salvini tag-mercato tag-mes tag-michele-emiliano tag-movimento-5-stelle tag-necrosi tag-neoliberismo tag-nicola-zingaretti tag-open tag-ottocento tag-ottusita tag-paura tag-pd tag-pierluigi-bersani tag-politica tag-potere tag-progressisti tag-propaganda tag-puglia tag-regime tag-rivoluzione tag-ronald-reagan tag-rosy-bindi tag-sardine tag-slogan tag-socialismo tag-sovranismo tag-tasse tag-usa author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-66867" class="post-66867 post hentry category-idee tag-alternativa tag-banca-etruria tag-banca-popolare-di-bari tag-banche tag-berlusconi tag-boris-johnson tag-brexit tag-cancrena tag-conte-bis tag-crisi tag-cultura tag-destra tag-economia tag-egoismo tag-elezioni-anticipate tag-enrico-letta tag-establishment tag-fratelli-ditalia tag-giorgia-meloni tag-girotondi tag-giuseppe-conte tag-giustizia tag-gran-bretagna tag-guerra tag-imbroglio tag-ingiustizia tag-italia tag-lega tag-liberalismo tag-m5s tag-magistratura tag-massimo-dalema tag-matteo-renzi tag-matteo-salvini tag-mercato tag-mes tag-michele-emiliano tag-movimento-5-stelle tag-necrosi tag-neoliberismo tag-nicola-zingaretti tag-open tag-ottocento tag-ottusita tag-paura tag-pd tag-pierluigi-bersani tag-politica tag-potere tag-progressisti tag-propaganda tag-puglia tag-regime tag-rivoluzione tag-ronald-reagan tag-rosy-bindi tag-sardine tag-slogan tag-socialismo tag-sovranismo tag-tasse tag-usa style">
			<h2 class="posttitle">Carpeoro: impossibile fidarsi di Salvini, resterà neoliberista</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2019/12/carpeoro-impossibile-fidarsi-di-salvini-restera-neoliberista/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 23/12/19 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli in idee" rel="category tag">idee</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Mentre matura la Brexit, in Italia la situazione è quella che conosciamo: il Mes, Conte, le Sardine, Salvini che sembra tendere la mano per un governo provvisorio di salute pubblica. Le Sardine? Sono il festival della banalità e del luogo comune: finiranno nel nulla, come i Girotondi, nonostante la speranza del <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a> di usarle come copertura della sua totale insipienza. Salvini? Certo che può accordarsi con la maggioranza: ma questi glielo garantiscono, di tornare alle urne in primavera? Se si vota in primavera, a Salvini conviene (non so fino a che punto convenga all&#8217;Italia, ma a lui conviene). I 5 Stelle sono in cancrena: necrosi anticipata. Quindi è plausibile che, appena si vada a votare, diventino importanti come una piuma sulla bilancia. Io continuo a prevedere la caduta del governo: sono scoppiate due grane grosse, e francamente non vedo come possano riuscire a risolverle. La prima grana sono le inchieste su Renzi: se procedono in modo virulento, Renzi potrebbe essere portato a far saltare il banco. La seconda è il formidabile dissidio che è scoppiato non tanto sul Mes, quanto sulle <a href="https://www.libreidee.org/tag/banche/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con banche">banche</a>. Va bene che sono in cancrena, ma i 5 Stelle &#8211; se votano il salvataggio della Banca Popolare di Bari &#8211; vanno incontro a un suicidio assistito.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">La Popolare di Bari è fondamentale, per il <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a>, perché il presidente pugliese Michele Emiliano è uno dei maggiori referenti dell&#8217;assetto politico del partito. I 5 Stelle si erano scagliati contro il decreto salva-<a href="https://www.libreidee.org/tag/banche/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con banche">banche</a> del governo Renzi, e ora hanno disertato l&#8217;ultimo Consiglio dei ministri. Quello della Popolare di Bari è un casino grosso, molto più grosso di quelli che ebbe Renzi, che aveva coinvolto banchette come l&#8217;Etruria. E dietro al problema della Popolare di Bari c&#8217;è un personaggio di grande peso, nel <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a>: Emiliano è uno dei sostegni principali della segreteria Zingaretti. Quindi, cosa succederà? Ci sarà un accordo tra Renzi e Salvini? Renzi ha una caratteristica: ha messo nel sacco tutti quelli che erano alleati con lui. E non credo che Salvini sia così scemo da aggiungersi alla lista. Renzi ha beffato Enrico Letta, che era pure suo amico. Poi ha fatto fuori il vecchio establishment (Rosy Bindi, D&#8217;Alema). Poi ha fregato Bersani, poi anche <a href="https://www.libreidee.org/tag/berlusconi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Berlusconi">Berlusconi</a>. E come li ha fottuti? Non mantenendo, clamorosamente, parole date e patti politici. Renzi non muore per le cazzate che fa, perché le cazzate le hanno fatte tutti. Renzi muore, politicamente, perché nessuno farà mai più un patto con lui.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">I 5 Stelle hanno detto: se Renzi non si siede al banco, non ci allieamo col <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a> (e in tempi non sospetti, non adesso). Questo perché nessuno si fida più, di Renzi: ha imbrogliato tutti quelli che poteva, e gli interlocutori attuali non hanno intenzione di aggiungersi all&#8217;elenco. Salvini ha detto che &#8220;sta studiando&#8221;, ma poi ora esulta per la vittoria di Boris Johnson? A Salvini delle elezioni inglesi non importa niente: la sua è solo propaganda. Salvini ha la necessità inderogabile di essere continuamente presente sui media. Lui è, al 90%, pura presenza sui media. Dato che questo è un popolo bue, al popolo bue devi dare il pastone che è abituato a mangiare. E Salvini glielo dà, giustamente. Lui ha un unico obiettivo: andare a votare, e riscuotere il suo credito attuale. Ora <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">usa</a> toni più moderati? La sua è tattica: cerca di essere accettato come futuro leader del paese. Per quanto riguarda la fiducia al Salvini politico, la mia valutazione è prossima allo zero. Non appena abbandonerà questa sua linea dei tagli netti, un tanto al chilo, a colpi di mannaia, mezzo partito gli si rivolterà contro.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Salvini può fare allusioni, promesse e ondeggiamenti; ma poi, al momento delle scelte, si dovrà alleare con <a href="https://www.libreidee.org/tag/berlusconi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Berlusconi">Berlusconi</a> e dovrà comunque sposare politiche che la gente gli contesterà. Anche ammettendo che sia in buona fede, come fa ad abbandonare una <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> neoliberista, avendo come alleati <a href="https://www.libreidee.org/tag/berlusconi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Berlusconi">Berlusconi</a> e la Meloni? Un secondo dopo riperderebbe tutti i voti che si è guadagnato, con questa linea di destra ottusa ma premiante, in Italia. Salvini è obbligato, a fare politiche di destra. E quindi, alla fine, è obbligato comunque &#8211; sia pure in chiave sovranista &#8211; ad aderire a uno schema neoliberista. Perché il sovranismo non è in lite col neoliberismo: il sovranismo propone solo slogan, di falsa indipendenza e autonomia, ma alla fine può mantenere il regime neoliberista esattamente negli stessi termini in cui lo mantengono i finti progressisti. Il solito schema: se non si cambiano le premesse, le conseguenze non possono cambiare. Le premesse da cambiare sono queste: bisogna fare una rivoluzione culturale, per la quale il neoliberismo torni a essere liberismo, e il falso progressismo diventi un progressismo vero.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Liberismo e progressismo a quel punto si potrebbero confrontare, in <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a>, non più su slogan, ma su progetti di paese. Io sono socialista, quindi spero che vinca il progretto progressista. Però, se ci fosse un progetto liberista, non sarei così preoccupato. Il problema è che l&#8217;alternativa è un progetto neoliberista, che è tutt&#8217;altra cosa. La gente si studi le grandi figure liberali dell&#8217;Ottocento. Il problema è che poi arriva un signor Reagan, e trasforma le politiche liberali in politiche egoistiche e ottuse. E&#8217; da lì che viene il problema: quando Reagan teorizza che a decidere è il mercato, e non il politico illuminato, dice una cosa che è contraria sia al progressismo sia al liberismo. E si chiama neoliberismo, non ha un altro nome. Il neoliberismo vive sull&#8217;ingiustizia sociale. <a href="https://www.libreidee.org/tag/crisi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con crisi">Crisi</a> economiche, tasse inique, guerre, paura: il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> vuole che le persone stiano male? No: il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> vuole semplicemente che le persone non contino, non che stiano male; ci sono stati momenti storici in cui al <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> conveniva che le persone stessero bene.</div>
<p>Mentre matura la Brexit, in Italia la situazione è quella che conosciamo: il Mes, Conte, le Sardine, Salvini che sembra tendere la mano per un governo provvisorio di salute pubblica. Le Sardine? Sono il festival della banalità e del luogo comune: finiranno nel nulla, come i Girotondi, nonostante la speranza del <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a> di usarle come copertura della sua totale insipienza. Salvini? Certo che può accordarsi con la maggioranza: ma questi glielo garantiscono, di tornare alle urne in primavera? Se si vota in primavera, a Salvini conviene (non so fino a che punto convenga all&#8217;Italia, ma a lui conviene). I 5 Stelle sono in cancrena: necrosi anticipata. Quindi è plausibile che, appena si vada a votare, diventino importanti come una piuma sulla bilancia. Io continuo a prevedere la caduta del governo: sono scoppiate due grane grosse, e francamente non vedo come possano riuscire a risolverle. La prima grana sono le inchieste su Renzi: se procedono in modo virulento, Renzi potrebbe essere portato a far saltare il banco. La seconda è il formidabile dissidio che è scoppiato non tanto sul Mes, quanto sulle <a href="https://www.libreidee.org/tag/banche/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con banche">banche</a>. Va bene che sono in cancrena, ma i 5 Stelle &#8211; se votano il salvataggio della Banca Popolare di Bari &#8211; vanno incontro a un suicidio assistito.<span id="more-66867"></span></p>
<p>La Popolare di Bari è fondamentale, per il <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a>, perché il presidente pugliese Michele Emiliano è uno dei maggiori referenti dell&#8217;assetto politico del partito. I 5 Stelle si erano scagliati contro il decreto salva-<a href="https://www.libreidee.org/tag/banche/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con banche">banche</a> del governo Renzi, e ora hanno <a rel="attachment wp-att-66868" href="https://www.libreidee.org/2019/12/carpeoro-impossibile-fidarsi-di-salvini-restera-neoliberista/salvini-e-renzi-4/"><img class="alignleft size-full wp-image-66868" title="Salvini e Renzi" src="https://www.libreidee.org/prova/wp-content/uploads/2019/12/Salvini-e-Renzi.jpg" alt="Salvini e Renzi" width="230" height="181" /></a>disertato l&#8217;ultimo Consiglio dei ministri. Quello della Popolare di Bari è un casino grosso, molto più grosso di quelli che ebbe Renzi, che aveva coinvolto banchette come l&#8217;Etruria. E dietro al problema della Popolare di Bari c&#8217;è un personaggio di grande peso, nel <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a>: Emiliano è uno dei sostegni principali della segreteria Zingaretti. Quindi, cosa succederà? Ci sarà un accordo tra Renzi e Salvini? Renzi ha una caratteristica: ha messo nel sacco tutti quelli che erano alleati con lui. E non credo che Salvini sia così scemo da aggiungersi alla lista. Renzi ha beffato Enrico Letta, che era pure suo amico. Poi ha fatto fuori il vecchio establishment (Rosy Bindi, D&#8217;Alema). Poi ha fregato Bersani, poi anche <a href="https://www.libreidee.org/tag/berlusconi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Berlusconi">Berlusconi</a>. E come li ha fottuti? Non mantenendo, clamorosamente, parole date e patti politici. Renzi non muore per le cazzate che fa, perché le cazzate le hanno fatte tutti. Renzi muore, politicamente, perché nessuno farà mai più un patto con lui.</p>
<p>I 5 Stelle hanno detto: se Renzi non si siede al banco, non ci allieamo col <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a> (e in tempi non sospetti, non adesso). Questo perché nessuno si fida più, di Renzi: ha imbrogliato tutti quelli che poteva, e gli interlocutori attuali non hanno intenzione di aggiungersi all&#8217;elenco. Salvini ha detto che &#8220;sta studiando&#8221;, ma poi ora esulta per la vittoria di Boris Johnson? A Salvini delle elezioni inglesi non importa niente: la sua è solo propaganda. Salvini ha la necessità inderogabile di essere continuamente presente sui media. Lui è, al 90%, pura presenza sui media. Dato che questo è un popolo bue, al popolo bue devi dare il pastone che è abituato a mangiare. E Salvini glielo dà, giustamente. Lui ha un unico obiettivo: andare a votare, e riscuotere il <a rel="attachment wp-att-66869" href="https://www.libreidee.org/2019/12/carpeoro-impossibile-fidarsi-di-salvini-restera-neoliberista/emiliano/"><img class="alignright size-full wp-image-66869" title="Emiliano" src="https://www.libreidee.org/prova/wp-content/uploads/2019/12/Emiliano.jpg" alt="Emiliano" width="120" height="174" /></a>suo credito attuale. Ora <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">usa</a> toni più moderati? La sua è tattica: cerca di essere accettato come futuro leader del paese. Per quanto riguarda la fiducia al Salvini politico, la mia valutazione è prossima allo zero. Non appena abbandonerà questa sua linea dei tagli netti, un tanto al chilo, a colpi di mannaia, mezzo partito gli si rivolterà contro.</p>
<p>Salvini può fare allusioni, promesse e ondeggiamenti; ma poi, al momento delle scelte, si dovrà alleare con <a href="https://www.libreidee.org/tag/berlusconi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Berlusconi">Berlusconi</a> e dovrà comunque sposare politiche che la gente gli contesterà. Anche ammettendo che sia in buona fede, come fa ad abbandonare una <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> neoliberista, avendo come alleati <a href="https://www.libreidee.org/tag/berlusconi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Berlusconi">Berlusconi</a> e la Meloni? Un secondo dopo riperderebbe tutti i voti che si è guadagnato, con questa linea di destra ottusa ma premiante, in Italia. Salvini è obbligato, a fare politiche di destra. E quindi, alla fine, è obbligato comunque &#8211; sia pure in chiave sovranista &#8211; ad aderire a uno schema neoliberista. Perché il sovranismo non è in lite col neoliberismo: il sovranismo propone solo slogan, di falsa indipendenza e autonomia, ma alla fine può mantenere il regime neoliberista esattamente negli stessi termini in cui lo mantengono i finti progressisti. Il solito schema: se non si cambiano le <a rel="attachment wp-att-66870" href="https://www.libreidee.org/2019/12/carpeoro-impossibile-fidarsi-di-salvini-restera-neoliberista/gianfranco-carpeoro-42/"><img class="alignleft size-full wp-image-66870" title="Gianfranco Carpeoro" src="https://www.libreidee.org/prova/wp-content/uploads/2019/12/Gianfranco-Carpeoro.jpg" alt="Gianfranco Carpeoro" width="120" height="184" /></a>premesse, le conseguenze non possono cambiare. Le premesse da cambiare sono queste: bisogna fare una rivoluzione culturale, per la quale il neoliberismo torni a essere liberismo, e il falso progressismo diventi un progressismo vero.</p>
<p>Liberismo e progressismo a quel punto si potrebbero confrontare, in <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a>, non più su slogan, ma su progetti di paese. Io sono socialista, quindi spero che vinca il progetto progressista. Però, se ci fosse un progetto liberista, non sarei così preoccupato. Il problema è che l&#8217;alternativa è un progetto neoliberista, che è tutt&#8217;altra cosa. La gente si studi le grandi figure liberali dell&#8217;Ottocento. Il problema è che poi arriva un signor Reagan, e trasforma le politiche liberali in politiche egoistiche e ottuse. E&#8217; da lì che viene il problema: quando Reagan teorizza che a decidere è il mercato, e non il politico illuminato, dice una cosa che è contraria sia al progressismo sia al liberismo. E si chiama neoliberismo, non ha un altro nome. Il neoliberismo vive sull&#8217;ingiustizia sociale. <a href="https://www.libreidee.org/tag/crisi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con crisi">Crisi</a> economiche, tasse inique, guerre, paura: il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> vuole che le persone stiano male? No: il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> vuole semplicemente che le persone non contino, non che stiano male; ci sono stati momenti storici in cui al <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> conveniva che le persone stessero bene.</p>
<p>(Gianfranco Carpeoro, dichiarazioni rilasciate a Fabio Frabetti di &#8220;Border Nights&#8221; <a title="Carpeoro su YouTube" href="https://www.youtube.com/watch?v=QwrsqQNQ4TU" target="_blank">in web-streaming su YouTube</a> nella trasmissione &#8220;Carpeoro racconta&#8221; del 15 dicembre 2019).</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2019/12/basta-fango-se-tutti-i-partiti-si-unissero-per-salvare-il-paese/">Basta fango: se tutti i partiti si unissero per salvare il paese</a></li>
<li><a href="https://www.libreidee.org/2019/12/odiare-sardine-o-salvini-litalia-resta-cibo-per-cannibali/">Odiare: Sardine o Salvini, l'Italia resta cibo per cannibali</a></li>
<li><a href="https://www.libreidee.org/2019/12/ilva-mes-alitalia-unicredit-quanto-ci-costa-il-conte-bis/">Ilva, Mes, Alitalia, Unicredit: quanto ci costa il Conte-bis?</a></li>
<li><a href="https://www.libreidee.org/2019/12/le-finte-rivoluzioni-del-2019-la-previsione-di-carotenuto/">Le finte rivoluzioni del 2019: la previsione di Carotenuto</a></li>
<li><a href="https://www.libreidee.org/2019/12/dalla-mafia-soldi-in-ue-contro-litalia-il-segreto-di-borsellino/">Dalla mafia soldi in Ue contro l'Italia: il segreto di Borsellino</a></li>
<li><a href="https://www.libreidee.org/2019/12/sicuri-che-salvini-al-governo-riuscirebbe-a-bocciare-il-mes/">Sicuri che Salvini al governo riuscirebbe a bocciare il Mes?</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/alternativa/" rel="tag">alternativa</a>, <a href="https://www.libreidee.org/tag/banca-etruria/" rel="tag">Banca Etruria</a>, <a href="https://www.libreidee.org/tag/banca-popolare-di-bari/" rel="tag">Banca Popolare di Bari</a>, <a href="https://www.libreidee.org/tag/banche/" rel="tag">banche</a>, <a href="https://www.libreidee.org/tag/berlusconi/" rel="tag">Berlusconi</a>, <a href="https://www.libreidee.org/tag/boris-johnson/" rel="tag">Boris Johnson</a>, <a href="https://www.libreidee.org/tag/brexit/" rel="tag">Brexit</a>, <a href="https://www.libreidee.org/tag/cancrena/" rel="tag">cancrena</a>, <a href="https://www.libreidee.org/tag/conte-bis/" rel="tag">Conte-bis</a>, <a href="https://www.libreidee.org/tag/crisi/" rel="tag">crisi</a>, <a href="https://www.libreidee.org/tag/cultura/" rel="tag">cultura</a>, <a href="https://www.libreidee.org/tag/destra/" rel="tag">destra</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/egoismo/" rel="tag">egoismo</a>, <a href="https://www.libreidee.org/tag/elezioni-anticipate/" rel="tag">elezioni anticipate</a>, <a href="https://www.libreidee.org/tag/enrico-letta/" rel="tag">Enrico Letta</a>, <a href="https://www.libreidee.org/tag/establishment/" rel="tag">establishment</a>, <a href="https://www.libreidee.org/tag/fratelli-ditalia/" rel="tag">Fratelli d'Italia</a>, <a href="https://www.libreidee.org/tag/giorgia-meloni/" rel="tag">Giorgia Meloni</a>, <a href="https://www.libreidee.org/tag/girotondi/" rel="tag">Girotondi</a>, <a href="https://www.libreidee.org/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a>, <a href="https://www.libreidee.org/tag/giustizia/" rel="tag">giustizia</a>, <a href="https://www.libreidee.org/tag/gran-bretagna/" rel="tag">Gran Bretagna</a>, <a href="https://www.libreidee.org/tag/guerra/" rel="tag">guerra</a>, <a href="https://www.libreidee.org/tag/imbroglio/" rel="tag">imbroglio</a>, <a href="https://www.libreidee.org/tag/ingiustizia/" rel="tag">ingiustizia</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/lega/" rel="tag">Lega</a>, <a href="https://www.libreidee.org/tag/liberalismo/" rel="tag">liberalismo</a>, <a href="https://www.libreidee.org/tag/m5s/" rel="tag">M5S</a>, <a href="https://www.libreidee.org/tag/magistratura/" rel="tag">magistratura</a>, <a href="https://www.libreidee.org/tag/massimo-dalema/" rel="tag">Massimo D'Alema</a>, <a href="https://www.libreidee.org/tag/matteo-renzi/" rel="tag">Matteo Renzi</a>, <a href="https://www.libreidee.org/tag/matteo-salvini/" rel="tag">Matteo Salvini</a>, <a href="https://www.libreidee.org/tag/mercato/" rel="tag">mercato</a>, <a href="https://www.libreidee.org/tag/mes/" rel="tag">Mes</a>, <a href="https://www.libreidee.org/tag/michele-emiliano/" rel="tag">Michele Emiliano</a>, <a href="https://www.libreidee.org/tag/movimento-5-stelle/" rel="tag">movimento 5 stelle</a>, <a href="https://www.libreidee.org/tag/necrosi/" rel="tag">necrosi</a>, <a href="https://www.libreidee.org/tag/neoliberismo/" rel="tag">neoliberismo</a>, <a href="https://www.libreidee.org/tag/nicola-zingaretti/" rel="tag">Nicola Zingaretti</a>, <a href="https://www.libreidee.org/tag/open/" rel="tag">Open</a>, <a href="https://www.libreidee.org/tag/ottocento/" rel="tag">Ottocento</a>, <a href="https://www.libreidee.org/tag/ottusita/" rel="tag">ottusità</a>, <a href="https://www.libreidee.org/tag/paura/" rel="tag">paura</a>, <a href="https://www.libreidee.org/tag/pd/" rel="tag">Pd</a>, <a href="https://www.libreidee.org/tag/pierluigi-bersani/" rel="tag">Pierluigi Bersani</a>, <a href="https://www.libreidee.org/tag/politica/" rel="tag">politica</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/progressisti/" rel="tag">progressisti</a>, <a href="https://www.libreidee.org/tag/propaganda/" rel="tag">propaganda</a>, <a href="https://www.libreidee.org/tag/puglia/" rel="tag">Puglia</a>, <a href="https://www.libreidee.org/tag/regime/" rel="tag">regime</a>, <a href="https://www.libreidee.org/tag/rivoluzione/" rel="tag">rivoluzione</a>, <a href="https://www.libreidee.org/tag/ronald-reagan/" rel="tag">Ronald Reagan</a>, <a href="https://www.libreidee.org/tag/rosy-bindi/" rel="tag">Rosy Bindi</a>, <a href="https://www.libreidee.org/tag/sardine/" rel="tag">Sardine</a>, <a href="https://www.libreidee.org/tag/slogan/" rel="tag">slogan</a>, <a href="https://www.libreidee.org/tag/socialismo/" rel="tag">socialismo</a>, <a href="https://www.libreidee.org/tag/sovranismo/" rel="tag">sovranismo</a>, <a href="https://www.libreidee.org/tag/tasse/" rel="tag">tasse</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/basta-fango-se-tutti-i-partiti-si-unissero-per-salvare-il-paese/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/12/Draghi1.jpg" />Basta fango: se tutti i partiti si unissero per salvare il paese</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/odiare-sardine-o-salvini-litalia-resta-cibo-per-cannibali/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/12/Lex-socialista-Mussolini.jpg" />Odiare: Sardine o Salvini, l'Italia resta cibo per cannibali</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/ilva-mes-alitalia-unicredit-quanto-ci-costa-il-conte-bis/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/12/Giuseppe-Conte2.jpg" />Ilva, Mes, Alitalia, Unicredit: quanto ci costa il Conte-bis?</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/le-finte-rivoluzioni-del-2019-la-previsione-di-carotenuto/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/12/Sardine-a-Milano.jpg" />Le finte rivoluzioni del 2019: la previsione di Carotenuto</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/dalla-mafia-soldi-in-ue-contro-litalia-il-segreto-di-borsellino/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/12/Carpeoro1.jpg" />Dalla mafia soldi in Ue contro l'Italia: il segreto di Borsellino</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/sicuri-che-salvini-al-governo-riuscirebbe-a-bocciare-il-mes/">Sicuri che Salvini al governo riuscirebbe a bocciare il Mes?</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-16232"><a href="https://www.libreidee.org/blind-wine/" title="Blind Wine">Blind Wine</a></li>
<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2019 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>