<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Finlandia-choc: al lavoro solo 4 giorni, e per appena 6 ore | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Finlandia-choc: al lavoro solo 4 giorni, e per appena 6 ore Feed dei commenti" href="https://www.libreidee.org/2020/01/finlandia-choc-al-lavoro-solo-4-giorni-e-per-appena-6-ore/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Bradanini: gli Usa Stato-canaglia, ritiriamo le truppe italiane' href='https://www.libreidee.org/2020/01/bradanini-gli-usa-stato-canaglia-ritiriamo-le-truppe-italiane/' />
<link rel='next' title='Perché ci odiano: i primi terroristi siamo noi, da sempre' href='https://www.libreidee.org/2020/01/perche-ci-odiano-i-primi-terroristi-siamo-noi-da-sempre/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,377] -->
<meta name="description" content="Settimana corta in Finlandia: al lavoro solo 4 giorni su 7, e per appena 6 ore. Lo propone Sana Marin, 34enne premier socialista" />
<meta name="keywords" content="anziani,assistenza,auto,benessere,cultura,disoccupazione,efficienza,elettori,entrate,famiglie,finlandia,fisco,göteborg,hobby,huffington post,industria,internet,istruzione,lavoro,li andersson,orario di lavoro,ospedali,pensioni,produttività,profitti,promesse,sanità,sanna marin,sdp,settimana corta,sinistra,social media,socialdemocrazia,stipendi,svezia,tasse,tecnologia,tempo,toyota,vasemmistoliitto,web,welfare" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-67229 category-segnalazioni tag-anziani tag-assistenza tag-auto tag-benessere tag-cultura tag-disoccupazione tag-efficienza tag-elettori tag-entrate tag-famiglie tag-finlandia tag-fisco tag-goteborg tag-hobby tag-huffington-post tag-industria tag-internet tag-istruzione tag-lavoro tag-li-andersson tag-orario-di-lavoro tag-ospedali tag-pensioni tag-produttivita tag-profitti tag-promesse tag-sanita tag-sanna-marin tag-sdp tag-settimana-corta tag-sinistra tag-social-media tag-socialdemocrazia tag-stipendi tag-svezia tag-tasse tag-tecnologia tag-tempo tag-toyota tag-vasemmistoliitto tag-web tag-welfare author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-67229" class="post-67229 post hentry category-segnalazioni tag-anziani tag-assistenza tag-auto tag-benessere tag-cultura tag-disoccupazione tag-efficienza tag-elettori tag-entrate tag-famiglie tag-finlandia tag-fisco tag-goteborg tag-hobby tag-huffington-post tag-industria tag-internet tag-istruzione tag-lavoro tag-li-andersson tag-orario-di-lavoro tag-ospedali tag-pensioni tag-produttivita tag-profitti tag-promesse tag-sanita tag-sanna-marin tag-sdp tag-settimana-corta tag-sinistra tag-social-media tag-socialdemocrazia tag-stipendi tag-svezia tag-tasse tag-tecnologia tag-tempo tag-toyota tag-vasemmistoliitto tag-web tag-welfare style">
			<h2 class="posttitle">Finlandia-choc: al lavoro solo 4 giorni, e per appena 6 ore</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/01/finlandia-choc-al-lavoro-solo-4-giorni-e-per-appena-6-ore/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 11/1/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Una settimana lavorativa di quattro giorni, di sei ore ciascuno, con lo stesso stipendio. Perché non potrebbe essere il prossimo passo per la Finlandia? Otto ore sono davvero l’unica scelta possibile? Credo che le persone meritino di trascorrere più tempo con le loro <a href="https://www.libreidee.org/tag/famiglie/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con famiglie">famiglie</a>, con i propri cari, dedicandosi agli hobby e altri aspetti della vita, come la <a href="https://www.libreidee.org/tag/cultura/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con cultura">cultura</a>. Questo potrebbe essere il prossimo passo per noi». Sanna Marin, la premier finlandese di 34 anni, ha fissato in cima alla sua agenda una proposta che ha già generato l’entusiasmo di tutto il paese: 4 giorni lavorativi di 6 ore ciascuno. Sanna Marin lo ha chiesto in occasione del 120esimo anniversario dello Sdp, il partito socialdemocratico di cui è leader di fatto. Ad appoggiare l’idea anche il Vasemmistoliitto, l’unione della <a href="https://www.libreidee.org/tag/sinistra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sinistra">sinistra</a> radicale della ministra della Pubblica istruzione Li Andersson. «È importante consentire ai cittadini finlandesi di lavorare di meno. Non è questione di governare con stile femminile bensí di offrire contenuti e mantenere le promesse agli elettori».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">In Finlandia attualmente si lavora 8 ore al giorno per cinque giorni alla settimana. Così la premier socialdemocratica sta studiando insieme a Li Andersson e alle altre leader della coalizione come cominciare un ampio test per sperimentare il modo migliore di adottare la settimana lavorativa accorciata. La giornata di 6 ore funziona già nella vicina Svezia: nel 2015 Göteborg, la seconda città più grande della Svezia, ha ridotto l’orario di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a> a sei ore al giorno nelle case di riposo e nell’ospedale municipale, senza variazioni allo stipendio dei dipendenti. I risultati due anni dopo parlano chiaro: il personale è più felice, più sano e più produttivo. Con la riduzione dell’orario di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a>, i servizi sono stati ampliati e i pazienti sono stati più soddisfatti. E i costi sono stabili: sono stati assunti più dipendenti, il che ha comportato maggiori entrate fiscali. Inoltre, hanno riscontrato meno giorni di malattia, meno <a href="https://www.libreidee.org/tag/pensioni/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con pensioni">pensioni</a> di invalidità e meno persone disoccupate hanno risparmiato denaro.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Anche l’<a href="https://www.libreidee.org/tag/industria/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con industria">industria</a> tecnologica svedese ha portato a 6 ore al giorno la giornata di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a>. La casa automobilistica Toyota ha dimostrato che funziona: non solo i dipendenti Toyota erano più soddisfatti e motivati, ma potevano anche aumentare la loro produttività &#8211; e alla fine: i profitti della Toyota. Le ragioni sono semplici: in primo luogo, le riunioni inutilmente lunghe sono state scartate o rese più efficienti. E in secondo luogo, ci sono molti meno tempi di inattività durante la giornata lavorativa che sono pieni di social media o di navigazione in Internet. Le persone vanno a lavorare e lo fanno in modo più concentrato e concentrato. Quindi tornano a casa e hanno abbastanza tempo per passare il pomeriggio con le loro <a href="https://www.libreidee.org/tag/famiglie/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con famiglie">famiglie</a>, amici e hobby.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">(&#8221;La premier finlandese propone la settimana corta di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a>: 4 giorni, 6 ore, stesso stipendio&#8221;, dall&#8217;&#8221;Huffington Post&#8221; del 4 gennaio 2020).</div>
<p>«Una settimana lavorativa di quattro giorni, di sei ore ciascuno, con lo stesso stipendio. Perché non potrebbe essere il prossimo passo per la Finlandia? Otto ore sono davvero l’unica scelta possibile? Credo che le persone meritino di trascorrere più tempo con le loro <a href="https://www.libreidee.org/tag/famiglie/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con famiglie">famiglie</a>, con i propri cari, dedicandosi agli hobby e altri aspetti della vita, come la <a href="https://www.libreidee.org/tag/cultura/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con cultura">cultura</a>. Questo potrebbe essere il prossimo passo per noi». Sanna Marin, la premier finlandese di 34 anni, ha fissato in cima alla sua agenda una proposta che ha già generato l’entusiasmo di tutto il paese: 4 giorni lavorativi di 6 ore ciascuno. Sanna Marin lo ha chiesto in occasione del 120esimo anniversario dello Sdp, il partito socialdemocratico di cui è leader di fatto. Ad appoggiare l’idea anche il Vasemmistoliitto, l’unione della <a href="https://www.libreidee.org/tag/sinistra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sinistra">sinistra</a> radicale della ministra della Pubblica istruzione Li Andersson. «È importante consentire ai cittadini finlandesi di lavorare di meno. Non è questione di governare con stile femminile bensí di offrire contenuti e mantenere le promesse agli elettori».<span id="more-67229"></span></p>
<p>In Finlandia attualmente si lavora 8 ore al giorno per cinque giorni alla settimana. Così la premier socialdemocratica sta studiando insieme a Li Andersson e alle altre leader della coalizione come cominciare un ampio test per sperimentare il modo <a rel="attachment wp-att-67230" href="https://www.libreidee.org/2020/01/finlandia-choc-al-lavoro-solo-4-giorni-e-per-appena-6-ore/sana-marin-premier-finaldese/"><img class="alignleft size-full wp-image-67230" title="Sana Marin, premier finaldese" src="https://www.libreidee.org/prova/wp-content/uploads/2020/01/Sana-Marin-premier-finaldese.jpg" alt="Sana Marin, premier finaldese" width="230" height="184" /></a>migliore di adottare la settimana lavorativa accorciata. La giornata di 6 ore funziona già nella vicina Svezia: nel 2015 Göteborg, la seconda città più grande della Svezia, ha ridotto l’orario di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a> a sei ore al giorno nelle case di riposo e nell’ospedale municipale, senza variazioni allo stipendio dei dipendenti. I risultati due anni dopo parlano chiaro: il personale è più felice, più sano e più produttivo. Con la riduzione dell’orario di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a>, i servizi sono stati ampliati e i pazienti sono stati più soddisfatti. E i costi sono stabili: sono stati assunti più dipendenti, il che ha comportato maggiori entrate fiscali. Inoltre, hanno riscontrato meno giorni di malattia, meno <a href="https://www.libreidee.org/tag/pensioni/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con pensioni">pensioni</a> di invalidità e meno persone disoccupate hanno risparmiato denaro.</p>
<p>Anche l’<a href="https://www.libreidee.org/tag/industria/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con industria">industria</a> tecnologica svedese ha portato a 6 ore al giorno la giornata di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a>. La casa automobilistica Toyota ha dimostrato che funziona: non solo i dipendenti Toyota erano più soddisfatti e motivati, ma potevano anche aumentare la loro produttività &#8211; e alla fine: i profitti della Toyota. Le ragioni sono semplici: in primo luogo, le riunioni inutilmente lunghe sono state scartate o rese più efficienti. E in secondo luogo, ci sono molti meno tempi di inattività durante la giornata lavorativa che sono pieni di social media o di navigazione in Internet. Le persone vanno a lavorare e lo fanno in modo più concentrato e concentrato. Quindi tornano a casa e hanno abbastanza tempo per passare il pomeriggio con le loro <a href="https://www.libreidee.org/tag/famiglie/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con famiglie">famiglie</a>, amici e hobby.</p>
<p>(&#8221;La premier finlandese propone la settimana corta di <a href="https://www.libreidee.org/tag/lavoro/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con lavoro">lavoro</a>: 4 giorni, 6 ore, stesso stipendio&#8221;, dall&#8217;&#8221;<a title="HuffPost: Finlandia, settimana corta e solo 6 ore di lavoro" href="https://www.huffingtonpost.it/entry/la-premier-finlandese-vuole-introduce-la-settimana-corta-di-lavoro-4-giorni-6-ore_it_5e105ed5e4b0843d3612aa9a?ncid=other_facebook_eucluwzme5k&amp;utm_campaign=share_facebook" target="_blank">Huffington Post</a>&#8221; del 4 gennaio 2020).</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2019/06/microchip-e-asilo-transgender-la-svezia-si-sta-suicidando/">Microchip e asilo transgender: la Svezia si sta suicidando</a></li>
<li><a href="https://www.libreidee.org/2019/05/carpeoro-palme-fu-ucciso-perche-voleva-abolire-la-poverta/">Carpeoro: Palme fu ucciso perché voleva abolire la povertà</a></li>
<li><a href="https://www.libreidee.org/2019/04/federico-caffe-fu-fatto-sparire-dai-killer-di-palme-e-sankara/">Federico Caffè fu fatto sparire dai killer di Palme e Sankara</a></li>
<li><a href="https://www.libreidee.org/2018/01/microchip-sottopelle-per-pagare-il-treno-se-viaggi-in-svezia/">Microchip sottopelle per pagare il treno, se viaggi in Svezia</a></li>
<li><a href="https://www.libreidee.org/2017/11/ha-inghiottito-il-mondo-e-il-mostro-chiamato-neoliberismo/">Ha inghiottito il mondo, è il mostro chiamato neoliberismo</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/anziani/" rel="tag">anziani</a>, <a href="https://www.libreidee.org/tag/assistenza/" rel="tag">assistenza</a>, <a href="https://www.libreidee.org/tag/auto/" rel="tag">auto</a>, <a href="https://www.libreidee.org/tag/benessere/" rel="tag">benessere</a>, <a href="https://www.libreidee.org/tag/cultura/" rel="tag">cultura</a>, <a href="https://www.libreidee.org/tag/disoccupazione/" rel="tag">disoccupazione</a>, <a href="https://www.libreidee.org/tag/efficienza/" rel="tag">efficienza</a>, <a href="https://www.libreidee.org/tag/elettori/" rel="tag">elettori</a>, <a href="https://www.libreidee.org/tag/entrate/" rel="tag">entrate</a>, <a href="https://www.libreidee.org/tag/famiglie/" rel="tag">famiglie</a>, <a href="https://www.libreidee.org/tag/finlandia/" rel="tag">Finlandia</a>, <a href="https://www.libreidee.org/tag/fisco/" rel="tag">fisco</a>, <a href="https://www.libreidee.org/tag/goteborg/" rel="tag">Göteborg</a>, <a href="https://www.libreidee.org/tag/hobby/" rel="tag">hobby</a>, <a href="https://www.libreidee.org/tag/huffington-post/" rel="tag">Huffington Post</a>, <a href="https://www.libreidee.org/tag/industria/" rel="tag">industria</a>, <a href="https://www.libreidee.org/tag/internet/" rel="tag">Internet</a>, <a href="https://www.libreidee.org/tag/istruzione/" rel="tag">istruzione</a>, <a href="https://www.libreidee.org/tag/lavoro/" rel="tag">lavoro</a>, <a href="https://www.libreidee.org/tag/li-andersson/" rel="tag">Li Andersson</a>, <a href="https://www.libreidee.org/tag/orario-di-lavoro/" rel="tag">orario di lavoro</a>, <a href="https://www.libreidee.org/tag/ospedali/" rel="tag">ospedali</a>, <a href="https://www.libreidee.org/tag/pensioni/" rel="tag">pensioni</a>, <a href="https://www.libreidee.org/tag/produttivita/" rel="tag">produttività</a>, <a href="https://www.libreidee.org/tag/profitti/" rel="tag">profitti</a>, <a href="https://www.libreidee.org/tag/promesse/" rel="tag">promesse</a>, <a href="https://www.libreidee.org/tag/sanita/" rel="tag">sanità</a>, <a href="https://www.libreidee.org/tag/sanna-marin/" rel="tag">Sanna Marin</a>, <a href="https://www.libreidee.org/tag/sdp/" rel="tag">Sdp</a>, <a href="https://www.libreidee.org/tag/settimana-corta/" rel="tag">settimana corta</a>, <a href="https://www.libreidee.org/tag/sinistra/" rel="tag">sinistra</a>, <a href="https://www.libreidee.org/tag/social-media/" rel="tag">social media</a>, <a href="https://www.libreidee.org/tag/socialdemocrazia/" rel="tag">socialdemocrazia</a>, <a href="https://www.libreidee.org/tag/stipendi/" rel="tag">stipendi</a>, <a href="https://www.libreidee.org/tag/svezia/" rel="tag">Svezia</a>, <a href="https://www.libreidee.org/tag/tasse/" rel="tag">tasse</a>, <a href="https://www.libreidee.org/tag/tecnologia/" rel="tag">tecnologia</a>, <a href="https://www.libreidee.org/tag/tempo/" rel="tag">tempo</a>, <a href="https://www.libreidee.org/tag/toyota/" rel="tag">Toyota</a>, <a href="https://www.libreidee.org/tag/vasemmistoliitto/" rel="tag">Vasemmistoliitto</a>, <a href="https://www.libreidee.org/tag/web/" rel="tag">web</a>, <a href="https://www.libreidee.org/tag/welfare/" rel="tag">welfare</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2019/06/microchip-e-asilo-transgender-la-svezia-si-sta-suicidando/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/06/Microchip.jpg" />Microchip e asilo transgender: la Svezia si sta suicidando</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/05/carpeoro-palme-fu-ucciso-perche-voleva-abolire-la-poverta/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/05/Olof-Palme1.jpg" />Carpeoro: Palme fu ucciso perché voleva abolire la povertà</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/04/federico-caffe-fu-fatto-sparire-dai-killer-di-palme-e-sankara/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/04/Gioele-Magaldi.png" />Federico Caffè fu fatto sparire dai killer di Palme e Sankara</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2018/01/microchip-sottopelle-per-pagare-il-treno-se-viaggi-in-svezia/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2017/12/Microchip-sottocutaneo.jpg" />Microchip sottopelle per pagare il treno, se viaggi in Svezia</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2017/11/ha-inghiottito-il-mondo-e-il-mostro-chiamato-neoliberismo/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2017/10/Friedrich-von-Hajek.jpg" />Ha inghiottito il mondo, è il mostro chiamato neoliberismo</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-16232"><a href="https://www.libreidee.org/blind-wine/" title="Blind Wine">Blind Wine</a></li>
<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2020 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>