<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Le altre foibe: furono i fascisti a inaugurare l&#8217;orrenda strage | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Le altre foibe: furono i fascisti a inaugurare l&#8217;orrenda strage Feed dei commenti" href="https://www.libreidee.org/2020/02/le-altre-foibe-furono-i-fascisti-a-inaugurare-lorrenda-strage/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='I nostri leader nani: durano poco perché sono senza storia' href='https://www.libreidee.org/2020/02/i-nostri-leader-nani-durano-poco-perche-sono-senza-storia/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,387] -->
<meta name="description" content="Scotti: le altre foibe, di cui non si parla mai. Furono gli italiani (fascisti) a sterminare gli slavi, molto prima della vendetta di Tito" />
<meta name="keywords" content="albania,alpi dinariche,antifascismo,anziani,arbe,arsia-albona,bambini,barbarie,benito mussolini,bestiame,bocche di cattaro,brennero,buie,carbone,carcere,castua,cherso,civili,civiltà,colonialismo,comunismo,contadini,croati,croazia,dalmazia,deportazione,dignano,dio,diritti,dolore,donne,epidemie,esodo,fame,famiglie,fascismo,fiume,foibe,friuli,fucilazioni,giacomo scotti,giornata del ricordo,giustizia,gonars,gorizia,grande albania,grobnik,guerra,il manifesto,imperialismo,infoibati,istria,italia,italianità,ive,jugoslavia,kosovo,kupa,lager,lingua,lipa,lubiana,luigi scalier,lussino,l’avanti!,macedonia,marcegli,mario roatta,mario robotti,martirio,mediterraneo,milano,militari,miniere,molat,monte nevoso,montenegro,nazismo,oppressione,papo,persecuzioni,pietro benussi,pino tomazic,podhum,poesia,pola,prima guerra mondiale,pulizia etnica,quarnaro,rab,rastrellamenti,razzismo,repressione,reticenza,ribelli,roma,rovigno,rubessi,scuola,seconda guerra mondiale,silenzio,slavi,sloveni,slovenia,spincici,sterminio,storia,stragi,suprematismo,tedeschi,temistocle testa,terzo reich,tito,tribunale speciale,trieste,ungheresi,vangelo,veglia,venezia giulia,violenza,viskovo,vittime,vladimir gortan,zara" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-67948 category-segnalazioni tag-albania tag-alpi-dinariche tag-antifascismo tag-anziani tag-arbe tag-arsia-albona tag-bambini tag-barbarie tag-benito-mussolini tag-bestiame tag-bocche-di-cattaro tag-brennero tag-buie tag-carbone tag-carcere tag-castua tag-cherso tag-civili tag-civilta tag-colonialismo tag-comunismo tag-contadini tag-croati tag-croazia tag-dalmazia tag-deportazione tag-dignano tag-dio tag-diritti tag-dolore tag-donne tag-epidemie tag-esodo tag-fame tag-famiglie tag-fascismo tag-fiume tag-foibe tag-friuli tag-fucilazioni tag-giacomo-scotti tag-giornata-del-ricordo tag-giustizia tag-gonars tag-gorizia tag-grande-albania tag-grobnik tag-guerra tag-il-manifesto tag-imperialismo tag-infoibati tag-istria tag-italia tag-italianita tag-ive tag-jugoslavia tag-kosovo tag-kupa tag-lager tag-lingua tag-lipa tag-lubiana tag-luigi-scalier tag-lussino tag-l%e2%80%99avanti tag-macedonia tag-marcegli tag-mario-roatta tag-mario-robotti tag-martirio tag-mediterraneo tag-milano tag-militari tag-miniere tag-molat tag-monte-nevoso tag-montenegro tag-nazismo tag-oppressione tag-papo tag-persecuzioni tag-pietro-benussi tag-pino-tomazic tag-podhum tag-poesia tag-pola tag-prima-guerra-mondiale tag-pulizia-etnica tag-quarnaro tag-rab tag-rastrellamenti tag-razzismo tag-repressione tag-reticenza tag-ribelli tag-roma tag-rovigno tag-rubessi tag-scuola tag-seconda-guerra-mondiale tag-silenzio tag-slavi tag-sloveni tag-slovenia tag-spincici tag-sterminio tag-storia tag-stragi tag-suprematismo tag-tedeschi tag-temistocle-testa tag-terzo-reich tag-tito tag-tribunale-speciale tag-trieste tag-ungheresi tag-vangelo tag-veglia tag-venezia-giulia tag-violenza tag-viskovo tag-vittime tag-vladimir-gortan tag-zara author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-67948" class="post-67948 post hentry category-segnalazioni tag-albania tag-alpi-dinariche tag-antifascismo tag-anziani tag-arbe tag-arsia-albona tag-bambini tag-barbarie tag-benito-mussolini tag-bestiame tag-bocche-di-cattaro tag-brennero tag-buie tag-carbone tag-carcere tag-castua tag-cherso tag-civili tag-civilta tag-colonialismo tag-comunismo tag-contadini tag-croati tag-croazia tag-dalmazia tag-deportazione tag-dignano tag-dio tag-diritti tag-dolore tag-donne tag-epidemie tag-esodo tag-fame tag-famiglie tag-fascismo tag-fiume tag-foibe tag-friuli tag-fucilazioni tag-giacomo-scotti tag-giornata-del-ricordo tag-giustizia tag-gonars tag-gorizia tag-grande-albania tag-grobnik tag-guerra tag-il-manifesto tag-imperialismo tag-infoibati tag-istria tag-italia tag-italianita tag-ive tag-jugoslavia tag-kosovo tag-kupa tag-lager tag-lingua tag-lipa tag-lubiana tag-luigi-scalier tag-lussino tag-lavanti tag-macedonia tag-marcegli tag-mario-roatta tag-mario-robotti tag-martirio tag-mediterraneo tag-milano tag-militari tag-miniere tag-molat tag-monte-nevoso tag-montenegro tag-nazismo tag-oppressione tag-papo tag-persecuzioni tag-pietro-benussi tag-pino-tomazic tag-podhum tag-poesia tag-pola tag-prima-guerra-mondiale tag-pulizia-etnica tag-quarnaro tag-rab tag-rastrellamenti tag-razzismo tag-repressione tag-reticenza tag-ribelli tag-roma tag-rovigno tag-rubessi tag-scuola tag-seconda-guerra-mondiale tag-silenzio tag-slavi tag-sloveni tag-slovenia tag-spincici tag-sterminio tag-storia tag-stragi tag-suprematismo tag-tedeschi tag-temistocle-testa tag-terzo-reich tag-tito tag-tribunale-speciale tag-trieste tag-ungheresi tag-vangelo tag-veglia tag-venezia-giulia tag-violenza tag-viskovo tag-vittime tag-vladimir-gortan tag-zara style">
			<h2 class="posttitle">Le altre foibe: furono i fascisti a inaugurare l&#8217;orrenda strage</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/02/le-altre-foibe-furono-i-fascisti-a-inaugurare-lorrenda-strage/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 15/2/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Inizio con tre brani di un discorso pronunciato al Teatro Ciscutti di Pola da Benito Mussolini il 20 settembre 1920, dando inizio alle brutali violenze contro le popolazioni della Venezia Giulia: «Qual è la <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> dei Fasci? Essa è brillante! Abbiamo incendiato l’Avanti! di Milano, lo abbiamo distrutto a <a href="https://www.libreidee.org/tag/roma/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Roma">Roma</a>. Abbiamo revolverato i nostri avversari nelle lotte elettorali. Abbiamo incendiato la casa croata di Trieste, l’abbiamo incendiata a Pola…»…«Di fronte a una razza come la slava, inferiore e barbara, non si deve seguire la politica che dà lo zuccherino, ma quella del bastone. I confini italiani devono essere il Brennero, il Nevoso e le (Alpi) Dinariche. Dinariche, sì, le Dinariche della Dalmazia dimenticata!… Il nostro imperialismo vuole raggiungere i giusti confini segnati da Dio e dalla natura, e vuole espandersi nel Mediterraneo. Basta con le poesie. Basta con le minchionerie evangeliche». Dopo quel discorso, l’Istria fu messa a ferro e fuoco. Venti anni dopo quel discorso le truppe di Mussolini invasero Dalmazia, Slovenia e Montenegro, dando inizio a nuove stragi in nome della civiltà italiana.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Dalle terre annesse all’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> dopo la prima <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale – cioè all’ampliamento ad est dei territori di Trieste e di Gorizia, all’Istria intera, alla provincia di Fiume detta del Quarnaro ed all’enclave dalmata di Zara – le violenze fasciste e la snazionalizzazione forzata costrinsero ad andarsene più di 80.000 sloveni, croati, tedeschi e ungheresi, ma anche alcune migliaia di italiani antifascisti. Nel 1939, un anno prima che l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> fosse gettata nella seconda <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale, le autorità fasciste della Venezia Giulia attuarono in segreto un censimento della popolazione di quelle terre annesse venti anni prima, accertando che in esse vivevano 607.000 persone, delle quali 265.000 italiani e cioè il 44%, e 342.000 slavi detti allogeni, ovvero il 56%. Una cifra notevole nonostante l’esodo degli ottantamila, nonostante che agli slavi fossero stati italianizzati i cognomi, fosse stato vietato di parlare la loro lingua, fossero state tolte le scuole e qualsiasi diritto nazionale.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Nonostante le persecuzioni subite, nonostante che migliaia di loro fossero finiti nelle carceri o al confino, e che alcuni dei loro esponenti – Vladimir Gortan, Pino Tomazic ed altri – fossero stati fucilati in seguito a condanne del Tribunale speciale fascista oppure uccisi dalle squadre d’azione fasciste a Pola (Luigi Scalier), a Dignano (Pietro Benussi), a Buie (Papo), a Rovigno (Ive) e in altre località istriane. Emblematici di queste persecuzioni contro slavi e antifascisti italiani in Istria e Venezia Giulia sono i sistemi coercitivi per inviare i contadini al lavoro nelle miniere di carbone di Arsia-Albona dove, per duplicare la produzione senza però adeguate protezioni dei minatori sui posti di lavoro, nel 1938 ci fu una tragedia (allora taciuta dalla stampa) in cui persero la vita 180 minatori, lasciando oltre mille vedove ed orfani. Emblematica di quel periodo in Istria è anche una canzoncina cantata dei gerarchi che diceva: &#8220;A Pola xe l’Arena / la Foiba xe a Pisin: butaremo zo in quel fondo / chi ga certo morbin&#8221;. E alludendo alle foibe, un’altra poesiola minacciava chi si opponeva al regime: &#8220;&#8230; la pagherà / in fondo alla Foiba finir el dovarà&#8221;.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Nell’aprile del Quarantuno, infine, si arrivò all’aggressione alla Jugoslavia senza dichiarazione di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, seguita dall’occupazione di larghe regioni della Slovenia e della Croazia, dall’intero Montenegro e del Kosovo, infine dall’annessione al Regno d’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> di una grossa fetta della Slovenia ribattezzata Provincia di Lubiana, di una lunga fascia della costa croata che formò il Governatorato della Dalmazia con tre provincie da Zara fino alle Bocche di Cattaro, e la creazione della nuova provincia allargata di Fiume detta “Provincia del Quarnaro e dei Territori annessi della Kupa” comprendente tutta la parte montana della Croazia alle spalle del Quarnero più le isole di Veglia ed Arbe che si univano a quelle di Cherso e Lussino. Così l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> incorporò nel proprio territorio nazionale regioni abitate al 99% da sloveni e croati con una popolazione di oltre mezzo milione di persone che si aggiungevano al 342.000 “allogeni” già assoggettati all’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> ed al fascismo italiano da due decenni. Il Montenegro intero fu trasformato a sua volta in un Governatorato italiano. Il Kosovo, territorio della Macedonia, fu annesso invece alla cosiddetta Grande Albania che già dal ’39 era una colonia dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Le violenze contro i civili dei territori annessi o occupati furono compiuti in base a “una ben ponderata politica repressiva” come ci rivela una ben nota circolare del generale Roatta del marzo 1942 nella quale si legge: «Il trattamento da fare ai ribelli non deve essere sintetizzato nella formula dente per dente, ma bensì da quella testa per dente». A sua volta il generale Robotti, ordinando rastrellamenti a tappeto nel giugno e agosto 1942, indicava queste soluzioni alle truppe dell’XI Corpo d’Armata: «Internamento di tutti gli sloveni per rimpiazzarli con gli italiani» e per «far coincidere le frontiere razziali e politiche»: «Esecuzione di tutte le persone responsabili di attività comunista o sospettate tali». Infine, «Si ammazza troppo poco!». Mi limiterò a un piccolo territorio alle spalle di Fiume e ad un solo mese, luglio del 1942. Nelle borgate di Castua, Marcegli, Rubessi, Viskovo e Spincici furono incendiate centinaia di case e fucilate decine di persone come &#8220;avvertimento&#8221;. Nel Comune di Grobnik, il villaggio di Podhum fu completamente raso al suolo per ordine del prefetto Temistocle Testa.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">All’alba del 13 luglio, per “vendicare” due fascisti scomparsi il giorno prima da quel villaggio, furono dapprima saccheggiate e poi incendiate 484 case, portati via mille capi di bestiame grosso e 1300 pecore, deportati nei campi di concentramento in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> 889 persone (412 bambini, 269 donne e 208 uomini anziani) e fucilate altre 108 persone. Uno sterminio. I fascisti italiani, passati al servizio del tedeschi dopo il settembre 1943, continuarono a battersi “per l’italianità” dei territori ceduti al Terzo Reich. Fra tanti sia ricordato l’episodio di Lipa (30 aprile 1944) dove 269 vecchi, donne e bambini sorpresi quel giorno in paese, furono sterminati: parte fucilati, parte rinchiusi in un edificio e dati alle fiamme. Di tali eccidi ce ne furono a centinaia in Istria, nel territorio quarnerino, in Slovenia, in Dalmazia, in Montenegro, ovunque arrivarono i <a href="https://www.libreidee.org/tag/militari/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con militari">militari</a> fascisti e le altre formazioni inviate da Mussolini. Nei miei scritti ho documentato lo sterminio di 340.000 civili slavi fucilati e massacrati dall’aprile 1941 all’inizio di settembre 1943 nel corso dei cosiddetti “rastrellamenti” ed operazioni di rappresaglia contro le forze partigiane insorte.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Ho anche scritto, ma non sono stato il solo in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, di altri 100.000 civili montenegrini, croati e sloveni deportati nei capi di concentramento approntati dalla primavera all’estate del 1942 dall’esercito italiano per rinchiudervi vecchi, donne e bambini colpevoli unicamente di essere congiunti e parenti dei “ribelli”.  In quei campi disseminati dalle isole di Molat e Rab/Arbe in Dalmazia fino a Gonars nel Friuli ed altri in tutto lo Stivale, morirono di fame, di stenti e di epidemie circa 16.000 persone nel giro di poco più di un anno di deportazione. Tutto questo viene taciuto nella Giornata del Ricordo che si celebra in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> da una decina d’anni. Si ricordano soltanto le nostre perdite: il dolore dei nostri connazionali costretti a lasciare le terre concesse all’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> dopo la prima <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale, il dolore delle <a href="https://www.libreidee.org/tag/famiglie/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con famiglie">famiglie</a> degli infoibati nel settembre 1943 in Istria e nel maggio 1945 a Trieste, Gorizia e Fiume subito dopo l’ingresso delle truppe di Tito.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">È giusto, è doveroso ricordare foibe ed esodo, le nostre <a href="https://www.libreidee.org/tag/vittime/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con vittime">vittime</a>, i nostri dolori, ma non si dovrebbero tacere il contesto storico, le colpe del fascismo che portarono alla sconfitta ed alla perdita di quelle regioni. Non si dovrebbero tacere o volutamente ignorare le <a href="https://www.libreidee.org/tag/vittime/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con vittime">vittime</a> delle popolazioni slave oppresse, martoriate e decimate dapprima nel ventennio fascista in Istria ed a Zara, ma soprattutto nella seconda <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale. Sulla bilancia e nel contesto storico vanno messi, dunque, anche i dolori che noi abbiamo arrecato agli altri.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">(Giacomo Scotti, estratto dal&#8217;articolo &#8220;Sulle Foibe un giorno per tutti i ricordi&#8221;, apparso sul &#8220;Manifesto&#8221; il 5 febbraio 2014 e ora ripubblicato integralmente il 10 febbraio 2020, vista la sua scottante attuatità. Saggista e storico, da giovane antifascista emigrò in Istria e visse tra Pola e Fiume. Dal 1986 vive tra <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> e Croazia, dove ha ricevuto numerosi riconoscimenti).</div>
<p>Inizio con tre brani di un discorso pronunciato al Teatro Ciscutti di Pola da Benito Mussolini il 20 settembre 1920, dando inizio alle brutali violenze contro le popolazioni della Venezia Giulia: «Qual è la <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> dei Fasci? Essa è brillante! Abbiamo incendiato l’Avanti! di Milano, lo abbiamo distrutto a <a href="https://www.libreidee.org/tag/roma/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Roma">Roma</a>. Abbiamo revolverato i nostri avversari nelle lotte elettorali. Abbiamo incendiato la casa croata di Trieste, l’abbiamo incendiata a Pola…»…«Di fronte a una razza come la slava, inferiore e barbara, non si deve seguire la politica che dà lo zuccherino, ma quella del bastone. I confini italiani devono essere il Brennero, il Nevoso e le (Alpi) Dinariche. Dinariche, sì, le Dinariche della Dalmazia dimenticata!… Il nostro imperialismo vuole raggiungere i giusti confini segnati da Dio e dalla natura, e vuole espandersi nel Mediterraneo. Basta con le poesie. Basta con le minchionerie evangeliche». Dopo quel discorso, l’Istria fu messa a ferro e fuoco. Venti anni dopo quel discorso le truppe di Mussolini invasero Dalmazia, Slovenia e Montenegro, dando inizio a nuove stragi in nome della civiltà italiana.<span id="more-67948"></span></p>
<p>Dalle terre annesse all’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> dopo la prima <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale – cioè all’ampliamento ad est dei territori di Trieste e di Gorizia, all’Istria intera, alla provincia di Fiume detta del Quarnaro ed all’enclave dalmata di Zara – le violenze fasciste e la <a rel="attachment wp-att-67949" href="https://www.libreidee.org/2020/02/le-altre-foibe-furono-i-fascisti-a-inaugurare-lorrenda-strage/mussolini-17/"><img class="alignleft size-full wp-image-67949" title="Mussolini" src="https://www.libreidee.org/prova/wp-content/uploads/2020/02/Mussolini.jpg" alt="Mussolini" width="230" height="187" /></a>snazionalizzazione forzata costrinsero ad andarsene più di 80.000 sloveni, croati, tedeschi e ungheresi, ma anche alcune migliaia di italiani antifascisti. Nel 1939, un anno prima che l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> fosse gettata nella seconda <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale, le autorità fasciste della Venezia Giulia attuarono in segreto un censimento della popolazione di quelle terre annesse venti anni prima, accertando che in esse vivevano 607.000 persone, delle quali 265.000 italiani e cioè il 44%, e 342.000 slavi detti allogeni, ovvero il 56%. Una cifra notevole nonostante l’esodo degli ottantamila, nonostante che agli slavi fossero stati italianizzati i cognomi, fosse stato vietato di parlare la loro lingua, fossero state tolte le scuole e qualsiasi diritto nazionale.</p>
<p>Nonostante le persecuzioni subite, nonostante che migliaia di loro fossero finiti nelle carceri o al confino, e che alcuni dei loro esponenti – Vladimir Gortan, Pino Tomazic ed altri – fossero stati fucilati in seguito a condanne del Tribunale speciale fascista oppure uccisi dalle squadre d’azione fasciste a Pola (Luigi Scalier), a Dignano (Pietro Benussi), a Buie (Papo), a Rovigno (Ive) e in altre località istriane. Emblematici di queste persecuzioni contro slavi e antifascisti italiani in Istria e Venezia Giulia sono i sistemi coercitivi per inviare i contadini al lavoro nelle miniere di carbone di Arsia-Albona dove, per duplicare la produzione senza però adeguate protezioni dei minatori sui posti di lavoro, nel 1938 ci fu una tragedia (allora taciuta dalla stampa) in cui persero la vita 180 minatori, lasciando oltre mille vedove ed orfani. Emblematica di quel periodo in Istria è anche una canzoncina cantata dei gerarchi che diceva: &#8220;A Pola xe l’Arena / la Foiba xe <a rel="attachment wp-att-67950" href="https://www.libreidee.org/2020/02/le-altre-foibe-furono-i-fascisti-a-inaugurare-lorrenda-strage/italiani-fucilano-civili-slavi-nel-villaggio-di-dane-in-slovenia-il-31-luglio-1942/"><img class="alignright size-full wp-image-67950" title="Italiani fucilano civili slavi nel villaggio di Dane in Slovenia il 31 luglio 1942" src="https://www.libreidee.org/prova/wp-content/uploads/2020/02/Italiani-fucilano-civili-slavi-nel-villaggio-di-Dane-in-Slovenia-il-31-luglio-1942.jpg" alt="Italiani fucilano civili slavi nel villaggio di Dane in Slovenia il 31 luglio 1942" width="350" height="243" /></a>a Pisin: butaremo zo in quel fondo / chi ga certo morbin&#8221;. E alludendo alle foibe, un’altra poesiola minacciava chi si opponeva al regime: &#8220;&#8230; la pagherà / in fondo alla Foiba finir el dovarà&#8221;.</p>
<p>Nell’aprile del Quarantuno, infine, si arrivò all’aggressione alla Jugoslavia senza dichiarazione di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, seguita dall’occupazione di larghe regioni della Slovenia e della Croazia, dall’intero Montenegro e del Kosovo, infine dall’annessione al Regno d’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> di una grossa fetta della Slovenia ribattezzata Provincia di Lubiana, di una lunga fascia della costa croata che formò il Governatorato della Dalmazia con tre provincie da Zara fino alle Bocche di Cattaro, e la creazione della nuova provincia allargata di Fiume detta “Provincia del Quarnaro e dei Territori annessi della Kupa” comprendente tutta la parte montana della Croazia alle spalle del Quarnero più le isole di Veglia ed Arbe che si univano a quelle di Cherso e Lussino. Così l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> incorporò nel proprio territorio nazionale regioni abitate al 99% da sloveni e croati con una popolazione di oltre mezzo milione di persone che si aggiungevano al 342.000 “allogeni” già assoggettati all’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> ed al fascismo italiano da due decenni. Il Montenegro intero fu trasformato a sua volta in un Governatorato italiano. Il Kosovo, territorio della Macedonia, fu annesso invece alla cosiddetta Grande Albania che già dal ’39 era una colonia dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>.</p>
<p>Le violenze contro i civili dei territori annessi o occupati furono compiuti in base a “una ben ponderata politica repressiva” come ci rivela una ben nota circolare del generale Roatta del marzo 1942 nella quale si legge: «Il trattamento da fare ai ribelli non deve essere sintetizzato nella formula dente per dente, ma bensì da quella testa per dente». A sua volta il generale Robotti, ordinando rastrellamenti a tappeto nel giugno e agosto 1942, indicava queste soluzioni alle truppe dell’XI Corpo d’Armata: «Internamento di tutti gli sloveni per rimpiazzarli con gli italiani» e per «far coincidere le frontiere razziali e politiche»: «Esecuzione di tutte le persone responsabili di attività comunista o sospettate tali». Infine, «Si ammazza troppo poco!». Mi limiterò a un piccolo territorio alle spalle di Fiume e ad un solo mese, luglio del 1942. Nelle borgate di Castua, Marcegli, <a rel="attachment wp-att-67951" href="https://www.libreidee.org/2020/02/le-altre-foibe-furono-i-fascisti-a-inaugurare-lorrenda-strage/vittime-delle-foibe/"><img class="alignleft size-full wp-image-67951" title="Vittime delle foibe" src="https://www.libreidee.org/prova/wp-content/uploads/2020/02/Vittime-delle-foibe.jpg" alt="Vittime delle foibe" width="270" height="139" /></a>Rubessi, Viskovo e Spincici furono incendiate centinaia di case e fucilate decine di persone come &#8220;avvertimento&#8221;. Nel Comune di Grobnik, il villaggio di Podhum fu completamente raso al suolo per ordine del prefetto Temistocle Testa.</p>
<p>All’alba del 13 luglio, per “vendicare” due fascisti scomparsi il giorno prima da quel villaggio, furono dapprima saccheggiate e poi incendiate 484 case, portati via mille capi di bestiame grosso e 1300 pecore, deportati nei campi di concentramento in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> 889 persone (412 bambini, 269 donne e 208 uomini anziani) e fucilate altre 108 persone. Uno sterminio. I fascisti italiani, passati al servizio del tedeschi dopo il settembre 1943, continuarono a battersi “per l’italianità” dei territori ceduti al Terzo Reich. Fra tanti sia ricordato l’episodio di Lipa (30 aprile 1944) dove 269 vecchi, donne e bambini sorpresi quel giorno in paese, furono sterminati: parte fucilati, parte rinchiusi in un edificio e dati alle fiamme. Di tali eccidi ce ne furono a centinaia in Istria, nel territorio quarnerino, in Slovenia, in Dalmazia, in Montenegro, ovunque arrivarono i <a href="https://www.libreidee.org/tag/militari/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con militari">militari</a> fascisti e le altre formazioni inviate da Mussolini. Nei miei scritti ho documentato lo sterminio di 340.000 civili slavi fucilati e massacrati dall’aprile 1941 all’inizio di settembre 1943 nel corso dei cosiddetti “rastrellamenti” ed operazioni di rappresaglia contro le forze partigiane insorte.</p>
<p>Ho anche scritto, ma non sono stato il solo in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, di altri 100.000 civili montenegrini, croati e sloveni deportati nei capi di concentramento approntati dalla primavera all’estate del 1942 dall’esercito italiano per rinchiudervi vecchi, donne e bambini colpevoli unicamente di essere congiunti e parenti dei “ribelli”.  In quei campi disseminati dalle isole di Molat e Rab/Arbe in Dalmazia fino a Gonars nel Friuli ed altri in tutto lo Stivale, morirono di fame, di stenti e di epidemie circa 16.000 persone nel giro di poco più di un anno di deportazione. Tutto questo viene taciuto nella Giornata del Ricordo che si celebra in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> da <a rel="attachment wp-att-67952" href="https://www.libreidee.org/2020/02/le-altre-foibe-furono-i-fascisti-a-inaugurare-lorrenda-strage/giacomo-scotti/"><img class="alignright size-full wp-image-67952" title="Giacomo Scotti" src="https://www.libreidee.org/prova/wp-content/uploads/2020/02/Giacomo-Scotti.jpg" alt="Giacomo Scotti" width="120" height="181" /></a>una decina d’anni. Si ricordano soltanto le nostre perdite: il dolore dei nostri connazionali costretti a lasciare le terre concesse all’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> dopo la prima <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale, il dolore delle <a href="https://www.libreidee.org/tag/famiglie/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con famiglie">famiglie</a> degli infoibati nel settembre 1943 in Istria e nel maggio 1945 a Trieste, Gorizia e Fiume subito dopo l’ingresso delle truppe di Tito.</p>
<p>È giusto, è doveroso ricordare foibe ed esodo, le nostre <a href="https://www.libreidee.org/tag/vittime/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con vittime">vittime</a>, i nostri dolori, ma non si dovrebbero tacere il contesto storico, le colpe del fascismo che portarono alla sconfitta ed alla perdita di quelle regioni. Non si dovrebbero tacere o volutamente ignorare le <a href="https://www.libreidee.org/tag/vittime/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con vittime">vittime</a> delle popolazioni slave oppresse, martoriate e decimate dapprima nel ventennio fascista in Istria ed a Zara, ma soprattutto nella seconda <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mondiale. Sulla bilancia e nel contesto storico vanno messi, dunque, anche i dolori che noi abbiamo arrecato agli altri.</p>
<p>(Giacomo Scotti, estratto dal&#8217;articolo &#8220;Sulle Foibe un giorno per tutti i ricordi&#8221;, apparso sul &#8220;<a title="Scotti sul Manifesto: foibe, ricordiamo anche le vittime dei fascisti" href="https://ilmanifesto.it/sulle-foibe-un-giorno-per-tutti-i-ricordi/" target="_blank">Manifesto</a>&#8221; il 5 febbraio 2014 e ora ripubblicato integralmente il 10 febbraio 2020, vista la sua scottante attualità. <em>Saggista e storico, da giovane antifascista emigrò in Istria e visse tra Pola e Fiume. Dal 1986 vive tra <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> e Croazia, dove ha ricevuto numerosi riconoscimenti</em>).</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/02/foibe-a-senso-unico-cosi-il-mago-nasconde-la-verita-storica/">Foibe a senso unico: così il Mago nasconde la verità storica</a></li>
<li><a href="https://www.libreidee.org/2020/02/auschwitz-polonia-e-inghilterra-tra-i-soci-occulti-dellorrore/">Auschwitz: Polonia e Inghilterra tra i soci occulti dell'orrore  </a></li>
<li><a href="https://www.libreidee.org/2020/01/il-coraggio-civile-di-pansa-e-lomerta-mafiosa-che-lo-silenzio/">Il coraggio civile di Pansa e l'omertà mafiosa che lo silenziò</a></li>
<li><a href="https://www.libreidee.org/2019/11/oltre-a-hitler-chi-ha-sulla-coscienza-quei-milioni-di-ebrei/">Oltre a Hitler, chi ha sulla coscienza quei milioni di ebrei?</a></li>
<li><a href="https://www.libreidee.org/2018/02/le-foibe-che-ingoiano-la-verita-litalia-stermino-gli-jugoslavi/">Le foibe che ingoiano la verità: l'Italia sterminò gli jugoslavi</a></li>
<li><a href="https://www.libreidee.org/2014/05/sternhell-basta-apartheid-il-mondo-libero-isoli-israele/">Sternhell: basta apartheid, il mondo libero isoli Israele</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/albania/" rel="tag">Albania</a>, <a href="https://www.libreidee.org/tag/alpi-dinariche/" rel="tag">Alpi Dinariche</a>, <a href="https://www.libreidee.org/tag/antifascismo/" rel="tag">antifascismo</a>, <a href="https://www.libreidee.org/tag/anziani/" rel="tag">anziani</a>, <a href="https://www.libreidee.org/tag/arbe/" rel="tag">Arbe</a>, <a href="https://www.libreidee.org/tag/arsia-albona/" rel="tag">Arsia-Albona</a>, <a href="https://www.libreidee.org/tag/bambini/" rel="tag">bambini</a>, <a href="https://www.libreidee.org/tag/barbarie/" rel="tag">barbarie</a>, <a href="https://www.libreidee.org/tag/benito-mussolini/" rel="tag">Benito Mussolini</a>, <a href="https://www.libreidee.org/tag/bestiame/" rel="tag">bestiame</a>, <a href="https://www.libreidee.org/tag/bocche-di-cattaro/" rel="tag">Bocche di Cattaro</a>, <a href="https://www.libreidee.org/tag/brennero/" rel="tag">Brennero</a>, <a href="https://www.libreidee.org/tag/buie/" rel="tag">Buie</a>, <a href="https://www.libreidee.org/tag/carbone/" rel="tag">carbone</a>, <a href="https://www.libreidee.org/tag/carcere/" rel="tag">carcere</a>, <a href="https://www.libreidee.org/tag/castua/" rel="tag">Castua</a>, <a href="https://www.libreidee.org/tag/cherso/" rel="tag">Cherso</a>, <a href="https://www.libreidee.org/tag/civili/" rel="tag">civili</a>, <a href="https://www.libreidee.org/tag/civilta/" rel="tag">civiltà</a>, <a href="https://www.libreidee.org/tag/colonialismo/" rel="tag">colonialismo</a>, <a href="https://www.libreidee.org/tag/comunismo/" rel="tag">comunismo</a>, <a href="https://www.libreidee.org/tag/contadini/" rel="tag">contadini</a>, <a href="https://www.libreidee.org/tag/croati/" rel="tag">croati</a>, <a href="https://www.libreidee.org/tag/croazia/" rel="tag">Croazia</a>, <a href="https://www.libreidee.org/tag/dalmazia/" rel="tag">Dalmazia</a>, <a href="https://www.libreidee.org/tag/deportazione/" rel="tag">deportazione</a>, <a href="https://www.libreidee.org/tag/dignano/" rel="tag">Dignano</a>, <a href="https://www.libreidee.org/tag/dio/" rel="tag">Dio</a>, <a href="https://www.libreidee.org/tag/diritti/" rel="tag">diritti</a>, <a href="https://www.libreidee.org/tag/dolore/" rel="tag">dolore</a>, <a href="https://www.libreidee.org/tag/donne/" rel="tag">donne</a>, <a href="https://www.libreidee.org/tag/epidemie/" rel="tag">epidemie</a>, <a href="https://www.libreidee.org/tag/esodo/" rel="tag">esodo</a>, <a href="https://www.libreidee.org/tag/fame/" rel="tag">fame</a>, <a href="https://www.libreidee.org/tag/famiglie/" rel="tag">famiglie</a>, <a href="https://www.libreidee.org/tag/fascismo/" rel="tag">fascismo</a>, <a href="https://www.libreidee.org/tag/fiume/" rel="tag">fiume</a>, <a href="https://www.libreidee.org/tag/foibe/" rel="tag">foibe</a>, <a href="https://www.libreidee.org/tag/friuli/" rel="tag">Friuli</a>, <a href="https://www.libreidee.org/tag/fucilazioni/" rel="tag">fucilazioni</a>, <a href="https://www.libreidee.org/tag/giacomo-scotti/" rel="tag">Giacomo Scotti</a>, <a href="https://www.libreidee.org/tag/giornata-del-ricordo/" rel="tag">Giornata del Ricordo</a>, <a href="https://www.libreidee.org/tag/giustizia/" rel="tag">giustizia</a>, <a href="https://www.libreidee.org/tag/gonars/" rel="tag">Gonars</a>, <a href="https://www.libreidee.org/tag/gorizia/" rel="tag">Gorizia</a>, <a href="https://www.libreidee.org/tag/grande-albania/" rel="tag">Grande Albania</a>, <a href="https://www.libreidee.org/tag/grobnik/" rel="tag">Grobnik</a>, <a href="https://www.libreidee.org/tag/guerra/" rel="tag">guerra</a>, <a href="https://www.libreidee.org/tag/il-manifesto/" rel="tag">Il Manifesto</a>, <a href="https://www.libreidee.org/tag/imperialismo/" rel="tag">imperialismo</a>, <a href="https://www.libreidee.org/tag/infoibati/" rel="tag">infoibati</a>, <a href="https://www.libreidee.org/tag/istria/" rel="tag">Istria</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/italianita/" rel="tag">italianità</a>, <a href="https://www.libreidee.org/tag/ive/" rel="tag">Ive</a>, <a href="https://www.libreidee.org/tag/jugoslavia/" rel="tag">Jugoslavia</a>, <a href="https://www.libreidee.org/tag/kosovo/" rel="tag">Kosovo</a>, <a href="https://www.libreidee.org/tag/kupa/" rel="tag">Kupa</a>, <a href="https://www.libreidee.org/tag/lager/" rel="tag">lager</a>, <a href="https://www.libreidee.org/tag/lingua/" rel="tag">lingua</a>, <a href="https://www.libreidee.org/tag/lipa/" rel="tag">Lipa</a>, <a href="https://www.libreidee.org/tag/lubiana/" rel="tag">Lubiana</a>, <a href="https://www.libreidee.org/tag/luigi-scalier/" rel="tag">Luigi Scalier</a>, <a href="https://www.libreidee.org/tag/lussino/" rel="tag">Lussino</a>, <a href="https://www.libreidee.org/tag/l%e2%80%99avanti/" rel="tag">L’Avanti!</a>, <a href="https://www.libreidee.org/tag/macedonia/" rel="tag">Macedonia</a>, <a href="https://www.libreidee.org/tag/marcegli/" rel="tag">Marcegli</a>, <a href="https://www.libreidee.org/tag/mario-roatta/" rel="tag">Mario Roatta</a>, <a href="https://www.libreidee.org/tag/mario-robotti/" rel="tag">Mario Robotti</a>, <a href="https://www.libreidee.org/tag/martirio/" rel="tag">martirio</a>, <a href="https://www.libreidee.org/tag/mediterraneo/" rel="tag">Mediterraneo</a>, <a href="https://www.libreidee.org/tag/milano/" rel="tag">Milano</a>, <a href="https://www.libreidee.org/tag/militari/" rel="tag">militari</a>, <a href="https://www.libreidee.org/tag/miniere/" rel="tag">miniere</a>, <a href="https://www.libreidee.org/tag/molat/" rel="tag">Molat</a>, <a href="https://www.libreidee.org/tag/monte-nevoso/" rel="tag">Monte Nevoso</a>, <a href="https://www.libreidee.org/tag/montenegro/" rel="tag">Montenegro</a>, <a href="https://www.libreidee.org/tag/nazismo/" rel="tag">nazismo</a>, <a href="https://www.libreidee.org/tag/oppressione/" rel="tag">oppressione</a>, <a href="https://www.libreidee.org/tag/papo/" rel="tag">Papo</a>, <a href="https://www.libreidee.org/tag/persecuzioni/" rel="tag">persecuzioni</a>, <a href="https://www.libreidee.org/tag/pietro-benussi/" rel="tag">Pietro Benussi</a>, <a href="https://www.libreidee.org/tag/pino-tomazic/" rel="tag">Pino Tomazic</a>, <a href="https://www.libreidee.org/tag/podhum/" rel="tag">Podhum</a>, <a href="https://www.libreidee.org/tag/poesia/" rel="tag">poesia</a>, <a href="https://www.libreidee.org/tag/pola/" rel="tag">Pola</a>, <a href="https://www.libreidee.org/tag/prima-guerra-mondiale/" rel="tag">prima guerra mondiale</a>, <a href="https://www.libreidee.org/tag/pulizia-etnica/" rel="tag">pulizia etnica</a>, <a href="https://www.libreidee.org/tag/quarnaro/" rel="tag">Quarnaro</a>, <a href="https://www.libreidee.org/tag/rab/" rel="tag">Rab</a>, <a href="https://www.libreidee.org/tag/rastrellamenti/" rel="tag">rastrellamenti</a>, <a href="https://www.libreidee.org/tag/razzismo/" rel="tag">razzismo</a>, <a href="https://www.libreidee.org/tag/repressione/" rel="tag">repressione</a>, <a href="https://www.libreidee.org/tag/reticenza/" rel="tag">reticenza</a>, <a href="https://www.libreidee.org/tag/ribelli/" rel="tag">ribelli</a>, <a href="https://www.libreidee.org/tag/roma/" rel="tag">Roma</a>, <a href="https://www.libreidee.org/tag/rovigno/" rel="tag">Rovigno</a>, <a href="https://www.libreidee.org/tag/rubessi/" rel="tag">Rubessi</a>, <a href="https://www.libreidee.org/tag/scuola/" rel="tag">scuola</a>, <a href="https://www.libreidee.org/tag/seconda-guerra-mondiale/" rel="tag">seconda guerra mondiale</a>, <a href="https://www.libreidee.org/tag/silenzio/" rel="tag">silenzio</a>, <a href="https://www.libreidee.org/tag/slavi/" rel="tag">slavi</a>, <a href="https://www.libreidee.org/tag/sloveni/" rel="tag">sloveni</a>, <a href="https://www.libreidee.org/tag/slovenia/" rel="tag">Slovenia</a>, <a href="https://www.libreidee.org/tag/spincici/" rel="tag">Spincici</a>, <a href="https://www.libreidee.org/tag/sterminio/" rel="tag">sterminio</a>, <a href="https://www.libreidee.org/tag/storia/" rel="tag">storia</a>, <a href="https://www.libreidee.org/tag/stragi/" rel="tag">stragi</a>, <a href="https://www.libreidee.org/tag/suprematismo/" rel="tag">suprematismo</a>, <a href="https://www.libreidee.org/tag/tedeschi/" rel="tag">tedeschi</a>, <a href="https://www.libreidee.org/tag/temistocle-testa/" rel="tag">Temistocle Testa</a>, <a href="https://www.libreidee.org/tag/terzo-reich/" rel="tag">Terzo Reich</a>, <a href="https://www.libreidee.org/tag/tito/" rel="tag">Tito</a>, <a href="https://www.libreidee.org/tag/tribunale-speciale/" rel="tag">Tribunale Speciale</a>, <a href="https://www.libreidee.org/tag/trieste/" rel="tag">Trieste</a>, <a href="https://www.libreidee.org/tag/ungheresi/" rel="tag">ungheresi</a>, <a href="https://www.libreidee.org/tag/vangelo/" rel="tag">Vangelo</a>, <a href="https://www.libreidee.org/tag/veglia/" rel="tag">Veglia</a>, <a href="https://www.libreidee.org/tag/venezia-giulia/" rel="tag">Venezia Giulia</a>, <a href="https://www.libreidee.org/tag/violenza/" rel="tag">violenza</a>, <a href="https://www.libreidee.org/tag/viskovo/" rel="tag">Viskovo</a>, <a href="https://www.libreidee.org/tag/vittime/" rel="tag">vittime</a>, <a href="https://www.libreidee.org/tag/vladimir-gortan/" rel="tag">Vladimir Gortan</a>, <a href="https://www.libreidee.org/tag/zara/" rel="tag">Zara</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/02/foibe-a-senso-unico-cosi-il-mago-nasconde-la-verita-storica/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/02/Carpeoro.jpg" />Foibe a senso unico: così il Mago nasconde la verità storica</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/02/auschwitz-polonia-e-inghilterra-tra-i-soci-occulti-dellorrore/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/02/Auschwitz1.jpg" />Auschwitz: Polonia e Inghilterra tra i soci occulti dell'orrore  </a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/01/il-coraggio-civile-di-pansa-e-lomerta-mafiosa-che-lo-silenzio/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/01/Giampaolo-Pansa1.jpg" />Il coraggio civile di Pansa e l'omertà mafiosa che lo silenziò</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/11/oltre-a-hitler-chi-ha-sulla-coscienza-quei-milioni-di-ebrei/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/10/Mauro-Biglino.jpg" />Oltre a Hitler, chi ha sulla coscienza quei milioni di ebrei?</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2018/02/le-foibe-che-ingoiano-la-verita-litalia-stermino-gli-jugoslavi/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2018/02/La-storica-Alessandra-Keservan.jpg" />Le foibe che ingoiano la verità: l'Italia sterminò gli jugoslavi</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2014/05/sternhell-basta-apartheid-il-mondo-libero-isoli-israele/">Sternhell: basta apartheid, il mondo libero isoli Israele</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-16232"><a href="https://www.libreidee.org/blind-wine/" title="Blind Wine">Blind Wine</a></li>
<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(23)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2020 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>