<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Virologo: in Italia 18.000 morti di influenza, e i media zitti | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Virologo: in Italia 18.000 morti di influenza, e i media zitti Feed dei commenti" href="https://www.libreidee.org/2020/03/virologo-in-italia-18-000-morti-di-influenza-e-i-media-zitti/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Giulietto Chiesa: difendiamoci, niente sarà più come prima' href='https://www.libreidee.org/2020/03/giulietto-chiesa-difendiamoci-niente-sara-piu-come-prima/' />
<link rel='next' title='Se il virus e Conte consegnano l&#8217;Italia allo strozzino, il Mes' href='https://www.libreidee.org/2020/03/se-il-virus-e-conte-consegnano-litalia-allo-strozzino-il-mes/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,380] -->
<meta name="description" content="Il virologo Salmaso: coronavirus gonfiato, epidemia di panico. L'altr'anno in Italia 18.000 morti di influenza, e i media zitti" />
<meta name="keywords" content="africa,allarmismo,anziani,benjamin netanyahu,bufale,chirurgia,coerenza,condanna,contagio,coprifuoco,corea del sud,coronavirus,coscienza,covid-19,demonizzazione,disinformazione,elezioni,ennio flajano,epidemie,epidemiologia,filibustering,giuseppe conte,h1n1,ilaria capua,infezione,influenza,influenza suina,isolamento,israele,iss,istituto superiore di sanità,italia,l'antidiplomatico,leopoldo salmaso,letalità,mainstream,media,medici,medicina,mers,mortalità,nato,neoliberismo,novartis,oms,ospedali,pandemia,panico,patrizia cecconi,peste,presidenziali,prevenzione,privatizzazioni,promesse,propaganda,quarantena,responsabilità,rianimazione,salute,sars,scienza,serietà,smantellamento,social,speculazione,stress,suina,svendita,tamponi,tanzania,terapia intensiva,titanic,ue,unione europea,untori,usa,vaccini,veneto,virologia,virus,vittime,walter ricciardi" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-68429 category-segnalazioni tag-africa tag-allarmismo tag-anziani tag-benjamin-netanyahu tag-bufale tag-chirurgia tag-coerenza tag-condanna tag-contagio tag-coprifuoco tag-corea-del-sud tag-coronavirus tag-coscienza tag-covid-19 tag-demonizzazione tag-disinformazione tag-elezioni tag-ennio-flajano tag-epidemie tag-epidemiologia tag-filibustering tag-giuseppe-conte tag-h1n1 tag-ilaria-capua tag-infezione tag-influenza tag-influenza-suina tag-isolamento tag-israele tag-iss tag-istituto-superiore-di-sanita tag-italia tag-lantidiplomatico tag-leopoldo-salmaso tag-letalita tag-mainstream tag-media tag-medici tag-medicina tag-mers tag-mortalita tag-nato tag-neoliberismo tag-novartis tag-oms tag-ospedali tag-pandemia tag-panico tag-patrizia-cecconi tag-peste tag-presidenziali tag-prevenzione tag-privatizzazioni tag-promesse tag-propaganda tag-quarantena tag-responsabilita tag-rianimazione tag-salute tag-sars tag-scienza tag-serieta tag-smantellamento tag-social tag-speculazione tag-stress tag-suina tag-svendita tag-tamponi tag-tanzania tag-terapia-intensiva tag-titanic tag-ue tag-unione-europea tag-untori tag-usa tag-vaccini tag-veneto tag-virologia tag-virus tag-vittime tag-walter-ricciardi author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-68429" class="post-68429 post hentry category-segnalazioni tag-africa tag-allarmismo tag-anziani tag-benjamin-netanyahu tag-bufale tag-chirurgia tag-coerenza tag-condanna tag-contagio tag-coprifuoco tag-corea-del-sud tag-coronavirus tag-coscienza tag-covid-19 tag-demonizzazione tag-disinformazione tag-elezioni tag-ennio-flajano tag-epidemie tag-epidemiologia tag-filibustering tag-giuseppe-conte tag-h1n1 tag-ilaria-capua tag-infezione tag-influenza tag-influenza-suina tag-isolamento tag-israele tag-iss tag-istituto-superiore-di-sanita tag-italia tag-lantidiplomatico tag-leopoldo-salmaso tag-letalita tag-mainstream tag-media tag-medici tag-medicina tag-mers tag-mortalita tag-nato tag-neoliberismo tag-novartis tag-oms tag-ospedali tag-pandemia tag-panico tag-patrizia-cecconi tag-peste tag-presidenziali tag-prevenzione tag-privatizzazioni tag-promesse tag-propaganda tag-quarantena tag-responsabilita tag-rianimazione tag-salute tag-sars tag-scienza tag-serieta tag-smantellamento tag-social tag-speculazione tag-stress tag-suina tag-svendita tag-tamponi tag-tanzania tag-terapia-intensiva tag-titanic tag-ue tag-unione-europea tag-untori tag-usa tag-vaccini tag-veneto tag-virologia tag-virus tag-vittime tag-walter-ricciardi style">
			<h2 class="posttitle">Virologo: in Italia 18.000 morti di influenza, e i media zitti</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/03/virologo-in-italia-18-000-morti-di-influenza-e-i-media-zitti/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 12/3/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Ogni anno, in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, i morti con la comune influenza stagionale sono 20 volte di più di quelli morti ad oggi con Covid-19. Perché non intasiamo le rianimazioni ogni anno? Ecco i dati del Covid-19 in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, aggiornati alle ore 18:00 del 10 marzo 2020: 8.514 casi con 631 deceduti (Iss-Epicentro). Faccio notare che questo campione è estremamente selezionato, perché i test sono stati fatti in prevalenza su persone malate. La maggioranza degli esperti, fra cui Ilaria Capua, ritiene che i casi asintomatici siano da 10 a 100 volte superiori. Perciò il tasso di letalità non sarebbe del 7,4%, ma almeno dieci volte inferiore. Sull&#8217;influenza stagionale 2017-18, risulta che 8,7 milioni di persone si rivolsero telefonicamente al medico o al pediatra di famiglia per una &#8220;sindrome simil-influenzale&#8221;. Meno di 1/4 furono visitate dal medico. Sono morte &#8220;con complicazioni influenzali&#8221; non meno di 18.000 persone, in prevalenza anziane. Di quelle 18.000, solo 173 (1 su 100) morirono in un reparto di rianimazione, e in tutto furono 764 i &#8220;casi gravi da influenza confermata in soggetti ricoverati in terapia intensiva&#8221;. Cioè, le altre 17.000 persone sono morte a casa propria, o in casa di riposo, o in un qualche reparto ospedaliero, senza diagnosi confermata di influenza.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Se i <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> due anni fa avessero scatenato il putiferio attuale, non meno di 75.000 malati con influenza avrebbero intasato le rianimazioni, al ritmo di 750 nuovi ingressi ogni giorno (finora in rianimazione ne abbiamo ricoverati 650 in tutto). Questi dati confermano che siamo di fronte a una epidemia di panico e che gli untori per eccellenza sono i <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a>. Ci dicono che in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> abbiamo il più alto tasso di letalità? I dati più affidabili vengono dalla Corea del Sud, che registra tassi di letalità attorno al 6 per mille (1/12 dei nostri). Questo si spiega perché la Corea ha fatto test a tappeto fin dall&#8217;inizio (già più di 200.000) e conferma quanto abbiamo detto sopra, cioè che le nostre statistiche usano un denominatore (persone infettate) assai ridotto e selezionato: il che ingigantisce falsamente il rapporto morti/infettati, cioè il tasso di letalità. Tra i tanti messaggi che arrivano nei social, spiccano gli appelli dei medici di rianimazione, veramente preoccupanti. Il nostro sistema sanitario pubblico collocava l&#8217;<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> ai primi posti nel mondo, con un invidiabile rapporto qualità/costi, ma a partire dal 1992 (legge-delega per la privatizzazione del Ssn) è stato smantellato per favorire le speculazioni private, che non hanno alcun interesse a investire nei settori più costosi, come grandi chirurgie e rianimazioni. Questo fatto non sarà mai ribadito e condannato abbastanza.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Però le testimonianze e gli appelli accorati da parte di medici e infermieri dei reparti di terapia intensiva, ora sotto pressione per i malati gravi con Covid-19, mentre sono condivisibili sul piano umano, sono fuorvianti per la comprensione di questa “epidemia”. Sarebbe come usare la testimonianza del marinaio di una scialuppa di salvataggio del Titanic per ricostruire la storia di quel naufragio&#8230; ma qui abbiamo solo qualche scialuppa: non c&#8217;è né il Titanic né l&#8217;iceberg. Non c&#8217;è epidemia, non c&#8217;è pandemia. E abbiamo due precedenti famigerati, proprio con due varianti di coronavirus che fecero tanto scalpore per poi rivelarsi veri e propri “fuochi di paglia”: la Sars del 2002 (8.000 casi in tutto) e la Mers del 2012 (800 casi). Notate che la Sars ebbe una letalità del 9% e la Mers addirittura del 38%.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Stanno arrivando voci di vaccini “quasi” pronti da parte di Israele o degli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a> che potrebbero salvare molte vite aggredite da questo virus. Tanto rumore per un vaccino? Nell&#8217;influenza comune del 2017-18 il ceppo prevalente era A/H1N1pdm09 (più noto come H1N1 o “suina”), ed era incluso nel vaccino antinfluenzale somministrato a circa la metà degli ultrasessantacinquenni italiani &#8211; non solo quell&#8217;anno, ma anche negli anni precedenti. Quel ceppo ebbe origine nel 2009 negli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, come variante dell&#8217;influenza suina. Nel 2010 il nostro ministero della salute si impegnò a pagare 184 milioni di euro alla Novartis per 24 milioni di dosi di vaccino contro la “H1N1 suina”, ma anche quella annunciata “pandemia” in realtà fu una vera e propria bufala mediatica: di fatto furono vaccinati meno di un milione di italiani, e 9 milioni di dosi di quel vaccino rimasero nei frigoriferi delle Asl. Parlare di Israele (Netanyahu promise il vaccino a una settimana dalle recentissime <a href="https://www.libreidee.org/tag/elezioni/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con elezioni">elezioni</a>) o di <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a> (pure loro in campagna elettorale, coi cittadini che, se disoccupati e non coperti da assicurazione, devono pagare una somma notevole per farsi fare un tampone, e per giunta col più alto tasso di risultati falsi positivi nel mondo) data la situazione conosciuta, sarebbe come sparare sulla Croce Rossa.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Cosa penso delle misure per ridurre il contagio prese dal governo italiano? Il grande Ennio Flajano diceva che in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> “la situazione è grave ma non seria”. Per tutti i dati che abbiamo qui esaminato, dovremmo concludere che questa volta la situazione è “seria, ma non grave”. Dico “seria” nel senso che le misure adottate riflettono l&#8217;ansia di dimostrarsi “seri e responsabili”, ma mi domando: verso chi? Verso la <a href="https://www.libreidee.org/tag/ue/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Ue">Ue</a>? Verso la Nato? Perché non verso i cittadini italiani? Il primo requisito della serietà è la coerenza, e ogni cittadino lo sa se ha ricevuto messaggi coerenti dalle autorità e dagli “esperti” in questi 40 giorni. Walter Ricciardi, imbarcato nel pieno della tempesta, ha fatto miracoli sia nel fronte interno che su quello internazionale. E quando infuria la tempesta, quando le vele sono già lacerate e la barca è piena d&#8217;acqua, puoi solo spalare acqua e stare zitto. In scienza e coscienza, io credo di spalare acqua, di rattoppare almeno qualche vela, e di stare (quasi) zitto.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Ho detto quasi zitto: solidale coi colleghi (anche sottopagati) che fanno turni stressanti negli ospedali devastati da trent&#8217;anni di &#8220;filibustering&#8221; neoliberista, ma anche urlante a squarciagola contro “colleghi” veri o sedicenti tali che, in anonimato, seminano il terrore parlando di “nipotini che uccidono i nonni”, o di “incoscienti che escono a fare una passeggiata”, o che spacciano il prodotto Xy come panacea curativa (e soprattutto preventiva, così non scappa neanche un potenziale cliente fra i 60 milioni) contro la “peste del 2020” che avrebbe una “contagiosità pazzesca” e una mortalità (sarebbe troppo pretendere da loro il termine corretto letalità) “spaventosa”. Ripeto: chi sta in prima linea negli ospedali oggi è davvero sotto stress, va rispettato e sostenuto, e le misure ragionevoli per ridurre le probabilità di contagio vanno adottate; ma un grande quotidiano della mia regione, il Veneto, oggi riferisce che abbiamo 498 letti di terapia intensiva, di cui 67 occupati da pazienti con tampone positivo per Covid-19.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">(Leopoldo Salmaso, dichirazioni rilasciate a Patrizia Cecconi per l&#8217;intervista &#8220;Il tasso di letalità del coronavirus in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> è almeno 10 volte inferiore ai dati ufficiali&#8221;, pubblicata da &#8220;L&#8217;Antidiplomatico&#8221; l&#8217;11 maezo 2020. Epidemiologo e virologo, specialista in malattie infettive, il dottor Salmaso vanta una lunga esperienza internazionale in paesi come la Tanzania, dove conduce progetti sanitari secondo i protocolli prescritti dall&#8217;Oms).</div>
<p>Ogni anno, in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, i morti con la comune influenza stagionale sono 20 volte di più di quelli morti ad oggi con Covid-19. Perché non intasiamo le rianimazioni ogni anno? Ecco i dati del Covid-19 in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, aggiornati alle ore 18:00 del 10 marzo 2020: 8.514 casi con 631 deceduti (Iss-Epicentro). Faccio notare che questo campione è estremamente selezionato, perché i test sono stati fatti in prevalenza su persone malate. La maggioranza degli esperti, fra cui Ilaria Capua, ritiene che i casi asintomatici siano da 10 a 100 volte superiori. Perciò il tasso di letalità non sarebbe del 7,4%, ma almeno dieci volte inferiore. Sull&#8217;influenza stagionale 2017-18, risulta che 8,7 milioni di persone si rivolsero telefonicamente al medico o al pediatra di famiglia per una &#8220;sindrome simil-influenzale&#8221;. Meno di 1/4 furono visitate dal medico. Sono morte &#8220;con complicazioni influenzali&#8221; non meno di 18.000 persone, in prevalenza anziane. Di quelle 18.000, solo 173 (1 su 100) morirono in un reparto di rianimazione, e in tutto furono 764 i &#8220;casi gravi da influenza confermata in soggetti ricoverati in terapia intensiva&#8221;. Cioè, le altre 17.000 persone sono morte a casa propria, o in casa di riposo, o in un qualche reparto ospedaliero, senza diagnosi confermata di influenza. <span id="more-68429"></span></p>
<p>Se i <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> due anni fa avessero scatenato il putiferio attuale, non meno di 75.000 malati con influenza avrebbero intasato le rianimazioni, al ritmo di 750 nuovi ingressi ogni giorno (finora in rianimazione ne abbiamo ricoverati 650 in tutto). Questi<a rel="attachment wp-att-68432" href="https://www.libreidee.org/2020/03/virologo-in-italia-18-000-morti-di-influenza-e-i-media-zitti/fake-coronavirus-2/"><img class="alignleft size-full wp-image-68432" title="Fake coronavirus" src="https://www.libreidee.org/prova/wp-content/uploads/2020/03/Fake-coronavirus1.jpg" alt="Fake coronavirus" width="230" height="184" /></a>dati confermano che siamo di fronte a una epidemia di panico e che gli untori per eccellenza sono i <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a>. Ci dicono che in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> abbiamo il più alto tasso di letalità? I dati più affidabili vengono dalla Corea del Sud, che registra tassi di letalità attorno al 6 per mille (1/12 dei nostri). Questo si spiega perché la Corea ha fatto test a tappeto fin dall&#8217;inizio (già più di 200.000) e conferma quanto abbiamo detto sopra, cioè che le nostre statistiche usano un denominatore (persone infettate) assai ridotto e selezionato: il che ingigantisce falsamente il rapporto morti/infettati, cioè il tasso di letalità. Tra i tanti messaggi che arrivano nei social, spiccano gli appelli dei medici di rianimazione, veramente preoccupanti. Il nostro sistema sanitario pubblico collocava l&#8217;<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> ai primi posti nel mondo, con un invidiabile rapporto qualità/costi, ma a partire dal 1992 (legge-delega per la privatizzazione del Ssn) è stato smantellato per favorire le speculazioni private, che non hanno alcun interesse a investire nei settori più costosi, come grandi chirurgie e rianimazioni. Questo fatto non sarà mai ribadito e condannato abbastanza.</p>
<p>Però le testimonianze e gli appelli accorati da parte di medici e infermieri dei reparti di terapia intensiva, ora sotto pressione per i malati gravi con Covid-19, mentre sono condivisibili sul piano umano, sono fuorvianti per la comprensione di questa “epidemia”. Sarebbe come usare la testimonianza del marinaio di una scialuppa di salvataggio del Titanic per ricostruire la storia di quel naufragio&#8230; ma qui abbiamo solo qualche scialuppa: non c&#8217;è né il Titanic né l&#8217;iceberg. Non c&#8217;è epidemia, non c&#8217;è pandemia. E abbiamo due precedenti famigerati, proprio con due varianti di coronavirus che fecero tanto scalpore per poi<a rel="attachment wp-att-68434" href="https://www.libreidee.org/2020/03/virologo-in-italia-18-000-morti-di-influenza-e-i-media-zitti/conte-e-fontana-2/"><img class="alignright size-full wp-image-68434" title="Conte e Fontana" src="https://www.libreidee.org/prova/wp-content/uploads/2020/03/Conte-e-Fontana1.jpg" alt="Conte e Fontana" width="270" height="218" /></a>rivelarsi veri e propri “fuochi di paglia”: la Sars del 2002 (8.000 casi in tutto) e la Mers del 2012 (800 casi). Notate che la Sars ebbe una letalità del 9% e la Mers addirittura del 38%.</p>
<p>Stanno arrivando voci di vaccini “quasi” pronti da parte di Israele o degli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a> che potrebbero salvare molte vite aggredite da questo virus. Tanto rumore per un vaccino? Nell&#8217;influenza comune del 2017-18 il ceppo prevalente era A/H1N1pdm09 (più noto come H1N1 o “suina”), ed era incluso nel vaccino antinfluenzale somministrato a circa la metà degli ultrasessantacinquenni italiani &#8211; non solo quell&#8217;anno, ma anche negli anni precedenti. Quel ceppo ebbe origine nel 2009 negli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, come variante dell&#8217;influenza suina. Nel 2010 il nostro ministero della salute si impegnò a pagare 184 milioni di euro alla Novartis per 24 milioni di dosi di vaccino contro la “H1N1 suina”, ma anche quella annunciata “pandemia” in realtà fu una vera e propria bufala mediatica: di fatto furono vaccinati meno di un milione di italiani, e 9 milioni di dosi di quel vaccino rimasero nei frigoriferi delle Asl. Parlare di Israele (Netanyahu promise il vaccino a una settimana dalle recentissime <a href="https://www.libreidee.org/tag/elezioni/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con elezioni">elezioni</a>) o di <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a> (pure loro in campagna elettorale, coi cittadini che, se disoccupati e non coperti da assicurazione, devono pagare una somma notevole per farsi fare un tampone, e per giunta col più alto tasso di risultati falsi positivi nel mondo) data la situazione conosciuta, sarebbe come sparare sulla Croce Rossa.</p>
<p>Cosa penso delle misure per ridurre il contagio prese dal governo italiano? Il grande Ennio Flajano diceva che in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> “la situazione è grave ma non seria”. Per tutti i dati che abbiamo qui esaminato, dovremmo concludere che questa volta la situazione è “seria, ma non grave”. Dico “seria” nel senso che le misure adottate riflettono l&#8217;ansia di dimostrarsi “seri e responsabili”, ma mi domando: verso chi? Verso la <a href="https://www.libreidee.org/tag/ue/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Ue">Ue</a>? Verso la Nato? Perché non verso i cittadini italiani? Il primo requisito della serietà è la coerenza, e ogni cittadino lo sa se ha ricevuto messaggi coerenti dalle autorità e dagli “esperti” in questi 40 giorni. Walter Ricciardi, imbarcato nel pieno della tempesta, ha fatto miracoli sia nel fronte interno che su quello <a rel="attachment wp-att-68435" href="https://www.libreidee.org/2020/03/virologo-in-italia-18-000-morti-di-influenza-e-i-media-zitti/leopoldo-salmaso/"><img class="alignleft size-full wp-image-68435" title="Leopoldo Salmaso" src="https://www.libreidee.org/prova/wp-content/uploads/2020/03/Leopoldo-Salmaso.jpg" alt="Leopoldo Salmaso" width="120" height="152" /></a>internazionale. E quando infuria la tempesta, quando le vele sono già lacerate e la barca è piena d&#8217;acqua, puoi solo spalare acqua e stare zitto. In scienza e coscienza, io credo di spalare acqua, di rattoppare almeno qualche vela, e di stare (quasi) zitto.</p>
<p>Ho detto <em>quasi </em>zitto: solidale coi colleghi (anche sottopagati) che fanno turni stressanti negli ospedali devastati da trent&#8217;anni di &#8220;filibustering&#8221; neoliberista, ma anche urlante a squarciagola contro “colleghi” veri o sedicenti tali che, in anonimato, seminano il terrore parlando di “nipotini che uccidono i nonni”, o di “incoscienti che escono a fare una passeggiata”, o che spacciano il prodotto Xy come panacea curativa (e soprattutto preventiva, così non scappa neanche un potenziale cliente fra i 60 milioni) contro la “peste del 2020” che avrebbe una “contagiosità pazzesca” e una mortalità (sarebbe troppo pretendere da loro il termine corretto letalità) “spaventosa”. Ripeto: chi sta in prima linea negli ospedali oggi è davvero sotto stress, va rispettato e sostenuto, e le misure ragionevoli per ridurre le probabilità di contagio vanno adottate; ma un grande quotidiano della mia regione, il Veneto, oggi riferisce che abbiamo 498 letti di terapia intensiva, di cui 67 occupati da pazienti con tampone positivo per Covid-19.</p>
<p>(Leopoldo Salmaso, dichiarazioni rilasciate a Patrizia Cecconi per l&#8217;intervista &#8220;Il tasso di letalità del coronavirus in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> è almeno 10 volte inferiore ai dati ufficiali&#8221;, pubblicata da &#8220;<a title="Salmaso su L'Antidiplomatico" href="https://www.lantidiplomatico.it/dettnews-il_tasso_di_letalit_del_coronavirus_in_italia__almeno_10_volte_inferiore_ai_dati_ufficiali_nuova_intervista_allepidemiologo_salmaso/5496_33545/" target="_blank">L&#8217;Antidiplomatico</a>&#8221; l&#8217;11 maezo 2020. <em>Epidemiologo e virologo, specialista in malattie infettive, il dottor Salmaso vanta una lunga esperienza internazionale in paesi come la Tanzania, dove conduce progetti sanitari secondo i protocolli prescritti dall&#8217;Oms</em>).</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/03/si-muore-per-soldi-non-per-il-virus-guai-se-cediamo-al-mes/">Si muore per soldi, non per il virus: guai se cediamo al Mes</a></li>
<li><a href="https://www.libreidee.org/2020/03/magaldi-apocalisse-coronavirus-cosi-conte-suicida-litalia/">Magaldi: apocalisse coronavirus, così Conte suicida l'Italia</a></li>
<li><a href="https://www.libreidee.org/2020/03/nonni-a-rischio-gli-anziani-italiani-sono-i-piu-deboli-deuropa/">Nonni a rischio, gli anziani italiani sono i più deboli d'Europa</a></li>
<li><a href="https://www.libreidee.org/2020/03/carotenuto-la-cina-guarisce-dal-virus-ma-non-ce-lo-dicono/">Carotenuto: la Cina guarisce dal virus, ma non ce lo dicono</a></li>
<li><a href="https://www.libreidee.org/2020/03/il-virus-e-una-guerra-scatenata-contro-di-noi-come-vincerla/">Il virus è una guerra scatenata contro di noi: come vincerla</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/africa/" rel="tag">Africa</a>, <a href="https://www.libreidee.org/tag/allarmismo/" rel="tag">allarmismo</a>, <a href="https://www.libreidee.org/tag/anziani/" rel="tag">anziani</a>, <a href="https://www.libreidee.org/tag/benjamin-netanyahu/" rel="tag">Benjamin Netanyahu</a>, <a href="https://www.libreidee.org/tag/bufale/" rel="tag">bufale</a>, <a href="https://www.libreidee.org/tag/chirurgia/" rel="tag">chirurgia</a>, <a href="https://www.libreidee.org/tag/coerenza/" rel="tag">coerenza</a>, <a href="https://www.libreidee.org/tag/condanna/" rel="tag">condanna</a>, <a href="https://www.libreidee.org/tag/contagio/" rel="tag">contagio</a>, <a href="https://www.libreidee.org/tag/coprifuoco/" rel="tag">coprifuoco</a>, <a href="https://www.libreidee.org/tag/corea-del-sud/" rel="tag">Corea del Sud</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/coscienza/" rel="tag">coscienza</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/demonizzazione/" rel="tag">demonizzazione</a>, <a href="https://www.libreidee.org/tag/disinformazione/" rel="tag">disinformazione</a>, <a href="https://www.libreidee.org/tag/elezioni/" rel="tag">elezioni</a>, <a href="https://www.libreidee.org/tag/ennio-flajano/" rel="tag">Ennio Flajano</a>, <a href="https://www.libreidee.org/tag/epidemie/" rel="tag">epidemie</a>, <a href="https://www.libreidee.org/tag/epidemiologia/" rel="tag">epidemiologia</a>, <a href="https://www.libreidee.org/tag/filibustering/" rel="tag">filibustering</a>, <a href="https://www.libreidee.org/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a>, <a href="https://www.libreidee.org/tag/h1n1/" rel="tag">H1N1</a>, <a href="https://www.libreidee.org/tag/ilaria-capua/" rel="tag">Ilaria Capua</a>, <a href="https://www.libreidee.org/tag/infezione/" rel="tag">infezione</a>, <a href="https://www.libreidee.org/tag/influenza/" rel="tag">influenza</a>, <a href="https://www.libreidee.org/tag/influenza-suina/" rel="tag">influenza suina</a>, <a href="https://www.libreidee.org/tag/isolamento/" rel="tag">isolamento</a>, <a href="https://www.libreidee.org/tag/israele/" rel="tag">Israele</a>, <a href="https://www.libreidee.org/tag/iss/" rel="tag">Iss</a>, <a href="https://www.libreidee.org/tag/istituto-superiore-di-sanita/" rel="tag">Istituto superiore di sanità</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/lantidiplomatico/" rel="tag">L'antidiplomatico</a>, <a href="https://www.libreidee.org/tag/leopoldo-salmaso/" rel="tag">Leopoldo Salmaso</a>, <a href="https://www.libreidee.org/tag/letalita/" rel="tag">letalità</a>, <a href="https://www.libreidee.org/tag/mainstream/" rel="tag">mainstream</a>, <a href="https://www.libreidee.org/tag/media/" rel="tag">media</a>, <a href="https://www.libreidee.org/tag/medici/" rel="tag">medici</a>, <a href="https://www.libreidee.org/tag/medicina/" rel="tag">medicina</a>, <a href="https://www.libreidee.org/tag/mers/" rel="tag">Mers</a>, <a href="https://www.libreidee.org/tag/mortalita/" rel="tag">mortalità</a>, <a href="https://www.libreidee.org/tag/nato/" rel="tag">Nato</a>, <a href="https://www.libreidee.org/tag/neoliberismo/" rel="tag">neoliberismo</a>, <a href="https://www.libreidee.org/tag/novartis/" rel="tag">Novartis</a>, <a href="https://www.libreidee.org/tag/oms/" rel="tag">Oms</a>, <a href="https://www.libreidee.org/tag/ospedali/" rel="tag">ospedali</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/panico/" rel="tag">panico</a>, <a href="https://www.libreidee.org/tag/patrizia-cecconi/" rel="tag">Patrizia Cecconi</a>, <a href="https://www.libreidee.org/tag/peste/" rel="tag">peste</a>, <a href="https://www.libreidee.org/tag/presidenziali/" rel="tag">presidenziali</a>, <a href="https://www.libreidee.org/tag/prevenzione/" rel="tag">prevenzione</a>, <a href="https://www.libreidee.org/tag/privatizzazioni/" rel="tag">privatizzazioni</a>, <a href="https://www.libreidee.org/tag/promesse/" rel="tag">promesse</a>, <a href="https://www.libreidee.org/tag/propaganda/" rel="tag">propaganda</a>, <a href="https://www.libreidee.org/tag/quarantena/" rel="tag">quarantena</a>, <a href="https://www.libreidee.org/tag/responsabilita/" rel="tag">responsabilità</a>, <a href="https://www.libreidee.org/tag/rianimazione/" rel="tag">rianimazione</a>, <a href="https://www.libreidee.org/tag/salute/" rel="tag">salute</a>, <a href="https://www.libreidee.org/tag/sars/" rel="tag">Sars</a>, <a href="https://www.libreidee.org/tag/scienza/" rel="tag">scienza</a>, <a href="https://www.libreidee.org/tag/serieta/" rel="tag">serietà</a>, <a href="https://www.libreidee.org/tag/smantellamento/" rel="tag">smantellamento</a>, <a href="https://www.libreidee.org/tag/social/" rel="tag">social</a>, <a href="https://www.libreidee.org/tag/speculazione/" rel="tag">speculazione</a>, <a href="https://www.libreidee.org/tag/stress/" rel="tag">stress</a>, <a href="https://www.libreidee.org/tag/suina/" rel="tag">suina</a>, <a href="https://www.libreidee.org/tag/svendita/" rel="tag">svendita</a>, <a href="https://www.libreidee.org/tag/tamponi/" rel="tag">tamponi</a>, <a href="https://www.libreidee.org/tag/tanzania/" rel="tag">Tanzania</a>, <a href="https://www.libreidee.org/tag/terapia-intensiva/" rel="tag">terapia intensiva</a>, <a href="https://www.libreidee.org/tag/titanic/" rel="tag">Titanic</a>, <a href="https://www.libreidee.org/tag/ue/" rel="tag">Ue</a>, <a href="https://www.libreidee.org/tag/unione-europea/" rel="tag">Unione Europea</a>, <a href="https://www.libreidee.org/tag/untori/" rel="tag">untori</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a>, <a href="https://www.libreidee.org/tag/vaccini/" rel="tag">vaccini</a>, <a href="https://www.libreidee.org/tag/veneto/" rel="tag">Veneto</a>, <a href="https://www.libreidee.org/tag/virologia/" rel="tag">virologia</a>, <a href="https://www.libreidee.org/tag/virus/" rel="tag">virus</a>, <a href="https://www.libreidee.org/tag/vittime/" rel="tag">vittime</a>, <a href="https://www.libreidee.org/tag/walter-ricciardi/" rel="tag">Walter Ricciardi</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/03/si-muore-per-soldi-non-per-il-virus-guai-se-cediamo-al-mes/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Nino-Galloni.jpg" />Si muore per soldi, non per il virus: guai se cediamo al Mes</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/03/magaldi-apocalisse-coronavirus-cosi-conte-suicida-litalia/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Gioele-Magaldi.jpg" />Magaldi: apocalisse coronavirus, così Conte suicida l'Italia</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/03/nonni-a-rischio-gli-anziani-italiani-sono-i-piu-deboli-deuropa/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Anziani.jpg" />Nonni a rischio, gli anziani italiani sono i più deboli d'Europa</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/03/carotenuto-la-cina-guarisce-dal-virus-ma-non-ce-lo-dicono/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Fausto-Carotenuto1.jpg" />Carotenuto: la Cina guarisce dal virus, ma non ce lo dicono</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/03/il-virus-e-una-guerra-scatenata-contro-di-noi-come-vincerla/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Fausto-Carotenuto.jpg" />Il virus è una guerra scatenata contro di noi: come vincerla</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-16232"><a href="https://www.libreidee.org/blind-wine/" title="Blind Wine">Blind Wine</a></li>
<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(29)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2020 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>