<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Lutto in casa Kennedy, e va a fuoco la casa di Mario Draghi | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Lutto in casa Kennedy, e va a fuoco la casa di Mario Draghi Feed dei commenti" href="https://www.libreidee.org/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Catastrofe Italia: stiamo perdendo milioni di posti di lavoro' href='https://www.libreidee.org/2020/04/catastrofe-italia-stiamo-perdendo-milioni-di-posti-di-lavoro/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,377] -->
<meta name="description" content="Muore Maeve Kennedy (e va a fuoco la casa di Draghi) poco dopo il brano di Dylan su Kennedy e l'attacco di Draghi al rigore" />
<meta name="keywords" content="abusi,angoscia,attentati,austerity,autismo,baia di chesapeake,bce,benessere,bob dylan,bob kennedy,catastrofe,cattedrali,cia,cile,cina,città della pieve,commissione trilaterale,complotto,coprifuoco,coronavirus,corriere dell'umbria,covid-19,dallas,david kennedy,david mckean,deep state,democrazia,denuncia,diktat,diritti,diritti civili,diritti sociali,disastro,droga,economia,edward kennedy,emergenza,europa,farmaci,fbi,financial times,finanza,francia,franklin delano roosevelt,george bush,georgetown university,gideon kennedy,gioele magaldi,giuseppe conte,golpe,henry kissinger,incendio,industria,infamia,italia,john fitzgerald kennedy,john kennedy,joseph kennedy,kajak,kara kennedy,kathleen kennedy,kathleen kennedy townsend,kennedy,la crisi della democrazia,libertà,los angeles,lyndon johnson,maeve kennedy,maeve kennedy townsend mckean,mani pulite,mario draghi,martha’s vineyard,martin luther king,mary richardson,maryland,massachusetts,massoneria,massoni,michael kennedy,mondo,movimento roosevelt,murder most foul,neoaristocratici,neoliberismo,new deal,notre-dame,obbligo vaccinale,occidente,omicidio,oms,overdose,palazzo chigi,pandemia,panico,parigi,paura,politica,polizia sanitaria,post-democrazia,potere,prima repubblica,progressisti,quarantena,reazionari,restrizioni,richard nixon,ricostruzione,rigore,robert de niro,robert kennedy,robert kennedy jr,rogo,rottamazione,saoirse hill,seconda guerra mondiale,shady side,simbologia,sospetti,speranza,storia,superlogge,tangentopoli,the crisis of democracy,toscana,ue,umbria,unione europea,unità nazionale,vaccini,violenza,virus,washington,wuhan,youtube" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-69122 category-segnalazioni tag-abusi tag-angoscia tag-attentati tag-austerity tag-autismo tag-baia-di-chesapeake tag-bce tag-benessere tag-bob-dylan tag-bob-kennedy tag-catastrofe tag-cattedrali tag-cia tag-cile tag-cina tag-citta-della-pieve tag-commissione-trilaterale tag-complotto tag-coprifuoco tag-coronavirus tag-corriere-dellumbria tag-covid-19 tag-dallas tag-david-kennedy tag-david-mckean tag-deep-state tag-democrazia tag-denuncia tag-diktat tag-diritti tag-diritti-civili tag-diritti-sociali tag-disastro tag-droga tag-economia tag-edward-kennedy tag-emergenza tag-europa tag-farmaci tag-fbi tag-financial-times tag-finanza tag-francia tag-franklin-delano-roosevelt tag-george-bush tag-georgetown-university tag-gideon-kennedy tag-gioele-magaldi tag-giuseppe-conte tag-golpe tag-henry-kissinger tag-incendio tag-industria tag-infamia tag-italia tag-john-fitzgerald-kennedy tag-john-kennedy tag-joseph-kennedy tag-kajak tag-kara-kennedy tag-kathleen-kennedy tag-kathleen-kennedy-townsend tag-kennedy tag-la-crisi-della-democrazia tag-liberta tag-los-angeles tag-lyndon-johnson tag-maeve-kennedy tag-maeve-kennedy-townsend-mckean tag-mani-pulite tag-mario-draghi tag-martha%e2%80%99s-vineyard tag-martin-luther-king tag-mary-richardson tag-maryland tag-massachusetts tag-massoneria tag-massoni tag-michael-kennedy tag-mondo tag-movimento-roosevelt tag-murder-most-foul tag-neoaristocratici tag-neoliberismo tag-new-deal tag-notre-dame tag-obbligo-vaccinale tag-occidente tag-omicidio tag-oms tag-overdose tag-palazzo-chigi tag-pandemia tag-panico tag-parigi tag-paura tag-politica tag-polizia-sanitaria tag-post-democrazia tag-potere tag-prima-repubblica tag-progressisti tag-quarantena tag-reazionari tag-restrizioni tag-richard-nixon tag-ricostruzione tag-rigore tag-robert-de-niro tag-robert-kennedy tag-robert-kennedy-jr tag-rogo tag-rottamazione tag-saoirse-hill tag-seconda-guerra-mondiale tag-shady-side tag-simbologia tag-sospetti tag-speranza tag-storia tag-superlogge tag-tangentopoli tag-the-crisis-of-democracy tag-toscana tag-ue tag-umbria tag-unione-europea tag-unita-nazionale tag-vaccini tag-violenza tag-virus tag-washington tag-wuhan tag-youtube author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-69122" class="post-69122 post hentry category-segnalazioni tag-abusi tag-angoscia tag-attentati tag-austerity tag-autismo tag-baia-di-chesapeake tag-bce tag-benessere tag-bob-dylan tag-bob-kennedy tag-catastrofe tag-cattedrali tag-cia tag-cile tag-cina tag-citta-della-pieve tag-commissione-trilaterale tag-complotto tag-coprifuoco tag-coronavirus tag-corriere-dellumbria tag-covid-19 tag-dallas tag-david-kennedy tag-david-mckean tag-deep-state tag-democrazia tag-denuncia tag-diktat tag-diritti tag-diritti-civili tag-diritti-sociali tag-disastro tag-droga tag-economia tag-edward-kennedy tag-emergenza tag-europa tag-farmaci tag-fbi tag-financial-times tag-finanza tag-francia tag-franklin-delano-roosevelt tag-george-bush tag-georgetown-university tag-gideon-kennedy tag-gioele-magaldi tag-giuseppe-conte tag-golpe tag-henry-kissinger tag-incendio tag-industria tag-infamia tag-italia tag-john-fitzgerald-kennedy tag-john-kennedy tag-joseph-kennedy tag-kajak tag-kara-kennedy tag-kathleen-kennedy tag-kathleen-kennedy-townsend tag-kennedy tag-la-crisi-della-democrazia tag-liberta tag-los-angeles tag-lyndon-johnson tag-maeve-kennedy tag-maeve-kennedy-townsend-mckean tag-mani-pulite tag-mario-draghi tag-marthas-vineyard tag-martin-luther-king tag-mary-richardson tag-maryland tag-massachusetts tag-massoneria tag-massoni tag-michael-kennedy tag-mondo tag-movimento-roosevelt tag-murder-most-foul tag-neoaristocratici tag-neoliberismo tag-new-deal tag-notre-dame tag-obbligo-vaccinale tag-occidente tag-omicidio tag-oms tag-overdose tag-palazzo-chigi tag-pandemia tag-panico tag-parigi tag-paura tag-politica tag-polizia-sanitaria tag-post-democrazia tag-potere tag-prima-repubblica tag-progressisti tag-quarantena tag-reazionari tag-restrizioni tag-richard-nixon tag-ricostruzione tag-rigore tag-robert-de-niro tag-robert-kennedy tag-robert-kennedy-jr tag-rogo tag-rottamazione tag-saoirse-hill tag-seconda-guerra-mondiale tag-shady-side tag-simbologia tag-sospetti tag-speranza tag-storia tag-superlogge tag-tangentopoli tag-the-crisis-of-democracy tag-toscana tag-ue tag-umbria tag-unione-europea tag-unita-nazionale tag-vaccini tag-violenza tag-virus tag-washington tag-wuhan tag-youtube style">
			<h2 class="posttitle">Lutto in casa Kennedy, e va a fuoco la casa di Mario Draghi</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 08/4/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Draghi e Kennedy: due nomi ora anche nelle pagine di cronaca nera, pochi giorni dopo l&#8217;uscita mondiale del brano &#8220;Murder Most Foul&#8221;, in cui Bob Dylan rievoca il complotto del Deep State costato la vita a John Kennedy, ucciso a Dallas nel 1963, mettendolo in qualche modo in relazione con l&#8217;attuale emergenza coronavirus. Una denuncia clamorosa, quella di Dylan, in contemporanea con quella di Mario Draghi sulle pagine del &#8220;Financial Times&#8221;, in cui l&#8217;ex presidente della Bce &#8211; richiamandosi al New Deal di Roosevelt &#8211; invoca la fine del rigore finanziario, se si vuole ricostruire l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> disastrata dalla pandemia. Pochi giorni dopo le esternazioni di Dylan e Draghi, è scomparsa nel nulla Maeve Kennedy Townsend McKean, nipote quarantenne di Bob Kennedy, fratello di John, a sua volta assassinato (a Los Angeles, nel 1968). A una settimana dalla scomparsa &#8211; in mare &#8211; Maeve Kennedy è stata quindi ritrovata cadavere il 7 aprile, lungo le coste del Maryland. E in serata, a migliaia di chilometri di distanza &#8211; a Città della Pieve &#8211; i vigili del fuoco sono dovuti accorrere per spegnere lo strano incendio innescatosi nella residenza italiana di Mario Draghi. Le fiamme hanno intaccato il tetto dell&#8217;abitazione (sempre il tetto era stato incenerito dal rogo della cattedrale parigina di Notre-Dame, esattamente un anno fa, dando il destro a suggestive interpretazioni simbologiche tra chi sospetta l&#8217;origine dolosa del disastro).</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Secondo il &#8220;Corriere dell&#8217;Umbria&#8221;, i pompieri intervenuti a Città della Pieve, al confine con la Toscana, avrebbero rilevato nella canna fumaria l&#8217;origine dell&#8217;incendio che ha poi attaccato il tetto della casa italiana di Draghi. L&#8217;ex presidente della Banca Centrale Europea, ricorda il giornale, è anche «il potenziale candidato alla presidenza del Consiglio nella successione a Giuseppe Conte in caso di governo di unità nazionale». Secondo Gioele Magaldi, massone progressista e presidente del Movimento Roosevelt (nonché autore del saggio &#8220;Massoni&#8221;), Mario Draghi &#8211; fino a ieri militante nell&#8217;ala più reazionaria della massoneria sovranazionale, responsabile dell&#8217;austerity europea che ha sabotato l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> &#8211; si sarebbe avvicinato al circuito della massoneria progressista, del quale (assicura Magaldi) fa parte lo stesso Bob Dylan, la cui canzone kennedyana &#8211; pubblicata non a caso in piena emergenza coronavirus &#8211; richiama l&#8217;attenzione su John Kennedy per ricordare la fine violenta delle speranze in un mondo migliore, imposta da un attentato particolarmente infame, che vide coinvolti la Cia, l&#8217;Fbi e tre diversi futuri presidenti americani (Johnson, Nixon e Bush senior).</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Sempre secondo Magaldi, Draghi sarebbe ora sceso in campo per sostenere la &#8220;controffensiva democratica&#8221; delle forze che &#8211; in tutto il mondo, in modo trasversale &#8211; tentano di opporsi alla &#8220;<a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> del coronavirus&#8221;, che in base al modello cinese sperimentato a Wuhan con la benedizione dell&#8217;Oms impone severe restrizioni alle libertà personali, che qualcuno spera diventino permanenti. Magaldi denuncia la &#8220;filiera del rigore&#8221; inaugurata nel 1975 dal manifesto &#8220;La crisi della <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>&#8221; sollecitato dalla Commissione Trilaterale dominata da Kissinger, il potente &#8220;massone neoaristocratico&#8221; che per primo sdoganò la Cina con l&#8217;intento di farne un modello anche per un futuro Occidente post-democratico, quello che si intravede oggi sotto le legislazioni speciali introdotte grazie alla paura del virus. Nel suo lavoro editoriale, Magaldi fa risalire proprio all&#8217;uccisione di John Kennedy (seguita a ruota da quelle di Bob Kennedy e Martin Luther King) la fine della speranza in un Occidente migliore, prospero e libero dall&#8217;angoscia, patria dei diritti sociali e civili. Dopo di allora, a partire dal golpe cileno del 1973, il neoliberismo è andato direttamente al governo, fino a produrre in <a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a> la catastrofe socio-economica che ha schiantato l&#8217;Italia, fermandone la corsa (il Belpaese era la quinta potenza industriale del mondo, prima che Mani Pulite rottamasse la classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> della Prima Repubblica).</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Fa impressione, intanto, l&#8217;ennesimo lutto in casa Kennedy ad appena una settimana di distanza dall&#8217;omaggio di Dylan a Jfk (oltre 2 milioni e mezzo di visualizzazioni su YouTube, in pochi giorni, per &#8220;Murder Most Foul&#8221;). Il corpo senza vita di Maeve Kennedy Townsend McKean è stato ritrovato in mare nella Baia di Chesapeake. Il cadavere di Maeve è stato localizzato a sette metri di profondità, quattro chilometri più a sud rispetto alla casa di sua madre a Shady Side, nel Maryland, dove giovedì sera la donna era uscita in canoa insieme al figlio Gideon, di 8 anni, che risulta ancora disperso. Madre e figlio sarebbero stati visti per l’ultima volta allontanarsi a bordo di un kajak: secondo fonti di stampa «stavano cercando di recuperare una palla, ma a causa della corrente non erano più riusciti a tornare a riva». Maeve è la figlia di Kathleen Kennedy Townsend, vice-governatrice del Maryland, a sua volta figlia di Robert Kennedy, fratello di John. Era sposata con David McKean, avvocato di diritti civili a Washington, ed era madre di quattro figli. Lavorava come dirigente alla Georgetown University di Washington, dove risiedeva con la famiglia.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Inevitabilmente, i giornali riparlano della “maledizione” della famiglia Kennedy, dopo le perdite di John e Bob. Qualche mese fa era morta un’altra nipote di Robert Kennedy, Saoirse Hill, deceduta a 22 anni «in seguito a un mix letale di droga e farmaci». Un altro fratello di John e Bob, Joseph Kennedy, era morto nel ’44 durante la Seconda Guerra Mondiale, mentre una sorella, Kathleen, aveva perso la vita nel ’48 in un incidente aereo. Risale al 1984 la morte di David Kennedy, figlio di Robert, ucciso «da un’overdose di farmaci», mentre nel ’97 è scomparso un altro dei figli, Michael, in un incidente sulle piste di sci. Ancora: nel &#8216;99 aveva perso la vita uno dei figli di Jfk, John, insieme alla moglie e alla cognata, in un incidente aereo lungo la costa di Martha’s Vineyard, in Massachusetts. Nel 2011, infine, ancora una morte prematura: quella di Kara, figlia di Edward Kennedy, «stroncata da un infarto». Lo stesso anno si sarebbe suicidata Mary Richardson, moglie di Robert Kennedy jr., notissimo avvocato, in prima linea &#8211; insieme all&#8217;attore Robert De Niro &#8211; contro gli abusi delle campagne vaccinali e la correlazione tra vaccini e autismo. Robert junior è l&#8217;ennesimo Kennedy che dà fastidio al <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> (in questo caso, sanitario: quello che si sta affermando a livello modiale, grazie alla gestione &#8220;cinese&#8221; del coronavirus raccomandata dall&#8217;Oms). Un contesto sinistro, che fa da contorno anche alla morte di Maeve Kennedy?</div>
<p>Draghi e Kennedy: due nomi ora anche nelle pagine di cronaca nera, pochi giorni dopo l&#8217;uscita mondiale del brano &#8220;Murder Most Foul&#8221;, in cui Bob Dylan rievoca il complotto del Deep State costato la vita a John Kennedy, ucciso a Dallas nel 1963, mettendolo in qualche modo in relazione con l&#8217;attuale emergenza coronavirus. Una denuncia clamorosa, quella di Dylan, in contemporanea con quella di Mario Draghi sulle pagine del &#8220;Financial Times&#8221;, in cui l&#8217;ex presidente della Bce &#8211; richiamandosi al New Deal di Roosevelt &#8211; invoca la fine del rigore finanziario, se si vuole ricostruire l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> disastrata dalla pandemia. Pochi giorni dopo le esternazioni di Dylan e Draghi, è scomparsa nel nulla Maeve Kennedy Townsend McKean, nipote quarantenne di Bob Kennedy, fratello di John, a sua volta assassinato (a Los Angeles, nel 1968). A una settimana dalla scomparsa &#8211; in mare &#8211; Maeve Kennedy è stata quindi ritrovata cadavere il 7 aprile, lungo le coste del Maryland. E in serata, a migliaia di chilometri di distanza &#8211; a Città della Pieve &#8211; i vigili del fuoco sono dovuti accorrere per spegnere lo strano incendio innescatosi nella residenza italiana di Mario Draghi. Le fiamme hanno intaccato il tetto dell&#8217;abitazione (sempre il tetto era stato incenerito dal rogo della cattedrale parigina di Notre-Dame, esattamente un anno fa, dando il destro a suggestive interpretazioni simbologiche tra chi sospetta l&#8217;origine dolosa del disastro). <span id="more-69122"></span></p>
<p>Secondo il &#8220;<a title="Corriere dell'Umbria: incendio in casa Draghi" href="https://corrieredellumbria.corr.it/news/attualita/1561425/umbria-incendio-casa-mario-draghi-citta-della-pieve-vigili-del-fuoco-presidente-bce-premier-governo.html" target="_blank">Corriere dell&#8217;Umbria</a>&#8220;, i pompieri intervenuti a Città della Pieve, al confine con la Toscana, avrebbero rilevato nella canna fumaria l&#8217;origine dell&#8217;incendio che ha poi attaccato il tetto della casa italiana di Draghi. L&#8217;ex presidente della Banca <a rel="attachment wp-att-69123" href="https://www.libreidee.org/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/il-rogo-di-notre-dame-de-paris/"><img class="alignleft size-full wp-image-69123" title="Il rogo di Notre-Dame de Paris" src="https://www.libreidee.org/prova/wp-content/uploads/2020/04/Il-rogo-di-Notre-Dame-de-Paris.jpg" alt="Il rogo di Notre-Dame de Paris" width="230" height="177" /></a>Centrale Europea, ricorda il giornale, è anche «il potenziale candidato alla presidenza del Consiglio nella successione a Giuseppe Conte in caso di governo di unità nazionale». Secondo Gioele Magaldi, massone progressista e presidente del Movimento Roosevelt (nonché autore del saggio &#8220;Massoni&#8221;), Mario Draghi &#8211; fino a ieri militante nell&#8217;ala più reazionaria della massoneria sovranazionale, responsabile dell&#8217;austerity europea che ha sabotato l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> &#8211; si sarebbe avvicinato al circuito della massoneria progressista, del quale (assicura Magaldi) fa parte lo stesso Bob Dylan, la cui canzone kennedyana &#8211; pubblicata non a caso in piena emergenza coronavirus &#8211; richiama l&#8217;attenzione su John Kennedy per ricordare la fine violenta delle speranze in un mondo migliore, imposta da un attentato particolarmente infame, che vide coinvolti la Cia, l&#8217;Fbi e tre diversi futuri presidenti americani (Johnson, Nixon e Bush senior).</p>
<p>Sempre secondo Magaldi, Draghi sarebbe ora sceso in campo per sostenere la &#8220;controffensiva democratica&#8221; delle forze che &#8211; in tutto il mondo, in modo trasversale &#8211; tentano di opporsi alla &#8220;<a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> del coronavirus&#8221;, che in base al modello cinese sperimentato a Wuhan con la benedizione dell&#8217;Oms impone severe restrizioni alle libertà personali, che qualcuno spera diventino permanenti. Magaldi denuncia la &#8220;filiera del rigore&#8221; inaugurata nel 1975 dal manifesto &#8220;La crisi della <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>&#8221; sollecitato dalla Commissione Trilaterale dominata da Kissinger, il potente &#8220;massone neoaristocratico&#8221; che per primo sdoganò la Cina con l&#8217;intento di farne un modello anche per un futuro Occidente post-democratico, quello che si intravede oggi sotto le legislazioni speciali introdotte grazie alla paura del virus. Nel suo lavoro editoriale, Magaldi fa risalire proprio all&#8217;uccisione di John Kennedy (seguita a ruota da quelle di Bob Kennedy e Martin Luther King) la fine della speranza in un Occidente <a rel="attachment wp-att-69124" href="https://www.libreidee.org/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/mario-draghi-104/"><img class="alignright size-full wp-image-69124" title="Mario Draghi" src="https://www.libreidee.org/prova/wp-content/uploads/2020/04/Mario-Draghi.jpg" alt="Mario Draghi" width="230" height="166" /></a>migliore, prospero e libero dall&#8217;angoscia, patria dei diritti sociali e civili. Dopo di allora, a partire dal golpe cileno del 1973, il neoliberismo è andato direttamente al governo, fino a produrre in <a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a> la catastrofe socio-economica che ha schiantato l&#8217;Italia, fermandone la corsa (il Belpaese era la quinta potenza industriale del mondo, prima che Mani Pulite rottamasse la classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> della Prima Repubblica).</p>
<p>Fa impressione, intanto, l&#8217;ennesimo lutto in casa Kennedy ad appena una settimana di distanza dall&#8217;omaggio di Dylan a Jfk (oltre 2 milioni e mezzo di visualizzazioni su YouTube, in pochi giorni, per &#8220;<a title="Murder Most Foul su YouTube" href="https://www.youtube.com/watch?v=3NbQkyvbw18&amp;src=Linkfire&amp;lId=9d27e518-0bbf-4773-99a0-31f49f7c8a0c&amp;cId=d3e1053b-4c47-11e6-9fd0-066c3e7a8751" target="_blank">Murder Most Foul</a>&#8220;). Il corpo senza vita di Maeve Kennedy Townsend McKean è stato ritrovato in mare nella Baia di Chesapeake. Il cadavere di Maeve è stato localizzato a sette metri di profondità, quattro chilometri più a sud rispetto alla casa di sua madre a Shady Side, nel Maryland, dove giovedì sera la donna era uscita in canoa insieme al figlio Gideon, di 8 anni, che risulta ancora disperso. Madre e figlio sarebbero stati visti per l’ultima volta allontanarsi a bordo di un kajak: secondo fonti di stampa «stavano cercando di recuperare una palla, ma a causa della corrente non erano più riusciti a tornare a riva». Maeve era la figlia di Kathleen Kennedy Townsend, vice-governatrice del Maryland, a sua volta figlia di Robert Kennedy, fratello di John. Era <a rel="attachment wp-att-69125" href="https://www.libreidee.org/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/maeve-kennedy-col-figlio-gideon-e-gli-altri-familiari/"><img class="alignleft size-full wp-image-69125" title="Maeve Kennedy col figlio Gideon e gli altri familiari" src="https://www.libreidee.org/prova/wp-content/uploads/2020/04/Maeve-Kennedy-col-figlio-Gideon-e-gli-altri-familiari.jpg" alt="Maeve Kennedy col figlio Gideon e gli altri familiari" width="230" height="260" /></a>sposata con David McKean, avvocato di diritti civili a Washington, ed era madre di quattro figli. Lavorava come dirigente alla Georgetown University di Washington, dove risiedeva con la famiglia.</p>
<p>Inevitabilmente, <a title="Il Fatto Quotidiano: la maledizione dei Kennedy" href="https://www.ilfattoquotidiano.it/2020/04/07/maeve-kennedy-ritrovato-senza-vita-il-corpo-della-nipote-di-bob-era-uscita-in-canoa-con-il-figlio-di-8-anni-ancora-disperso/5762265/" target="_blank">i giornali</a> riparlano della “maledizione” della famiglia Kennedy, dopo le perdite di John e Bob. Qualche mese fa era morta un’altra nipote di Robert Kennedy, Saoirse Hill, deceduta a 22 anni «in seguito a un mix letale di droga e farmaci». Un altro fratello di John e Bob, Joseph Kennedy, era morto nel ’44 durante la Seconda Guerra Mondiale, mentre una sorella, Kathleen, aveva perso la vita nel ’48 in un incidente aereo. Risale al 1984 la morte di David Kennedy, figlio di Robert, ucciso «da un’overdose di farmaci», mentre nel ’97 è scomparso un altro dei figli, Michael, in un incidente sulle piste di sci. Ancora: nel &#8216;99 aveva perso la vita uno dei figli di Jfk, John, insieme alla moglie e alla cognata, in un incidente aereo lungo la costa di Martha’s Vineyard, in Massachusetts. Nel 2011, infine, ancora una morte prematura: quella di Kara, figlia di Edward Kennedy, «stroncata da un infarto». Lo stesso anno si sarebbe suicidata Mary Richardson, moglie di Robert Kennedy jr., notissimo avvocato, in prima linea &#8211; insieme all&#8217;attore Robert De Niro &#8211; contro gli abusi delle campagne vaccinali e nella denuncia della correlazione tra vaccini e autismo. Robert junior è l&#8217;ennesimo Kennedy che dà fastidio al <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> (in questo caso, sanitario: quello che si sta affermando a livello mondiale, grazie alla gestione &#8220;cinese&#8221; del coronavirus raccomandata dall&#8217;Oms). Un contesto sinistro, che fa da contorno anche alla strana morte di Maeve Kennedy?</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/04/il-massone-bob-dylan-kennedy-e-i-golpisti-del-coronavirus/">Il massone Bob Dylan, Kennedy e i golpisti del coronavirus</a></li>
<li><a href="https://www.libreidee.org/2020/04/guerra-per-la-terra-litalia-e-i-poteri-oscuri-dietro-al-virus/">Guerra per la Terra: l'Italia e i poteri oscuri dietro al virus</a></li>
<li><a href="https://www.libreidee.org/2020/04/coronavirus-strani-retroscena-globali-e-quei-14-aerei-russi/">Coronavirus, strani retroscena globali. E quei 14 aerei russi</a></li>
<li><a href="https://www.libreidee.org/2020/04/bob-dylan-messaggio-john-kennedy-contro-il-coronavirus/">Bob Dylan, messaggio: John Kennedy, contro il coronavirus</a></li>
<li><a href="https://www.libreidee.org/2020/04/bizzi-guerra-segreta-mondiale-contro-la-cabala-del-covid/">Bizzi: guerra segreta (mondiale) contro la Cabala del Covid</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/abusi/" rel="tag">abusi</a>, <a href="https://www.libreidee.org/tag/angoscia/" rel="tag">angoscia</a>, <a href="https://www.libreidee.org/tag/attentati/" rel="tag">attentati</a>, <a href="https://www.libreidee.org/tag/austerity/" rel="tag">austerity</a>, <a href="https://www.libreidee.org/tag/autismo/" rel="tag">autismo</a>, <a href="https://www.libreidee.org/tag/baia-di-chesapeake/" rel="tag">Baia di Chesapeake</a>, <a href="https://www.libreidee.org/tag/bce/" rel="tag">Bce</a>, <a href="https://www.libreidee.org/tag/benessere/" rel="tag">benessere</a>, <a href="https://www.libreidee.org/tag/bob-dylan/" rel="tag">Bob Dylan</a>, <a href="https://www.libreidee.org/tag/bob-kennedy/" rel="tag">Bob Kennedy</a>, <a href="https://www.libreidee.org/tag/catastrofe/" rel="tag">catastrofe</a>, <a href="https://www.libreidee.org/tag/cattedrali/" rel="tag">cattedrali</a>, <a href="https://www.libreidee.org/tag/cia/" rel="tag">Cia</a>, <a href="https://www.libreidee.org/tag/cile/" rel="tag">Cile</a>, <a href="https://www.libreidee.org/tag/cina/" rel="tag">Cina</a>, <a href="https://www.libreidee.org/tag/citta-della-pieve/" rel="tag">Città della Pieve</a>, <a href="https://www.libreidee.org/tag/commissione-trilaterale/" rel="tag">Commissione Trilaterale</a>, <a href="https://www.libreidee.org/tag/complotto/" rel="tag">complotto</a>, <a href="https://www.libreidee.org/tag/coprifuoco/" rel="tag">coprifuoco</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/corriere-dellumbria/" rel="tag">Corriere dell'Umbria</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/dallas/" rel="tag">Dallas</a>, <a href="https://www.libreidee.org/tag/david-kennedy/" rel="tag">David Kennedy</a>, <a href="https://www.libreidee.org/tag/david-mckean/" rel="tag">David McKean</a>, <a href="https://www.libreidee.org/tag/deep-state/" rel="tag">Deep State</a>, <a href="https://www.libreidee.org/tag/democrazia/" rel="tag">democrazia</a>, <a href="https://www.libreidee.org/tag/denuncia/" rel="tag">denuncia</a>, <a href="https://www.libreidee.org/tag/diktat/" rel="tag">diktat</a>, <a href="https://www.libreidee.org/tag/diritti/" rel="tag">diritti</a>, <a href="https://www.libreidee.org/tag/diritti-civili/" rel="tag">diritti civili</a>, <a href="https://www.libreidee.org/tag/diritti-sociali/" rel="tag">diritti sociali</a>, <a href="https://www.libreidee.org/tag/disastro/" rel="tag">disastro</a>, <a href="https://www.libreidee.org/tag/droga/" rel="tag">droga</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/edward-kennedy/" rel="tag">Edward Kennedy</a>, <a href="https://www.libreidee.org/tag/emergenza/" rel="tag">emergenza</a>, <a href="https://www.libreidee.org/tag/europa/" rel="tag">Europa</a>, <a href="https://www.libreidee.org/tag/farmaci/" rel="tag">farmaci</a>, <a href="https://www.libreidee.org/tag/fbi/" rel="tag">Fbi</a>, <a href="https://www.libreidee.org/tag/financial-times/" rel="tag">Financial Times</a>, <a href="https://www.libreidee.org/tag/finanza/" rel="tag">finanza</a>, <a href="https://www.libreidee.org/tag/francia/" rel="tag">Francia</a>, <a href="https://www.libreidee.org/tag/franklin-delano-roosevelt/" rel="tag">Franklin Delano Roosevelt</a>, <a href="https://www.libreidee.org/tag/george-bush/" rel="tag">George Bush</a>, <a href="https://www.libreidee.org/tag/georgetown-university/" rel="tag">Georgetown University</a>, <a href="https://www.libreidee.org/tag/gideon-kennedy/" rel="tag">Gideon Kennedy</a>, <a href="https://www.libreidee.org/tag/gioele-magaldi/" rel="tag">Gioele Magaldi</a>, <a href="https://www.libreidee.org/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a>, <a href="https://www.libreidee.org/tag/golpe/" rel="tag">golpe</a>, <a href="https://www.libreidee.org/tag/henry-kissinger/" rel="tag">Henry Kissinger</a>, <a href="https://www.libreidee.org/tag/incendio/" rel="tag">incendio</a>, <a href="https://www.libreidee.org/tag/industria/" rel="tag">industria</a>, <a href="https://www.libreidee.org/tag/infamia/" rel="tag">infamia</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/john-fitzgerald-kennedy/" rel="tag">John Fitzgerald Kennedy</a>, <a href="https://www.libreidee.org/tag/john-kennedy/" rel="tag">John Kennedy</a>, <a href="https://www.libreidee.org/tag/joseph-kennedy/" rel="tag">Joseph Kennedy</a>, <a href="https://www.libreidee.org/tag/kajak/" rel="tag">kajak</a>, <a href="https://www.libreidee.org/tag/kara-kennedy/" rel="tag">Kara Kennedy</a>, <a href="https://www.libreidee.org/tag/kathleen-kennedy/" rel="tag">Kathleen Kennedy</a>, <a href="https://www.libreidee.org/tag/kathleen-kennedy-townsend/" rel="tag">Kathleen Kennedy Townsend</a>, <a href="https://www.libreidee.org/tag/kennedy/" rel="tag">Kennedy</a>, <a href="https://www.libreidee.org/tag/la-crisi-della-democrazia/" rel="tag">La crisi della democrazia</a>, <a href="https://www.libreidee.org/tag/liberta/" rel="tag">libertà</a>, <a href="https://www.libreidee.org/tag/los-angeles/" rel="tag">Los Angeles</a>, <a href="https://www.libreidee.org/tag/lyndon-johnson/" rel="tag">Lyndon Johnson</a>, <a href="https://www.libreidee.org/tag/maeve-kennedy/" rel="tag">Maeve Kennedy</a>, <a href="https://www.libreidee.org/tag/maeve-kennedy-townsend-mckean/" rel="tag">Maeve Kennedy Townsend McKean</a>, <a href="https://www.libreidee.org/tag/mani-pulite/" rel="tag">Mani Pulite</a>, <a href="https://www.libreidee.org/tag/mario-draghi/" rel="tag">Mario Draghi</a>, <a href="https://www.libreidee.org/tag/martha%e2%80%99s-vineyard/" rel="tag">Martha’s Vineyard</a>, <a href="https://www.libreidee.org/tag/martin-luther-king/" rel="tag">Martin Luther King</a>, <a href="https://www.libreidee.org/tag/mary-richardson/" rel="tag">Mary Richardson</a>, <a href="https://www.libreidee.org/tag/maryland/" rel="tag">Maryland</a>, <a href="https://www.libreidee.org/tag/massachusetts/" rel="tag">Massachusetts</a>, <a href="https://www.libreidee.org/tag/massoneria/" rel="tag">massoneria</a>, <a href="https://www.libreidee.org/tag/massoni/" rel="tag">Massoni</a>, <a href="https://www.libreidee.org/tag/michael-kennedy/" rel="tag">Michael Kennedy</a>, <a href="https://www.libreidee.org/tag/mondo/" rel="tag">mondo</a>, <a href="https://www.libreidee.org/tag/movimento-roosevelt/" rel="tag">Movimento Roosevelt</a>, <a href="https://www.libreidee.org/tag/murder-most-foul/" rel="tag">Murder Most Foul</a>, <a href="https://www.libreidee.org/tag/neoaristocratici/" rel="tag">neoaristocratici</a>, <a href="https://www.libreidee.org/tag/neoliberismo/" rel="tag">neoliberismo</a>, <a href="https://www.libreidee.org/tag/new-deal/" rel="tag">New Deal</a>, <a href="https://www.libreidee.org/tag/notre-dame/" rel="tag">Notre-Dame</a>, <a href="https://www.libreidee.org/tag/obbligo-vaccinale/" rel="tag">obbligo vaccinale</a>, <a href="https://www.libreidee.org/tag/occidente/" rel="tag">Occidente</a>, <a href="https://www.libreidee.org/tag/omicidio/" rel="tag">omicidio</a>, <a href="https://www.libreidee.org/tag/oms/" rel="tag">Oms</a>, <a href="https://www.libreidee.org/tag/overdose/" rel="tag">overdose</a>, <a href="https://www.libreidee.org/tag/palazzo-chigi/" rel="tag">Palazzo Chigi</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/panico/" rel="tag">panico</a>, <a href="https://www.libreidee.org/tag/parigi/" rel="tag">parigi</a>, <a href="https://www.libreidee.org/tag/paura/" rel="tag">paura</a>, <a href="https://www.libreidee.org/tag/politica/" rel="tag">politica</a>, <a href="https://www.libreidee.org/tag/polizia-sanitaria/" rel="tag">polizia sanitaria</a>, <a href="https://www.libreidee.org/tag/post-democrazia/" rel="tag">post-democrazia</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/prima-repubblica/" rel="tag">Prima Repubblica</a>, <a href="https://www.libreidee.org/tag/progressisti/" rel="tag">progressisti</a>, <a href="https://www.libreidee.org/tag/quarantena/" rel="tag">quarantena</a>, <a href="https://www.libreidee.org/tag/reazionari/" rel="tag">reazionari</a>, <a href="https://www.libreidee.org/tag/restrizioni/" rel="tag">restrizioni</a>, <a href="https://www.libreidee.org/tag/richard-nixon/" rel="tag">Richard Nixon</a>, <a href="https://www.libreidee.org/tag/ricostruzione/" rel="tag">ricostruzione</a>, <a href="https://www.libreidee.org/tag/rigore/" rel="tag">rigore</a>, <a href="https://www.libreidee.org/tag/robert-de-niro/" rel="tag">Robert De Niro</a>, <a href="https://www.libreidee.org/tag/robert-kennedy/" rel="tag">Robert Kennedy</a>, <a href="https://www.libreidee.org/tag/robert-kennedy-jr/" rel="tag">Robert Kennedy Jr</a>, <a href="https://www.libreidee.org/tag/rogo/" rel="tag">rogo</a>, <a href="https://www.libreidee.org/tag/rottamazione/" rel="tag">rottamazione</a>, <a href="https://www.libreidee.org/tag/saoirse-hill/" rel="tag">Saoirse Hill</a>, <a href="https://www.libreidee.org/tag/seconda-guerra-mondiale/" rel="tag">seconda guerra mondiale</a>, <a href="https://www.libreidee.org/tag/shady-side/" rel="tag">Shady Side</a>, <a href="https://www.libreidee.org/tag/simbologia/" rel="tag">simbologia</a>, <a href="https://www.libreidee.org/tag/sospetti/" rel="tag">sospetti</a>, <a href="https://www.libreidee.org/tag/speranza/" rel="tag">speranza</a>, <a href="https://www.libreidee.org/tag/storia/" rel="tag">storia</a>, <a href="https://www.libreidee.org/tag/superlogge/" rel="tag">superlogge</a>, <a href="https://www.libreidee.org/tag/tangentopoli/" rel="tag">tangentopoli</a>, <a href="https://www.libreidee.org/tag/the-crisis-of-democracy/" rel="tag">The crisis of democracy</a>, <a href="https://www.libreidee.org/tag/toscana/" rel="tag">Toscana</a>, <a href="https://www.libreidee.org/tag/ue/" rel="tag">Ue</a>, <a href="https://www.libreidee.org/tag/umbria/" rel="tag">Umbria</a>, <a href="https://www.libreidee.org/tag/unione-europea/" rel="tag">Unione Europea</a>, <a href="https://www.libreidee.org/tag/unita-nazionale/" rel="tag">unità nazionale</a>, <a href="https://www.libreidee.org/tag/vaccini/" rel="tag">vaccini</a>, <a href="https://www.libreidee.org/tag/violenza/" rel="tag">violenza</a>, <a href="https://www.libreidee.org/tag/virus/" rel="tag">virus</a>, <a href="https://www.libreidee.org/tag/washington/" rel="tag">Washington</a>, <a href="https://www.libreidee.org/tag/wuhan/" rel="tag">Wuhan</a>, <a href="https://www.libreidee.org/tag/youtube/" rel="tag">YouTube</a></span>			
	
</div>

	
<h3 id="respond">
  Commenta</h3>
<div id="cancel-comment-reply">
  <a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=feed+%28LIBRE+-+associazione+di+idee%29#respond" style="display:none;">Elimina Risposta</a></div>

<form action="https://www.libreidee.org/prova/wp-comments-post.php" method="post" id="commentform">
    <p>
    <input type="text" name="author" id="author" value="" size="22" tabindex="1" />
    <label for="author">
    Nome        (
    obbligatorio    )
        </label>
  </p>
  <p>
    <input type="text" name="email" id="email" value="" size="22" tabindex="2" />
    <label for="email">
    Email        (
    obbligatorio    )
        </label>
  </p>
  <p>
    <input type="text" name="url" id="url" value="" size="22" tabindex="3" />
    <label for="url">
    Sito    </label>
  </p>
    <input type='hidden' name='comment_post_ID' value='69122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
  <input type="hidden" name="redirect_to" value="/2020/04/lutto-in-casa-kennedy-e-va-a-fuoco-la-casa-di-mario-draghi/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=feed+%28LIBRE+-+associazione+di+idee%29" />
  <p>
    <textarea name="comment" id="comment" cols="10" rows="10" tabindex="4"></textarea>
  </p>
    <p>
    <input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Inserisci Commento" />
  </p>
  

	<p style="clear: both;" class="subscribe-to-comments">
	<input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;" />
	<label for="subscribe">Avvisami se viene aggiunta una risposta al mio commento</label>
	</p>


</form>

	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/il-massone-bob-dylan-kennedy-e-i-golpisti-del-coronavirus/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/04/Kennedy.jpg" />Il massone Bob Dylan, Kennedy e i golpisti del coronavirus</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/guerra-per-la-terra-litalia-e-i-poteri-oscuri-dietro-al-virus/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/04/Alessandro-Sieni-a-Border-Nights.png" />Guerra per la Terra: l'Italia e i poteri oscuri dietro al virus</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/coronavirus-strani-retroscena-globali-e-quei-14-aerei-russi/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/04/Uno-degli-Ilyushin-Il-76-atterrati-a-Roma.jpg" />Coronavirus, strani retroscena globali. E quei 14 aerei russi</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/bob-dylan-messaggio-john-kennedy-contro-il-coronavirus/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Kennedy.jpg" />Bob Dylan, messaggio: John Kennedy, contro il coronavirus</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/bizzi-guerra-segreta-mondiale-contro-la-cabala-del-covid/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Nicola-Bizzi2.jpeg" />Bizzi: guerra segreta (mondiale) contro la Cabala del Covid</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(19)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2020 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>