<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Giannuli: Palamara e la giustizia-vergogna, dalle Br in poi | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Giannuli: Palamara e la giustizia-vergogna, dalle Br in poi Feed dei commenti" href="https://www.libreidee.org/2020/05/giannuli-palamara-e-la-giustizia-vergogna-dalle-br-in-poi/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Becchi: gli uomini liberi non vanno in giro con la museruola' href='https://www.libreidee.org/2020/05/becchi-gli-uomini-liberi-non-vanno-in-giro-con-la-museruola/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,377] -->
<meta name="description" content="Giannuli: lo scandalo Palamara e la vergogna della giustizia italiana, magistratura politicizzata dai tempi delle Br e poi con Mani Pulite" />
<meta name="keywords" content="abusi,aldo giannuli,anm,antimafia,brigate rosse,carabinieri,colpevolezza,concorsi,corpi speciali,corruzione,democrazia,dignità,diritti,disastro,elezioni,forcaioli,giovanni falcone,giurisprudenza,giustizia,giustizialismo,ideologia,indagini,indegnità,intercettazioni,lega,luca palamara,m5s,mafia,magistratura,magistratura antimafia,manettari,mani pulite,matteo salvini,movimento 5 stelle,ordine giudiziario,parlamento,pd,persecuzioni,politica,politicizzazione,polizia,potere,prima repubblica,prove,radiazione,risanamento,ros,scandali,sentenze,sistema,storia,tangentopoli,terrorismo,toghe rosse,vergogna" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-70057 category-idee tag-abusi tag-aldo-giannuli tag-anm tag-antimafia tag-brigate-rosse tag-carabinieri tag-colpevolezza tag-concorsi tag-corpi-speciali tag-corruzione tag-democrazia tag-dignita tag-diritti tag-disastro tag-elezioni tag-forcaioli tag-giovanni-falcone tag-giurisprudenza tag-giustizia tag-giustizialismo tag-ideologia tag-indagini tag-indegnita tag-intercettazioni tag-lega tag-luca-palamara tag-m5s tag-mafia tag-magistratura tag-magistratura-antimafia tag-manettari tag-mani-pulite tag-matteo-salvini tag-movimento-5-stelle tag-ordine-giudiziario tag-parlamento tag-pd tag-persecuzioni tag-politica tag-politicizzazione tag-polizia tag-potere tag-prima-repubblica tag-prove tag-radiazione tag-risanamento tag-ros tag-scandali tag-sentenze tag-sistema tag-storia tag-tangentopoli tag-terrorismo tag-toghe-rosse tag-vergogna author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-70057" class="post-70057 post hentry category-idee tag-abusi tag-aldo-giannuli tag-anm tag-antimafia tag-brigate-rosse tag-carabinieri tag-colpevolezza tag-concorsi tag-corpi-speciali tag-corruzione tag-democrazia tag-dignita tag-diritti tag-disastro tag-elezioni tag-forcaioli tag-giovanni-falcone tag-giurisprudenza tag-giustizia tag-giustizialismo tag-ideologia tag-indagini tag-indegnita tag-intercettazioni tag-lega tag-luca-palamara tag-m5s tag-mafia tag-magistratura tag-magistratura-antimafia tag-manettari tag-mani-pulite tag-matteo-salvini tag-movimento-5-stelle tag-ordine-giudiziario tag-parlamento tag-pd tag-persecuzioni tag-politica tag-politicizzazione tag-polizia tag-potere tag-prima-repubblica tag-prove tag-radiazione tag-risanamento tag-ros tag-scandali tag-sentenze tag-sistema tag-storia tag-tangentopoli tag-terrorismo tag-toghe-rosse tag-vergogna style">
			<h2 class="posttitle">Giannuli: Palamara e la giustizia-vergogna, dalle Br in poi</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/05/giannuli-palamara-e-la-giustizia-vergogna-dalle-br-in-poi/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 27/5/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli in idee" rel="category tag">idee</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<p>Il caso Palamara mi obbliga ad affrontare un tema che, per la verità, avevo già in qualche modo incrociato in testi scritti: il problema dell&#8217;ordinamento giudiziario nel nostro paese. Lo scandalo è sotto gli occhi di tutti: dalle intercettazioni si ricava che il presidente nazionale dell&#8217;associazione magistrati usa espressioni del tipo &#8220;Salvini ha ragione, ma dobbiamo fermarlo&#8221;. Sapete bene che idea ho di Salvini e della Lega: lungi da me l&#8217;idea di difendere politicamente Salvini. Però difendo il suo diritto, il suo ruolo di esponente politico e di parlamentare. Io non condivido niente, delle proposte di Salvini. E sono dell&#8217;idea che, in alcuni casi, abbiano rilievo di carattere penale; sono stato fra quelli che si sono schierati perché fosse giudicato da un tribunale regolare. Però, l&#8217;idea che un magistrato &#8211; e quale magistrato: di quelli che hanno avuto spicco, importanza &#8211; dica &#8220;dobbiamo fermare Salvini&#8221;, questo no. Non è compito tuo, fermare ne Salvini né nessuno. Un magistrato che dice una cosa del genere è indegno di appartenere all&#8217;ordine giudiziario. E va radiato immediatamente. Qualsiasi cittadino ha diritto di sapere di essere giudicato da un magistrato che avrà le sue opinioni politiche (non è che il magistrato non ne debba avere), ma che sappia giudicarlo con equilibrio e senza tener presente le opinioni politiche del giudicato.<span id="more-70057"></span></p>
<p>Qui c&#8217;è un disastro, che è partito da diversi decenni. Bisognerebbe rifare la <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> della magistratura. Quantomeno dagli anni &#8216;80 abbiamo assistito a un crescente processo di politicizzazione della magistratura &#8211; badate &#8211; invocato dalla stessa classe <a rel="attachment wp-att-70059" href="https://www.libreidee.org/2020/05/giannuli-palamara-e-la-giustizia-vergogna-dalle-br-in-poi/luca-palamara-3/"><img class="alignleft size-full wp-image-70059" title="Luca Palamara" src="https://www.libreidee.org/prova/wp-content/uploads/2020/05/Luca-Palamara.jpg" alt="Luca Palamara" width="230" height="186" /></a><a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a>. E sì, perché la <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> dobbiamo farla: dobbiamo ricordare quando la classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> chiamò la magistratura in prima linea nella lotta al <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>. Il giudice con l&#8217;elmetto&#8230; Non è compito della magistratura, combattere il <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>. La magistratura deve indagare (o giudicare) un singolo cittadino accusato di quel reato, e deve trovare le prove che dimostrino la sua colpevolezza. Non deve combattere il fenomeno: quello spetta l&#8217;esecutivo, alle forze di polizia: non alla magistratura. Invece c&#8217;è stata l&#8217;idea crescente della magistratura contro il <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>, la magistratura contro la mafia &#8211; anche qui: la magistratura deve giudicare e condannare i mafiosi, su questo non si discute; ma non le compete la lotta, il contrasto alla mafia, che è invece compito della <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> (non della magistratura). Giovanni Falcone propose e ottenne l&#8217;istituzione della Procura nazionale antimafia e di corpi speciali della polizia, come il Ros dei carabinieri, per individuare i singoli cittadini che si rendessero responsabili di quel reato, per portarli in tribunale. E&#8217; giusto, ma questo non significa &#8220;fare la lotta alla mafia&#8221; (che è un&#8217;altra cosa).</p>
<p>E invece, man mano, si è promossa questa idea della magistratura &#8220;castigamatti&#8221; che assolve un ruolo di supplenza a quello che la <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> non sa fare. Dalli e dalli, questo ha prodotto un risultato tale che, a un certo punto, questo ruolo della magistratura si è rivoltato contro la stessa classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> &#8211; che se lo meritava, per carità: non starò a negare che quella fosse una classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> di corrotti. Però attenzione: questo ha man mano procurato una trasformazione. Non era più il processo ai singoli esponenti politici corrotti, per molti che fossero: era diventato il processo al <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a> nel suo complesso &#8211; altra competenza che non è della magistratura (dovrebbe essere dell&#8217;elettorato, dei cittadini). E così cominciò a fiorire una giurisprudenza discutibilissima, che però era nata nella lotta contro il <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>, dove a un certo punto cominciarono a<a rel="attachment wp-att-70061" href="https://www.libreidee.org/2020/05/giannuli-palamara-e-la-giustizia-vergogna-dalle-br-in-poi/giancarlo-caselli-3/"><img class="alignright size-full wp-image-70061" title="Giancarlo Caselli" src="https://www.libreidee.org/prova/wp-content/uploads/2020/05/Giancarlo-Caselli1.jpg" alt="Giancarlo Caselli" width="120" height="165" /></a>comparire sentenze piuttosto disinvolte, per le quali c&#8217;era un&#8217;inversione dell&#8217;onere della prova. Non sono più io, l&#8217;accusa, che devo dimostrare che tu sei un brigatista e che hai partecipato a quel determinato reato; ma sei tu, una volta dimostrata la tua appartenenza alle Brigate Rosse, a rispondere di tutti i reati compiuti dalle Brigate Rosse, perché facevi parte di quell&#8217;organizzazione. E sei tu a dovermi dimostrare che, con quel singolo reato non c&#8217;entri niente.</p>
<p>Ora, già l&#8217;appartenenza alle Brigate Rosse (gruppo terroristico) è di per sé un reato, che va punito; e però questo non significa che dobbiamo automaticamente inscrivere tutti gli altri reati sul conto di ciascun accusato. Questo, poi &#8211; applaudito dalla classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> del tempo &#8211; è diventato il famoso &#8220;non poteva non sapere&#8221;, per cui la stessa classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> subiva i rigori di una impostazione che, invertendo l&#8217;onere della prova, la sbatteva sul banco degli accusati. Lo sappiamo, che c&#8217;era la corruzione, e che la corruzione era molto diffusa e aveva assunto caratteri di <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a>. Però questo non significa che il risanamento spettasse alla magistratura, che certo doveva indagare, colpire e condannare i responsabili, i singoli responsabili per i singoli casi, o al limite procedere per associazione a delinquere laddove <a rel="attachment wp-att-70062" href="https://www.libreidee.org/2020/05/giannuli-palamara-e-la-giustizia-vergogna-dalle-br-in-poi/antonio-di-pietro-17/"><img class="alignleft size-full wp-image-70062" title="Antonio Di Pietro" src="https://www.libreidee.org/prova/wp-content/uploads/2020/05/Antonio-Di-Pietro.jpg" alt="Antonio Di Pietro" width="120" height="155" /></a>che ne fossero gli estremi. Non è accettabile, invece, l&#8217;idea che l&#8217;intero <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a>, in quanto tale, sia da portare sul banco degli imputati, invertendo l&#8217;onere della prova per i singoli accusati.</p>
<p>E lì è nata l&#8217;ideologia del &#8220;giudice buono&#8221;, del giudice che risana le piaghe del paese, che è stata alla base del giustizialismo giudiziario: è la pulsione &#8220;manettara&#8221;, che ha in qualche modo premiato prima la Lega e poi 5 Stelle. Io capisco che la gente non ne potesse più degli abusi dei potenti, e in qualche modo esigeva che fossero puniti, com&#8217;è giusto. Ma attenzione: se questo diventa uno stravolgimento delle regole, della divisione dei poteri, il risultato non è positivo. E infatti noi la corruzione non l&#8217;abbiamo sconfitta, in questo paese. E la classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> che è venuta dopo non è stata affatto migliore di quella che avevamo messo da parte: non è stata migliore sotto il profilo dell&#8217;onestà, e si è rivelata infinitamente meno capace e meno preparata. Il risultato è disastroso. E&#8217; da risanare l&#8217;intero <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a> giudiziario, evidentemente disfunzionale: case cause civili che durano ere geologiche, giurisprudenze assolutamente disinvolte e concorsi discutibilissimi. Questo è il tema che dobbiamo affrontare.</p>
<p>(Aldo Giannuli, video-intervento &#8220;Il caso Palamara e la vergogna della <a href="https://www.libreidee.org/tag/giustizia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con giustizia">giustizia</a> italiana&#8221;, dal <a title="Giannuli: il caso Palamara e la vergogna della giustizia italiana" href="http://www.aldogiannuli.it/il-caso-palamara-e-la-vergogna-della-giustizia-italiana/" target="_blank">blog di Giannuli</a> del 25 maggio 2020).</p>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Il caso Palamara mi obbliga ad affrontare un tema che, per la verità, avevo già in qualche modo incrociato in testi scritti: il problema dell&#8217;ordinamento giudiziario nel nostro paese. Lo scandalo è sotto gli occhi di tutti: dalle intercettazioni si ricava che il presidente nazionale dell&#8217;associazione magistrati usa espressioni del tipo &#8220;Salvini ha ragione, ma dobbiamo fermarlo&#8221;. Sapete bene che idea ho di Salvini e della Lega: lungi da me l&#8217;idea di difendere politicamente Salvini. Però difendo il suo diritto, il suo ruolo di esponente politico e di parlamentare. Io non condivido niente, delle proposte di Salvini. E sono dell&#8217;idea che, in alcuni casi, abbiano rilievo di carattere penale; sono stato fra quelli che si sono schierati perché fosse giudicato da un tribunale regolare. Però, l&#8217;idea che un magistrato &#8211; e quale magistrato: di quelli che hanno avuto spicco, importanza &#8211; dica &#8220;dobbiamo fermare Salvini&#8221;, questo no. Non è compito tuo, fermare ne Salvini né nessuno. Un magistrato che dice una cosa del genere è indegno di appartenere all&#8217;ordine giudiziario. E va radiato immediatamente. Qualsiasi cittadino ha diritto di sapere di essere giudicato da un magistrato che avrà le sue opinioni politiche (non è che il magistrato non ne debba avere), ma che sappia giudicarlo con equilibrio e senza tener presente le opinioni politiche del giudicato.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Qui c&#8217;è un disastro, che è partito da diversi decenni. Bisognerebbe rifare la <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> della magistratura. Quantomeno dagli anni &#8216;80 abbiamo assistito a un crescente processo di politicizzazione della magistratura &#8211; badate &#8211; invocato dalla stessa classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a>. E sì, perché la <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> dobbiamo farla: dobbiamo ricordare quando la classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> chiamò la magistratura in prima linea nella lotta al <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>. Il giudice con l&#8217;elmetto&#8230; Non è compito della magistratura, combattere il <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>. La magistratura deve indagare (o giudicare) un singolo cittadino accusato di quel reato, e deve trovare le prove che dimostrino la sua colpevolezza. Non deve combattere il fenomeno: quello spetta l&#8217;esecutivo, alle forze di polizia: non alla magistratura. Invece c&#8217;è stata l&#8217;idea crescente della magistratura contro il <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>, la magistratura contro la mafia &#8211; anche qui: la magistratura deve giudicare e condannare i mafiosi, su questo non si discute; ma non le compete la lotta, il contrasto alla mafia, che è invece compito della <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> (non della magistratura). Giovanni Falcone propose e ottenne l&#8217;istituzione della Procura nazionale antimafia e di corpi speciali della polizia, come il Ros dei carabinieri, per individuare i singoli cittadini che si rendessero responsabili di quel reato, per portarli in tribunale. E&#8217; giusto, ma questo non significa &#8220;fare la lotta alla mafia&#8221; (che è un&#8217;altra cosa).</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">E invece, man mano, si è promossa questa idea della magistratura &#8220;castigamatti&#8221; che assolve un ruolo di supplenza a quello che la <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> non sa fare. Dalli e dalli, questo ha prodotto un risultato tale che, a un certo punto, questo ruolo della magistratura si è rivoltato contro la stessa classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> &#8211; che se lo meritava, per carità: non starò a negare che quella fosse una classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> di corrotti. Però attenzione: questo ha man mano procurato una trasformazione. Non era più il processo ai singoli esponenti politici corrotti, per molti che fossero: era diventato il processo al <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a> nel suo complesso &#8211; altra competenza che non è della magistratura (dovrebbe essere dell&#8217;elettorato, dei cittadini). E così cominciò a fiorire una giurisprudenza discutibilissima, che però era nata nella lotta contro il <a href="https://www.libreidee.org/tag/terrorismo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con terrorismo">terrorismo</a>, dove a un certo punto cominciarono a comparire sentenze piuttosto disinvolte, per le quali c&#8217;era un&#8217;inversione dell&#8217;onere della prova. Non sono più io, l&#8217;accusa, che devo dimostrare che tu sei un brigatista e che hai partecipato a quel determinato reato; ma sei tu, una volta dimostrata la tua appartenenza alle Brigate Rosse, a rispondere di tutti i reati compiuti dalle Brigate Rosse, perché facevi parte di quell&#8217;organizzazione. E sei tu a dovermi dimostrare che, con quel singolo reato non c&#8217;entri niente.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Ora, già l&#8217;appartenenza alle Brigate Rosse (gruppo terroristico) è di per sé un reato, che va punito; e però questo non significa che dobbiamo automaticamente inscrivere tutti gli altri reati sul conto di ciascun accusato. Questo, poi &#8211; applaudito dalla classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> del tempo &#8211; è diventato il famoso &#8220;non poteva non sapere&#8221;, per cui la stessa classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> subiva i rigori di una impostazione che, invertendo l&#8217;onere della prova, la sbatteva sul banco degli accusati. Lo sappiamo, che c&#8217;era la corruzione, e che la corruzione era molto diffusa e aveva assunto caratteri di <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a>. Però questo non significa che il risanamento spettasse alla magistratura, che certo doveva indagare, colpire e condannare i responsabili, i singoli responsabili per i singoli casi, o al limite procedere per associazione a delinquere laddove che ne fossero gli estremi. Non è accettabile, invece, l&#8217;idea che l&#8217;intero <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a>, in quanto tale, sia da portare sul banco degli imputati, invertendo l&#8217;onere della prova per i singoli accusati.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">E lì è nata l&#8217;ideologia del &#8220;giudice buono&#8221;, del giudice che risana le piaghe del paese, che è stata alla base del giustizialismo giudiziario: è la pulsione &#8220;manettara&#8221;, che ha in qualche modo premiato prima la Lega e poi 5 Stelle. Io capisco che la gente non ne potesse più degli abusi dei potenti, e in qualche modo esigeva che fossero puniti, com&#8217;è giusto. Ma attenzione: se questo diventa uno stravolgimento delle regole, della divisione dei poteri, il risultato non è positivo. E infatti noi la corruzione non l&#8217;abbiamo sconfitta, in questo paese. E la classe <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> che è venuta dopo non è stata affatto migliore di quella che avevamo messo da parte: non è stata migliore sotto il profilo dell&#8217;onestà, e si è rivelata infinitamente meno capace e meno preparata. Il risultato è disastroso. E&#8217; da risanare l&#8217;intero <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a> giudiziario, evidentemente disfunzionale: case cause civili che durano ere geologiche, giurisprudenze assolutamente disinvolte e concorsi discutibilissimi. Questo è il tema che dobbiamo affrontare.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">(Aldo Giannuli, video-intervento &#8220;Il caso Palamara e la vergogna della <a href="https://www.libreidee.org/tag/giustizia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con giustizia">giustizia</a> italiana&#8221;, dal blog di Giannuli del 25 maggio 2020).</div>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/05/bizzi-lobamagate-spaventa-renzi-e-puo-travolgere-conte/">Bizzi: l'Obamagate spaventa Renzi e può travolgere Conte</a></li>
<li><a href="https://www.libreidee.org/2020/01/mani-pulite-su-craxi-inchiesta-illegale-avviata-6-anni-prima/">'Mani Pulite, su Craxi inchiesta illegale avviata 6 anni prima'</a></li>
<li><a href="https://www.libreidee.org/2019/12/dalla-mafia-soldi-in-ue-contro-litalia-il-segreto-di-borsellino/">Dalla mafia soldi in Ue contro l'Italia: il segreto di Borsellino</a></li>
<li><a href="https://www.libreidee.org/2019/10/toghe-e-007-perche-condizionano-lagenda-politica-italiana/">Toghe e 007: perché condizionano l'agenda politica italiana</a></li>
<li><a href="https://www.libreidee.org/2015/08/mani-pulite-sfasciare-litalia-per-venderla-ai-suoi-carnefici/">Mani Pulite, sfasciare l'Italia per venderla ai suoi carnefici</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/abusi/" rel="tag">abusi</a>, <a href="https://www.libreidee.org/tag/aldo-giannuli/" rel="tag">Aldo Giannuli</a>, <a href="https://www.libreidee.org/tag/anm/" rel="tag">Anm</a>, <a href="https://www.libreidee.org/tag/antimafia/" rel="tag">antimafia</a>, <a href="https://www.libreidee.org/tag/brigate-rosse/" rel="tag">Brigate Rosse</a>, <a href="https://www.libreidee.org/tag/carabinieri/" rel="tag">carabinieri</a>, <a href="https://www.libreidee.org/tag/colpevolezza/" rel="tag">colpevolezza</a>, <a href="https://www.libreidee.org/tag/concorsi/" rel="tag">concorsi</a>, <a href="https://www.libreidee.org/tag/corpi-speciali/" rel="tag">corpi speciali</a>, <a href="https://www.libreidee.org/tag/corruzione/" rel="tag">corruzione</a>, <a href="https://www.libreidee.org/tag/democrazia/" rel="tag">democrazia</a>, <a href="https://www.libreidee.org/tag/dignita/" rel="tag">dignità</a>, <a href="https://www.libreidee.org/tag/diritti/" rel="tag">diritti</a>, <a href="https://www.libreidee.org/tag/disastro/" rel="tag">disastro</a>, <a href="https://www.libreidee.org/tag/elezioni/" rel="tag">elezioni</a>, <a href="https://www.libreidee.org/tag/forcaioli/" rel="tag">forcaioli</a>, <a href="https://www.libreidee.org/tag/giovanni-falcone/" rel="tag">Giovanni Falcone</a>, <a href="https://www.libreidee.org/tag/giurisprudenza/" rel="tag">Giurisprudenza</a>, <a href="https://www.libreidee.org/tag/giustizia/" rel="tag">giustizia</a>, <a href="https://www.libreidee.org/tag/giustizialismo/" rel="tag">giustizialismo</a>, <a href="https://www.libreidee.org/tag/ideologia/" rel="tag">ideologia</a>, <a href="https://www.libreidee.org/tag/indagini/" rel="tag">indagini</a>, <a href="https://www.libreidee.org/tag/indegnita/" rel="tag">indegnità</a>, <a href="https://www.libreidee.org/tag/intercettazioni/" rel="tag">intercettazioni</a>, <a href="https://www.libreidee.org/tag/lega/" rel="tag">Lega</a>, <a href="https://www.libreidee.org/tag/luca-palamara/" rel="tag">Luca Palamara</a>, <a href="https://www.libreidee.org/tag/m5s/" rel="tag">M5S</a>, <a href="https://www.libreidee.org/tag/mafia/" rel="tag">mafia</a>, <a href="https://www.libreidee.org/tag/magistratura/" rel="tag">magistratura</a>, <a href="https://www.libreidee.org/tag/magistratura-antimafia/" rel="tag">magistratura antimafia</a>, <a href="https://www.libreidee.org/tag/manettari/" rel="tag">manettari</a>, <a href="https://www.libreidee.org/tag/mani-pulite/" rel="tag">Mani Pulite</a>, <a href="https://www.libreidee.org/tag/matteo-salvini/" rel="tag">Matteo Salvini</a>, <a href="https://www.libreidee.org/tag/movimento-5-stelle/" rel="tag">movimento 5 stelle</a>, <a href="https://www.libreidee.org/tag/ordine-giudiziario/" rel="tag">ordine giudiziario</a>, <a href="https://www.libreidee.org/tag/parlamento/" rel="tag">Parlamento</a>, <a href="https://www.libreidee.org/tag/pd/" rel="tag">Pd</a>, <a href="https://www.libreidee.org/tag/persecuzioni/" rel="tag">persecuzioni</a>, <a href="https://www.libreidee.org/tag/politica/" rel="tag">politica</a>, <a href="https://www.libreidee.org/tag/politicizzazione/" rel="tag">politicizzazione</a>, <a href="https://www.libreidee.org/tag/polizia/" rel="tag">polizia</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/prima-repubblica/" rel="tag">Prima Repubblica</a>, <a href="https://www.libreidee.org/tag/prove/" rel="tag">prove</a>, <a href="https://www.libreidee.org/tag/radiazione/" rel="tag">radiazione</a>, <a href="https://www.libreidee.org/tag/risanamento/" rel="tag">risanamento</a>, <a href="https://www.libreidee.org/tag/ros/" rel="tag">Ros</a>, <a href="https://www.libreidee.org/tag/scandali/" rel="tag">scandali</a>, <a href="https://www.libreidee.org/tag/sentenze/" rel="tag">sentenze</a>, <a href="https://www.libreidee.org/tag/sistema/" rel="tag">sistema</a>, <a href="https://www.libreidee.org/tag/storia/" rel="tag">storia</a>, <a href="https://www.libreidee.org/tag/tangentopoli/" rel="tag">tangentopoli</a>, <a href="https://www.libreidee.org/tag/terrorismo/" rel="tag">terrorismo</a>, <a href="https://www.libreidee.org/tag/toghe-rosse/" rel="tag">toghe rosse</a>, <a href="https://www.libreidee.org/tag/vergogna/" rel="tag">vergogna</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/05/bizzi-lobamagate-spaventa-renzi-e-puo-travolgere-conte/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/05/Nicola-Bizzi1.jpeg" />Bizzi: l'Obamagate spaventa Renzi e può travolgere Conte</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/01/mani-pulite-su-craxi-inchiesta-illegale-avviata-6-anni-prima/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/01/Carpeoro4.jpg" />'Mani Pulite, su Craxi inchiesta illegale avviata 6 anni prima'</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/12/dalla-mafia-soldi-in-ue-contro-litalia-il-segreto-di-borsellino/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/12/Carpeoro1.jpg" />Dalla mafia soldi in Ue contro l'Italia: il segreto di Borsellino</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2019/10/toghe-e-007-perche-condizionano-lagenda-politica-italiana/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/10/Salvini.jpg" />Toghe e 007: perché condizionano l'agenda politica italiana</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2015/08/mani-pulite-sfasciare-litalia-per-venderla-ai-suoi-carnefici/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2015/08/Antonio-Di-Pietro.JPG" />Mani Pulite, sfasciare l'Italia per venderla ai suoi carnefici</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2020 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>