<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Abbiamo un problema: siamo in guerra, ma non lo vediamo | LIBRE</title>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it, en, de, es, pt" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<meta property="fb:admins" content="558882656" />
<meta property="fb:page_id" content="178240502272" />

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Abbiamo un problema: siamo in guerra, ma non lo vediamo Feed dei commenti" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Onfray: la sinistra è morta, s&#8217;è venduta al Grande Fratello' href='https://www.libreidee.org/2020/06/onfray-la-sinistra-e-morta-se-venduta-al-grande-fratello/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[301,373] -->
<meta name="description" content="Magaldi: siamo in guerra ma non lo vediamo, il Deep State totalitario che usa il Covid contro di noi, dopo aver manipolato il terrorismo" />
<meta name="keywords" content="abusi,afghanistan,al qaeda,aldo moro,allen dulles,ambiente,america,angela merkel,app immuni,arresti domiciliari,assolutismo,atomica,attentati,austerity,autorità,avvocato del popolo,barack obama,bavaglio,bestseller,bettino craxi,bill clinton,bill gates,blog,bob dylan,bombe,border nights,boris johnson,byoblu,caos,carisma,carlo maria viganò,casa bianca,cecenia,censura,cerchio magico,christine lagarde,cia,cile,cina,cinema,cinismo,claudio messora,complottismo,conservatori,coraggio,corea del nord,coronavirus,covid-19,cupola,dallas,dazi,deep state,deficit,democrazia,demolizione controllata,desaparecidos,diktat,diritti civili,disinformazione,distanziamento,donald trump,dumping,economia,editoria,elezioni,emergenza,emmanuel macron,europa,fabio frabetti,famiglie,fantascienza,film,finanza,finmanza,fmi,follia,françois mitterrand,franklin delano roosevelt,george bush,george floyd,george otwell,george soros,george w. bush,germania,gioele magaldi,giornalismo,giulietto chiesa,giulio andreotti,giustizia,glass-steagall act,golpe,governance,governo gialloverde,grande oriente democratico,grembiulini,guerra,guerra civile,guerra fredda,guerra infinita,gunther oettinger,henry kissinger,houston,immuni,impoverimento,industria,inferno,inquinamento,iraq,isis,islam,jfk,john fitzgerald kennedy,jugoslavia,kabul,killer,l'attimo fuggente,la crisi della democrazia,leader,libertà,libia,lockdown,logge,londra,luigi di maio,maggiordomi,magistratura,mainstream,mani pulite,manifattura,manipolazione,mario draghi,massimo mazzucco,massoneria,massoni,matteo renzi,matteo salvini,media,medici,menzogne,mercati,metafisica,mikhail gorbaciov,ministero della verità,mitologia,modernità,moijto,moloch,monarchia,movimento roosevelt,narrazione,navy seals,neocon,neoliberismo,new york,nicola zingaretti,novecento,nucleare,nuovo ordine mondiale,nutella,nwo,obbligo vaccinale,occidente,odio,oligarchia,olimpiadi,olof palme,omicidio,oms,orrore,osama bin laden,oscurantismo,pakistan,pandemia,paolo savona,paura,pechino,pieni poteri,pnac,politica,polizia,post-democrazia,potere,premio pulitzer,presidenziali,prestanome,progressisti,q-anon,quarantena,razzismo,regime,ribellione,ricatto,richard nixon,rivolta,roberto burioni,roberto speranza,rockefeller,rothschild,salvador allende,sanità,sanzioni,sardine,scempio,sergio mattarella,settecento,seymour hersh,sindacati,sinistra,siria,social media,socialismo,somalia,soprannaturale,soprusi,sospetti,sottomissione,sovragestione,speculazione,spesa pubblica,spregiudicatezza,stati uniti,stato profondo,sudditi,superstizione,svezia,tangentopoli,televisione,terapia intensiva,terrorismo,terrorismo sanitario,torri gemelle,totalitarismo,tracciamento,tradizionalismo,trattato di maastricht,tsunami,twin towers,ue,unione europea,urss,vaccini,valori,vaticano,vergogna,verità,video,violenza,wall street,watergate,wto,wuhan,yemen,youtube,zbigniew brzezinski" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>


<body class="single postid-70442 category-idee tag-abusi tag-afghanistan tag-al-qaeda tag-aldo-moro tag-allen-dulles tag-ambiente tag-america tag-angela-merkel tag-app-immuni tag-arresti-domiciliari tag-assolutismo tag-atomica tag-attentati tag-austerity tag-autorita tag-avvocato-del-popolo tag-barack-obama tag-bavaglio tag-bestseller tag-bettino-craxi tag-bill-clinton tag-bill-gates tag-blog tag-bob-dylan tag-bombe tag-border-nights tag-boris-johnson tag-byoblu tag-caos tag-carisma tag-carlo-maria-vigano tag-casa-bianca tag-cecenia tag-censura tag-cerchio-magico tag-christine-lagarde tag-cia tag-cile tag-cina tag-cinema tag-cinismo tag-claudio-messora tag-complottismo tag-conservatori tag-coraggio tag-corea-del-nord tag-coronavirus tag-covid-19 tag-cupola tag-dallas tag-dazi tag-deep-state tag-deficit tag-democrazia tag-demolizione-controllata tag-desaparecidos tag-diktat tag-diritti-civili tag-disinformazione tag-distanziamento tag-donald-trump tag-dumping tag-economia tag-editoria tag-elezioni tag-emergenza tag-emmanuel-macron tag-europa tag-fabio-frabetti tag-famiglie tag-fantascienza tag-film tag-finanza tag-finmanza tag-fmi tag-follia tag-francois-mitterrand tag-franklin-delano-roosevelt tag-george-bush tag-george-floyd tag-george-otwell tag-george-soros tag-george-w-bush tag-germania tag-gioele-magaldi tag-giornalismo tag-giulietto-chiesa tag-giulio-andreotti tag-giustizia tag-glass-steagall-act tag-golpe tag-governance tag-governo-gialloverde tag-grande-oriente-democratico tag-grembiulini tag-guerra tag-guerra-civile tag-guerra-fredda tag-guerra-infinita tag-gunther-oettinger tag-henry-kissinger tag-houston tag-immuni tag-impoverimento tag-industria tag-inferno tag-inquinamento tag-iraq tag-isis tag-islam tag-jfk tag-john-fitzgerald-kennedy tag-jugoslavia tag-kabul tag-killer tag-lattimo-fuggente tag-la-crisi-della-democrazia tag-leader tag-liberta tag-libia tag-lockdown tag-logge tag-londra tag-luigi-di-maio tag-maggiordomi tag-magistratura tag-mainstream tag-mani-pulite tag-manifattura tag-manipolazione tag-mario-draghi tag-massimo-mazzucco tag-massoneria tag-massoni tag-matteo-renzi tag-matteo-salvini tag-media tag-medici tag-menzogne tag-mercati tag-metafisica tag-mikhail-gorbaciov tag-ministero-della-verita tag-mitologia tag-modernita tag-moijto tag-moloch tag-monarchia tag-movimento-roosevelt tag-narrazione tag-navy-seals tag-neocon tag-neoliberismo tag-new-york tag-nicola-zingaretti tag-novecento tag-nucleare tag-nuovo-ordine-mondiale tag-nutella tag-nwo tag-obbligo-vaccinale tag-occidente tag-odio tag-oligarchia tag-olimpiadi tag-olof-palme tag-omicidio tag-oms tag-orrore tag-osama-bin-laden tag-oscurantismo tag-pakistan tag-pandemia tag-paolo-savona tag-paura tag-pechino tag-pieni-poteri tag-pnac tag-politica tag-polizia tag-post-democrazia tag-potere tag-premio-pulitzer tag-presidenziali tag-prestanome tag-progressisti tag-q-anon tag-quarantena tag-razzismo tag-regime tag-ribellione tag-ricatto tag-richard-nixon tag-rivolta tag-roberto-burioni tag-roberto-speranza tag-rockefeller tag-rothschild tag-salvador-allende tag-sanita tag-sanzioni tag-sardine tag-scempio tag-sergio-mattarella tag-settecento tag-seymour-hersh tag-sindacati tag-sinistra tag-siria tag-social-media tag-socialismo tag-somalia tag-soprannaturale tag-soprusi tag-sospetti tag-sottomissione tag-sovragestione tag-speculazione tag-spesa-pubblica tag-spregiudicatezza tag-stati-uniti tag-stato-profondo tag-sudditi tag-superstizione tag-svezia tag-tangentopoli tag-televisione tag-terapia-intensiva tag-terrorismo tag-terrorismo-sanitario tag-torri-gemelle tag-totalitarismo tag-tracciamento tag-tradizionalismo tag-trattato-di-maastricht tag-tsunami tag-twin-towers tag-ue tag-unione-europea tag-urss tag-vaccini tag-valori tag-vaticano tag-vergogna tag-verita tag-video tag-violenza tag-wall-street tag-watergate tag-wto tag-wuhan tag-yemen tag-youtube tag-zbigniew-brzezinski author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-70442" class="post-70442 post hentry category-idee tag-abusi tag-afghanistan tag-al-qaeda tag-aldo-moro tag-allen-dulles tag-ambiente tag-america tag-angela-merkel tag-app-immuni tag-arresti-domiciliari tag-assolutismo tag-atomica tag-attentati tag-austerity tag-autorita tag-avvocato-del-popolo tag-barack-obama tag-bavaglio tag-bestseller tag-bettino-craxi tag-bill-clinton tag-bill-gates tag-blog tag-bob-dylan tag-bombe tag-border-nights tag-boris-johnson tag-byoblu tag-caos tag-carisma tag-carlo-maria-vigano tag-casa-bianca tag-cecenia tag-censura tag-cerchio-magico tag-christine-lagarde tag-cia tag-cile tag-cina tag-cinema tag-cinismo tag-claudio-messora tag-complottismo tag-conservatori tag-coraggio tag-corea-del-nord tag-coronavirus tag-covid-19 tag-cupola tag-dallas tag-dazi tag-deep-state tag-deficit tag-democrazia tag-demolizione-controllata tag-desaparecidos tag-diktat tag-diritti-civili tag-disinformazione tag-distanziamento tag-donald-trump tag-dumping tag-economia tag-editoria tag-elezioni tag-emergenza tag-emmanuel-macron tag-europa tag-fabio-frabetti tag-famiglie tag-fantascienza tag-film tag-finanza tag-finmanza tag-fmi tag-follia tag-francois-mitterrand tag-franklin-delano-roosevelt tag-george-bush tag-george-floyd tag-george-otwell tag-george-soros tag-george-w-bush tag-germania tag-gioele-magaldi tag-giornalismo tag-giulietto-chiesa tag-giulio-andreotti tag-giustizia tag-glass-steagall-act tag-golpe tag-governance tag-governo-gialloverde tag-grande-oriente-democratico tag-grembiulini tag-guerra tag-guerra-civile tag-guerra-fredda tag-guerra-infinita tag-gunther-oettinger tag-henry-kissinger tag-houston tag-immuni tag-impoverimento tag-industria tag-inferno tag-inquinamento tag-iraq tag-isis tag-islam tag-jfk tag-john-fitzgerald-kennedy tag-jugoslavia tag-kabul tag-killer tag-lattimo-fuggente tag-la-crisi-della-democrazia tag-leader tag-liberta tag-libia tag-lockdown tag-logge tag-londra tag-luigi-di-maio tag-maggiordomi tag-magistratura tag-mainstream tag-mani-pulite tag-manifattura tag-manipolazione tag-mario-draghi tag-massimo-mazzucco tag-massoneria tag-massoni tag-matteo-renzi tag-matteo-salvini tag-media tag-medici tag-menzogne tag-mercati tag-metafisica tag-mikhail-gorbaciov tag-ministero-della-verita tag-mitologia tag-modernita tag-moijto tag-moloch tag-monarchia tag-movimento-roosevelt tag-narrazione tag-navy-seals tag-neocon tag-neoliberismo tag-new-york tag-nicola-zingaretti tag-novecento tag-nucleare tag-nuovo-ordine-mondiale tag-nutella tag-nwo tag-obbligo-vaccinale tag-occidente tag-odio tag-oligarchia tag-olimpiadi tag-olof-palme tag-omicidio tag-oms tag-orrore tag-osama-bin-laden tag-oscurantismo tag-pakistan tag-pandemia tag-paolo-savona tag-paura tag-pechino tag-pieni-poteri tag-pnac tag-politica tag-polizia tag-post-democrazia tag-potere tag-premio-pulitzer tag-presidenziali tag-prestanome tag-progressisti tag-q-anon tag-quarantena tag-razzismo tag-regime tag-ribellione tag-ricatto tag-richard-nixon tag-rivolta tag-roberto-burioni tag-roberto-speranza tag-rockefeller tag-rothschild tag-salvador-allende tag-sanita tag-sanzioni tag-sardine tag-scempio tag-sergio-mattarella tag-settecento tag-seymour-hersh tag-sindacati tag-sinistra tag-siria tag-social-media tag-socialismo tag-somalia tag-soprannaturale tag-soprusi tag-sospetti tag-sottomissione tag-sovragestione tag-speculazione tag-spesa-pubblica tag-spregiudicatezza tag-stati-uniti tag-stato-profondo tag-sudditi tag-superstizione tag-svezia tag-tangentopoli tag-televisione tag-terapia-intensiva tag-terrorismo tag-terrorismo-sanitario tag-torri-gemelle tag-totalitarismo tag-tracciamento tag-tradizionalismo tag-trattato-di-maastricht tag-tsunami tag-twin-towers tag-ue tag-unione-europea tag-urss tag-vaccini tag-valori tag-vaticano tag-vergogna tag-verita tag-video tag-violenza tag-wall-street tag-watergate tag-wto tag-wuhan tag-yemen tag-youtube tag-zbigniew-brzezinski style">
			<h2 class="posttitle">Abbiamo un problema: siamo in guerra, ma non lo vediamo</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 18/6/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli in idee" rel="category tag">idee</a>     </span>  
       
     <span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  
     
     </p>

			<div class="entry clearfloat">
				<p>Houston, abbiamo un problema. Il pubblico si spella le mani, pro o contro i suoi gladiatori di cartapesta, mentre là fuori impazza una specie di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mai vista, spaventosa, insidiosissima perché subdola: c&#8217;è in giro un killer, travestito da infermiere. Ha anche aperto una macelleria sfrontata, fino a ieri impensabile: e il peggio non è neppure la disinvoltura delle amputazioni senza anestesia (le pagine oscurate, i blog censurati, i video desaparecidos), ma il fatto che metà del pubblico sbeffeggi come vittimisti e inguaribili visionari gli autori delle denunce &#8220;bannate&#8221;, cancellate con un colpo di spugna. E&#8217; il pubblico che trova normale che nell&#8217;anno 2020 dopo Cristo, non in Corea del Nord ma in un paese dell&#8217;<a href="https://www.libreidee.org/tag/unione-europea/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Unione Europea">Unione Europea</a>, il governo istituisca una sorta di Ministero della Verità, senza vergognarsi di filtrare le informazioni destinate ai sudditi, a loro volta ben divisi in due ostinate tifoserie cementate da un rancore surreale, fuori luogo. Che il genere fantasy sia forse il più appropriato, per descrive l&#8217;attuale situazione psico-<a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a>, lo suggerisce il lessico usato da un cardinale nel promuovere Donald Trump come &#8220;figlio della luce&#8221;, nemico del tenebroso Deep State che usa questa stranissima emergenza sanitaria per imprigionare il mondo nel cerchio magico della paura, oscurando l&#8217;orizzonte di una libertà democratica erroneamente data per scontata, ormai al sicuro per sempre.<span id="more-70442"></span></p>
<p>Una avventurosa semplificazione, quella di monsignor Carlo Maria Viganò, che si inserisce bene nella narrazione &#8220;mitologica&#8221; di Q-Anon, l&#8217;armata-fantasma dei giustizieri del Bene, scesi in campo contro il Male. Parola di Gioele Magaldi, spettacolare <a rel="attachment wp-att-70443" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/carlo-maria-vigano-5/"><img class="alignleft size-full wp-image-70443" title="Carlo Maria Viganò" src="https://www.libreidee.org/prova/wp-content/uploads/2020/06/Carlo-Maria-Viganò1.jpg" alt="Carlo Maria Viganò" width="230" height="168" /></a>demolitore di verità solo apparenti, a sua volta regolarmente silenziato dalle redazioni come anche il suo bestseller &#8220;Massoni&#8221;, che già nel 2014 anticipava il menù che ci saremmo trovati di fronte. Una cupola di potentissimi oligarchi, cinici e spregiudicati, pronta a scatenare l&#8217;inferno in Terra pur di non perdere il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> con il quale in questi decenni si è declassata l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> a superstizione, svuotando la <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> nel limbo della post-<a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>. Un mondo orwelliano, in cui &#8211; come ricordava amabilmente due anni fa il tedesco Günther Oettinger &#8211; sono i mercati (e non gli elettori) a stabilire da chi farsi governare. I Mercati: definizione quasi metafisica, come se gli speculatori non fossero soggetti in carne e ossa, con amici e nemici, affezionati clienti e politici a libro paga. Deep State: altra entità quasi soprannaturale, come se lo stesso Trump non fosse sorretto, a sua volta, da una parte di quello Stato Profondo che, per mestiere, è abilitato a progettare manovre insospettabili e spesso inconfessabili, indicibili, inclusi gli attentati che poi vengono attribuiti alla manovalanza bruta, magari islamista.</p>
<p>Dopo la lettera di Viganò alla Casa Bianca, anche Magaldi &#8211; esponente italiano del network massonico progressista &#8211; ha fatto avere un messaggio a Trump: occhio, Donald, a non lasciarti mettere in quell&#8217;angolino vetero-tradizionalista in cui vorrebbe relegarti il monsignore, che ti dipinge come paladino di valori arcaici, quelli di chi avversa i diritti civili. Al presidente americano, Magaldi ricorda il ruolo determinante &#8211; svolto proprio dai grembiulini progressisti &#8211; nella sua sorprendente elezione del 2016, con un mandato preciso: smontare dall&#8217;interno il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> letale del Deep State finto-democratico e fermare la sua principale macchina da <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, il regime cinese sdoganato (in tempi non sospetti) da personaggi come Kissinger, interessati a farne un modello per un Occidente non più libero. Ha grandi credenziali, Kissinger: è stato il sommo regista del golpe in Cile contro Allende, nonché il vero editore del manifesto &#8220;La crisi della <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>&#8221;, in cui si sostiene che di troppa <a rel="attachment wp-att-70444" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/kissinger-con-mao-tse-tung/"><img class="alignright size-full wp-image-70444" title="Kissinger con Mao Tse-Tung" src="https://www.libreidee.org/prova/wp-content/uploads/2020/06/Kissinger-con-Mao-Tse-Tung.jpg" alt="Kissinger con Mao Tse-Tung" width="270" height="199" /></a><a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a> si possa morire. Lunga storia: per Bob Dylan &#8211; nientemeno &#8211; questa vicenda comincia dieci anni prima, con l&#8217;omicidio (tuttora impunito) di John Kennedy, il campione della libertà che per primo puntò il dito contro quel Deep State, minacciando di disciogliere e smembrare la Cia di Allen Dulles. Era un incorreggibile complottista, Kennedy?</p>
<p>Un prestigioso collega di Kissinger, lo stratega Zbigniew Brzezinski, reclutò un certo Osama Bin Laden in Afghanistan contro i sovietici. Poi Osama sarebbe ricomparso tanti anni dopo (non più come amico), dando sostanza iconica e credibilità propagandistica al Pnac, il Piano per il Nuovo Secolo Americano ordito dai Bush, per poi finalmente defungere: già nel 2001, malato di reni, o (a scelta) giustiziato in Pakistan nel 2011 &#8211; secondo Obama &#8211; al termine di un blitz dei Navy Seals, poi tutti morti a Kabul a bordo del loro elicottero. Questo accadeva comunque a valle delle Grandi Decisioni, risalenti al 1999, quando il <em>democrat </em>Bill Clinton stracciò il Glass-Steagall Act con il quale Roosevelt nel 1933 aveva deciso di proteggere il risparmio privato dalla speculazione finanziaria. Ottenuti da Clinton i pieni poteri, Wall Street cominciò a fare <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> sul serio, al posto dei politici. In <a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a>, la legge del taglione (finanziario) fu istituzionalizzata a Maastricht, dopo aver &#8220;ripulito&#8221; il vecchio continente dai potenziali guastafeste: l&#8217;obsoleto Aldo Moro, l&#8217;ex socialista Mitterrand ridotto alla ragione neoliberista (la graziosa invenzione del tetto del 3% alla spesa pubblica). Per liquidare Craxi bastò Tangentopoli, mentre per lo svedese Olof Palme &#8211; leader carismatico della sinistra socialista europea &#8211; ci vollero le pallottole.</p>
<p>Crollarono, le Twin Towers, secondo i <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> per effetto della collisione di due aerei: erano così fragili, quei grattacieli, che &#8211; per prevederne la demolizione controllata &#8211; il Comune di New York aveva preteso la possibilità di installare, nelle fondamenta, niente di meno che delle bombe atomiche. E&#8217; tutto scritto nelle carte edilizie della municipalità, ma non sono argomenti che interessino i reporter di oggi: «Ne caccerei 9 su 10», ha ricordato Seymour Hersh, Premio Pulitzer e cavallo di razza di un giornalismo oggi estinto e che, ai tempi, era capace di far dimettere i presidenti degli Stati Uniti, quando esistevano ancora gli editori puri, interessati solo a vendere copie e non a fabbricare format mentali per conto dei loro padroni. Il coro assordante dei cialtroncelli si premurò si sbeffeggiare, come inguaribile nostalgico, il Giulietto Chiesa che si era permesso di lanciare un <a rel="attachment wp-att-70445" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/giulietto-chiesa-con-mikhail-gorbaciov/"><img class="alignleft size-full wp-image-70445" title="Giulietto Chiesa con Mikhail Gorbaciov" src="https://www.libreidee.org/prova/wp-content/uploads/2020/06/Giulietto-Chiesa-con-Mikhail-Gorbaciov.jpg" alt="Giulietto Chiesa con Mikhail Gorbaciov" width="350" height="163" /></a>avvertimento profetico e solitario: «Sconfitto Gorbaciov, la fine della <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> fredda &#8211; anziché in un sogno &#8211; si trasformerà nell&#8217;incubo della <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> permanente». Jugoslavia, Somalia, Cecenia, Iraq e Afghanistan, Libia, Siria, Yemen. Un altro visionario complottista, affetto dalla stessa malattia mentale degli sventurati Kennedy?</p>
<p>A parlare direttamente al fantasma di Jfk ha provveduto Bob Dylan, a fine marzo, mettendo in relazione l&#8217;omicidio di Dallas con l&#8217;oscura sovragestione dell&#8217;attuale &#8220;terrorismo sanitario&#8221;. Un gioco orchestrato a reti unificate, sull&#8217;onda della pandemia più strana e più sospetta della storia, esplosa in una città il cui nome fino al giorno prima non diceva niente a nessuno: Wuhan. Alla nuova Cina, il superpotere finanziario storicamente favorito da Bill Clinton si era rivolto già nel 2001, appena tre mesi dopo il crollo delle Torri Gemelle, regalando a Pechino un posto d&#8217;onore nel Wto. Il gigante asiatico sarebbe diventato la manifattura del mondo, a basso costo, grazie a un dumping sfacciato: niente complicazioni democratiche, zero tutele sindacali, nessuna costosa normativa per limitare l&#8217;inquinamento industriale. Vent&#8217;anni dopo, in rapidissima successione, accadono due eventi: Donald Trump &#8211; per la prima volta, in due decenni &#8211; frena l&#8217;espansione cinese imponendo dazi, e a stretto giro esplode il coronavirus. A ruota: l&#8217;Italia adotta il protocollo Wuhan, seguita (malvolentieri) dal resto dell&#8217;<a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a>. Boris Johnson, ostile al lockdown, finisce in terapia intensiva: cioè dove già era stato relegato il suo sosia nel 2012, nell&#8217;inquietante cerimonia di apertura delle Olimpiadi di Londra. E l&#8217;altro avversario della quarantena, Trump, deve vedersela con un&#8217;America improvvisamente impazzita alla vigilia delle elezioni, in rivolta per l&#8217;oscena uccisione di un nero da parte della polizia.</p>
<p>Tutto casuale, si capisce, per le sardine sott&#8217;olio che credono ancora alla Befana, e che magari pensano che sia stata la cicogna, due secoli fa, a introdurre nella storia del mondo un&#8217;anomalia assoluta, chiamata <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>. In Italia, a squarciare il velo ha provveduto proprio Gioele Magaldi: furono le logge massoniche del Settecento, ricorda, a dichiarare <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> all&#8217;assolutismo monarchico, sostenuto dall&#8217;oscurantismo vaticano. E&#8217; la massoneria, il convitato di pietra della nostra storia: sono stati i grembiulini a inventarsi un mondo basato su libere elezioni, anziché sul diritto dinastico. Squadra e compasso: piaccia o meno, è da lì che viene la modernità. Poi c&#8217;è chi si è fatto prendere la mano, nel Novecento, tendendo a imitare l&#8217;aristocrazia che gli antenati avevano abbattuto. Kissinger è un bell&#8217;esempio della nuova massoneria oligarchica. Spesso si spendono i nomi di Soros, Bill Gates e tanti altri, dai Rockefeller ai Rothschild, fino ai loro galoppini europei come Macron e Angela Merkel. Poi però qualcosa si è rotto, in quella cupola: le prime diserzioni, racconta Magaldi, si sono avute di fronte alla svolta terroristica dei Bush, inaugurata con Al-Qaeda e <a rel="attachment wp-att-70446" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/magaldi-56/"><img class="alignright size-full wp-image-70446" title="Magaldi" src="https://www.libreidee.org/prova/wp-content/uploads/2020/06/Magaldi1.jpg" alt="Magaldi" width="170" height="274" /></a>proseguita con l&#8217;Isis. E ora, pochi prima dello tsunami-coronavirus, a salutare la compagnia sono stati pezzi da novanta del gotha finanziario: Mario Draghi, Christine Lagarde, la stessa dirigenza del Fondo Monetario Internazionale. Contrordine: mettere fine all&#8217;orrore dell&#8217;austerity pianificata per impoverire le masse, rendendole sottomesse.</p>
<p>Ed è esattamente a quel punto, osserva Magaldi, che ci siamo tutti ritrovati chiusi in casa, con l&#8217;obbligo di indossare mascherine secondo i dettami di una opacissima Oms finanziata dai cinesi. Uno schema di <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> spregiudicato, capace di ricorrere alla minaccia sanitaria della pandemia per scatenare il caos e ricattare il pianeta, sospendendo la nostra libertà? A Trump, i professori della paura hanno rotto le uova le paniere: aveva risollevato l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> americana, che adesso è a pezzi. E sempre alla vigilia delle presidenziali, si assiste a scene da <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> civile. Tutto montato ad arte &#8211; sostiene monsignor Viganò &#8211; per abbattere Trump, unico vero ostacolo all&#8217;affermazione (testualmente) del Nuovo Ordine Mondiale. Questo è sicuramente vero, ammette Magaldi, che però corregge il porporato: è sconcertante, dice, che Viganò opponga a Trump &#8220;la massoneria&#8221; nel suo insieme, come se non sapesse che lo stesso Trump è massone, e che è sostenuto da massoni progressisti, alcuni dei quali sono presenti in quel Deep State che non è affatto un Moloch monolitico: è capace di nefandezze, certamente, ma è anch&#8217;esso spaccato in due. Chi non lo capisce, si candida a restare in eterno all&#8217;oscuro della verità che si va dipanando sotto i nostri occhi, dietro gli schermi della manipolazione, anche in un paese in apparenza periferico come l&#8217;Italia, e che invece è un autentico epicentro della battaglia in corso.</p>
<p>Lo disse chiaramente, Magaldi, all&#8217;esordio del precario governo gialloverde: quello del 2018 era un esperimento sostenuto da massoni progressisti, di cui la controparte oligarchica aveva una paura matta, al punto da premere su Mattarella per sabotare in partenza la nomina di Paolo Savona all&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a>. Esperimento fallito, peraltro: come già Renzi, battagliero solo a parole, anche Di Maio e Salvini non hanno osato impuntarsi, contro la governance europea che penalizza il Belpaese. Così si è arrivati alla rottura, ed è spuntato il vero Conte. Il misterioso &#8220;avvocato del popolo&#8221;, sorretto da influenti amicizie vaticane di marca andreottiana, è riuscito in una specie di miracolo: recludere gli italiani agli arresti domiciliari, rovinando l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a>. L&#8217;altra notizia: per mesi, i concittadini hanno subito di tutto, senza fiatare. Un governo debolissimo e traballante si è trasformato nel terminale europeo di una specie di regime, ma in molti sembrano non accorgersene. I più conservatori, cioè gli hoolingan della <a rel="attachment wp-att-70447" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/lattimo-fuggente/"><img class="alignleft size-full wp-image-70447" title="L'attimo fuggente" src="https://www.libreidee.org/prova/wp-content/uploads/2020/06/Lattimo-fuggente.jpg" alt="L'attimo fuggente" width="350" height="173" /></a>sedicente sinistra, arrivano a tifare per Conte solo perché, nel teatrino politico nazionale, ha osato scontrarsi con l&#8217;inguardabile Salvini. E non vedono che neppure Salvini ha detto una parola contro lo scempio della libertà che ha permesso all&#8217;ex &#8220;avvocato del popolo&#8221; di sbatterlo in carcere, il popolo italiano, a pane e acqua (e con una pioggia di multe salatissime per i trasgressori).</p>
<p>Nel film &#8220;L&#8217;attimo fuggente&#8221;, la scolaresca trova il coraggio, alla fine, di ribellarsi al sopruso dell&#8217;istituzione che ha deciso l&#8217;ingiusta cacciata del professor Keating: si arrampicano sui banchi, i ragazzi, sfidando l&#8217;autorità costituita. Invece in Italia, oggi, c&#8217;è chi non si vergogna di canzonare, come piagnucoloni, gli involontari eroi dell&#8217;informazione, del calibro di Massimo Mazzucco e Claudio Messora, a cui il regime ha cancellato uno dopo l&#8217;altro i video più scomodi, rimuovendoli da YouTube. Mezzo paese è moralmente in rivolta: i migliori medici italiani hanno scoperto come neutralizzare il Covid, ma vengono silenziati da politici-maggiordomi (Zingaretti, Speranza) che si affrettano a prenotare tonnellate di vaccini, come se il virus fosse ancora una minaccia. Certo non è di oggi, il silenzio assordante di giornali e televisioni su temi come questo, decisivi per la vita delle famiglie. La novità, semmai, è che al regime non basta più il solo fatto di ignorarle, le voci fastidiose: ora si premura di spegnerle, incoraggiato dal Burioni che esorta i magistrati a <a rel="attachment wp-att-70448" href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/trump-36/"><img class="alignright size-full wp-image-70448" title="Trump" src="https://www.libreidee.org/prova/wp-content/uploads/2020/06/Trump1.jpg" alt="Trump" width="230" height="178" /></a>chiudere &#8220;ByoBlu&#8221;. Il problema è drammatico, conferma un giornalista indipendente come Fabio Frabetti, di &#8220;Border Nights&#8221;: è chiaro a tutti che una certa informazione libera può sopravvivere solo se trova la forza di costruire piattaforme autonome, svincolate da YouTube e dagli altri social <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> del mainstream.</p>
<p>Magaldi, assiduo ospite proprio di &#8220;Border Nights&#8221;, la vede in modo diverso: è scettico rispetto a un&#8217;operazione-risveglio fondata solo sull&#8217;informazione indipendente. Troppo elevato il divario tra le voci della verità e il volume della menzogna quotidiana. L&#8217;autore di &#8220;Massoni&#8221;, leader del Grande Oriente Democratico e presidente del Movimento Roosevelt, ragiona a livello di Deep State: ai piani alti del <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a>, dice, sono in corso grandi manovre, di cui poi &#8211; a valle &#8211; una narrazione come quella di cui Q-Anon fornisce un&#8217;interpretazione che finisce per essere deformante e semplificatoria. Però, fra Trump e l&#8217;Italia &#8211; è la sintesi &#8211; c&#8217;è davvero pochissima distanza: da una parte i massoni che si battono per la <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>, dall&#8217;altra la filiera che collega il peggior Deep State americano al &#8220;partito di Wuhan&#8221;, oggi all&#8217;offensiva, con il suo piano virtualmente totalitario. Se la Casa Bianca cede e l&#8217;Italia capitola, sotto i diktat dei signori di cui Conte è solo il prestanome, la partita è persa. Le condizioni sono proibitive: dopo il lockdown peggiore d&#8217;<a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a> che ha messo in ginocchio l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a>, e di fronte ai vaccini in arrivo, al tracciamento digitale e al distanziamento eterno, c&#8217;è ancora chi sembra non capire: crolla il cielo, si scatenano divinità infernali minacciando di deformare il mondo per sempre, ma l&#8217;occhio non vuole proprio saperne di spingersi oltre la Nutella e i moijto del piccolo, irrilevante, odiatissimo Salvini.</p>
<p><em>(Giorgio Cattaneo, 18 giugno 2020).</em></p>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Houston, abbiamo un problema. Il pubblico si spella le mani, pro o contro i suoi gladiatori di cartapesta, mentre là fuori impazza una specie di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> mai vista, spaventosa, insidiosissima perché subdola: c&#8217;è in giro un killer, travestito da infermiere. Ha anche aperto una macelleria sfrontata, fino a ieri impensabile: e il peggio non è neppure la disinvoltura delle amputazioni senza anestesia (le pagine oscurate, i blog censurati, i video desaparecidos), ma il fatto che metà del pubblico sbeffeggi come vittimisti e inguaribili visionari gli autori delle denunce &#8220;bannate&#8221;, cancellate con un colpo di spugna. E&#8217; il pubblico che trova normale che nell&#8217;anno 2020 dopo Cristo, non in Corea del Nord ma in un paese dell&#8217;<a href="https://www.libreidee.org/tag/unione-europea/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Unione Europea">Unione Europea</a>, il governo istituisca una sorta di Ministero della Verità, senza vergognarsi di filtrare le informazioni destinate ai sudditi, a loro volta ben divisi in due ostinate tifoserie cementate da un rancore surreale, fuori luogo. Che il genere fantasy sia forse il più appropriato, per descrive l&#8217;attuale situazione psico-<a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a>, lo suggerisce il lessico usato da un cardinale nel promuovere Donald Trump come &#8220;figlio della luce&#8221;, nemico del tenebroso Deep State che usa questa stranissima emergenza sanitaria per imprigionare il mondo nel cerchio magico della paura, oscurando l&#8217;orizzonte di una libertà democratica erroneamente data per scontata, ormai al sicuro per sempre.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Una avventurosa semplificazione, quella di monsignor Carlo Maria Viganò, che si inserisce bene nella narrazione &#8220;mitologica&#8221; di Q-Anon, l&#8217;armata-fantasma dei giustizieri del Bene, scesi in campo contro il Male. Parola di Gioele Magaldi, spettacolare demolitore di verità solo apparenti, a sua volta regolarmente silenziato dalle redazioni come anche il suo bestseller &#8220;Massoni&#8221;, che già nel 2014 anticipava il menù che ci saremmo trovati di fronte. Una cupola di potentissimi oligarchi, cinici e spregiudicati, pronta a scatenare l&#8217;inferno in Terra pur di non perdere il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> con il quale in questi decenni si è declassata l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> a superstizione, svuotando la <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> nel limbo della post-<a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>. Un mondo orwelliano, in cui &#8211; come ricordava amabilmente due anni fa il tedesco Günther Oettinger &#8211; sono i mercati (e non gli elettori) a stabilire da chi farsi governare. I Mercati: definizione quasi metafisica, come se gli speculatori non fossero soggetti in carne e ossa, con amici e nemici, affezionati clienti e politici a libro paga. Deep State: altra entità quasi soprannaturale, come se lo stesso Trump non fosse sorretto, a sua volta, da una parte di quello Stato Profondo che, per mestiere, è abilitato a progettare manovre insospettabili e spesso inconfessabili, indicibili, inclusi gli attentati che poi vengono attribuiti alla manovalanza bruta, magari islamista.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Dopo la lettera di Viganò alla Casa Bianca, anche Magaldi &#8211; esponente italiano del network massonico progressista &#8211; ha fatto avere un messaggio a Trump: occhio, Donald, a non lasciarti mettere in quell&#8217;angolino vetero-tradizionalista in cui vorrebbe relegarti il monsignore, che ti dipinge come paladino di valori arcaici, quelli di chi avversa i diritti civili. Al presidente americano, Magaldi ricorda il ruolo determinante &#8211; svolto proprio dai grembiulini progressisti &#8211; nella sua sorprendente elezione del 2016, con un mandato preciso: smontare dall&#8217;interno il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> letale del Deep State finto-democratico e fermare la sua principale macchina da <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, il regime cinese sdoganato (in tempi non sospetti) da personaggi come Kissinger, interessati a farne un modello per un Occidente non più libero. Ha grandi credenziali, Kissinger: è stato il sommo regista del golpe in Cile contro Allende, nonché il vero editore del manifesto &#8220;La crisi della <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>&#8221;, in cui si sostiene che di troppa <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a> si possa morire. Lunga storia: per Bob Dylan &#8211; nientemeno &#8211; questa vicenda comincia dieci anni prima, con l&#8217;omicidio (tuttora impunito) di John Kennedy, il campione della libertà che per primo puntò il dito contro quel Deep State, minacciando di disciogliere e smembrare la Cia di Allen Dulles. Era un incorreggibile complottista, Kennedy?</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Un prestigioso collega di Kissinger, lo stratega Zbigniew Brzezinski, reclutò un certo Osama Bin Laden in Afghanistan contro i sovietici. Poi Osama sarebbe ricomparso tanti anni dopo (non più come amico), dando sostanza iconica e credibilità propagandistica al Pnac, il Piano per il Nuovo Secolo Americano ordito dai Bush, per poi finalmente defungere: già nel 2001, malato di reni, o (a scelta) giustiziato in Pakistan nel 2011 &#8211; secondo Obama &#8211; al termine di un blitz dei Navy Seals, poi tutti morti a Kabul a bordo del loro elicottero. Tutto questo accadeva comunque a valle delle Grandi Decisioni, risalenti al 1999, quando il democrat Bill Clinton stracciò il Glass-Steagall Act con il quale Roosevelt nel 1933 aveva deciso di proteggere il risparmio privato dalla speculazione finanziaria. Ottenuti da Clinton i pieni poteri, Wall Street cominciò a fare <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> sul serio, al posto dei politici. In <a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a>, la legge del taglione (finanziario) fu istituzionalizzata a Maastricht, dopo aver &#8220;ripulito&#8221; il vecchio continente dai potenziali guastafeste: l&#8217;obsoleto Aldo Moro, l&#8217;ex socialista Mitterrand ridotto alla ragione neoliberista (la graziosa invenzione del tetto del 3% alla spesa pubblica). Per liquidare Craxi bastò Tangentopoli, mentre per lo svedese Olof Palme &#8211; leader carismatico della sinistra socialista europea &#8211; ci vollero le pallottole.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Crollarono, le Twin Towers, secondo i <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> per effetto della collisione di due aerei: erano così fragili, quei grattacieli, che &#8211; per prevederne la demolizione controllata &#8211; il Comune di New York aveva preteso la possibilità di installare, nelle fondamenta, niente di meno che delle bombe atomiche. E&#8217; tutto scritto nelle carte edilizie della municipalità, ma non sono argomenti che interessino i reporter di oggi: «Ne caccerei 9 su 10», ha ricordato Seymour Hersh, Premio Pulitzer e cavallo di razza di un giornalismo oggi estinto e che, ai tempi, era capace di far dimettere i presidenti degli Stati Uniti, quando esistevano ancora gli editori puri, interessati solo a vendere copie e non a fabbricare format mentali per conto dei loro padroni. Il coro assordante dei cialtroncelli si premurò si sbeffeggiare, come inguaribile nostalgico, il Giulietto Chiesa che si era permesso di lanciare un avvertimento profetico e solitario: «Sconfitto Gorbaciov, la fine della <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> fredda &#8211; anziché in un sogno &#8211; si trasformerà nell&#8217;incubo della <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> permanente». Jugoslavia, Somalia, Cecenia, Iraq e Afghanistan, Libia, Siria, Yemen. Un altro visionario complottista, affetto dalla stessa malattia mentale degli sventurati Kennedy?</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">A parlare direttamente al fantasma di Jfk ha provveduto Bob Dylan, a fine marzo, mettendo in relazione l&#8217;omicidio di Dallas con l&#8217;oscura sovragestione del &#8220;terrorismo sanitario&#8221;. Un gioco orchestrato a reti unificate, sull&#8217;onda della pandemia più strana e più sospetta della storia, esplosa in una città il cui nome fino al giorno prima non diceva niente a nessuno: Wuhan. Alla nuova Cina, il superpotere finanziario storicamente favorito da Bill Clinton si era rivolto già nel 2001, appena tre mesi dopo il crollo delle Torri Gemelle, regalando a Pechino un posto d&#8217;onore nel Wto. Il gigante asiatico sarebbe diventato la manifattura del mondo, a basso costo, grazie a un dumping sfacciato: niente complicazioni democratiche, zero tutele sindacali, nessuna costosa normativa per limitare l&#8217;inquinamento industriale. Vent&#8217;anni dopo, in rapidissima successione, accadono due eventi: Donald Trump &#8211; per la prima volta, in due decenni &#8211; frena l&#8217;espansione cinese imponendo dazi, e a stretto giro esplode il coronavirus. A ruota: l&#8217;Italia adotta il protocollo Wuhan, seguita (malvolentieri) dal resto dell&#8217;<a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a>. Boris Johnson, ostile al lockdown, finisce in terapia intensiva: cioè dove già era stato relegato il suo sosia nel 2012, nell&#8217;inquietante cerimonia di apertura delle Olimpiadi di Londra. E l&#8217;altro avversario della quarantena, Trump, deve vedersela con un&#8217;America improvvisamente impazzita alla vigilia delle elezioni, in rivolta per l&#8217;oscena uccisione di un nero da parte della polizia.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Tutto casuale, si capisce, per le sardine sott&#8217;olio che credono ancora alla Befana, e che magari pensano che sia stata la cicogna, due secoli fa, a introdurre nella storia del mondo un&#8217;anomalia assoluta, chiamata <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>. In Italia, a squarciare il velo ha provveduto proprio Gioele Magaldi: furono le logge massoniche del Settecento, ricorda, a dichiarare <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> all&#8217;assolutismo monarchico, sostenuto dall&#8217;oscurantismo vaticano. E&#8217; la massoneria, il convitato di pietra: sono stati i grembiulini a inventarsi un mondo basato su libere elezioni, anziché sul diritto dinastico. Squadra e compasso: piaccia o meno, è da lì che viene la modernità. Poi c&#8217;è chi si è fatto prendere la mano, nel Novecento, tendendo a imitare l&#8217;aristocrazia che gli antenati avevano abbattuto. Kissinger è un bell&#8217;esempio della nuova massoneria oligarchica. E così Soros, Bill Gates e tanti altri, dai Rockefeller ai Rothschild, fino ai loro galoppini europei come Macron e Angela Merkel. Poi però qualcosa si è rotto, in quella cupola: le prime diserzioni, racconta Magaldi, si sono avute di fronte alla svolta terroristica dei Bush, inagurata con Al-Qaeda e proseguita con l&#8217;Isis. E ora, pochi prima dello tsunami-coronavirus, a salutare la compagnia sono stati pezzi da novanta del gotha finanziario: Mario Draghi, Christine Lagarde, la stessa dirigenza del Fondo Monetario Internazionale. Contrordine: mettere fine all&#8217;orrore dell&#8217;austerity pianificata per impoverire le masse, rendendole sottomesse.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Ed è esattamente a quel punto, osserva Magaldi, che ci siamo tutti ritrovati chiusi in casa, con l&#8217;obbligo di indossare mascherine secondo i dettami di una opacissima Oms finanziata dai cinesi. Uno schema di <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> spregiudicato, capace di ricorrere alla minaccia sanitaria della pandemia per scatenare il caos e ricattare il pianeta, sospendendo la nostra libertà? A Trump, i professori della paura hanno rotto le uova le paniere: aveva risollevato l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> americana, che adesso è a pezzi. E sempre alla vigilia delle presidenziali, si assiste a scene da <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> civile. Tutto montato ad arte &#8211; sostiene monsignor Viganò &#8211; per abbattere Trump, unico vero ostacolo all&#8217;affermazione (testualmente) del Nuovo Ordine Mondiale. Questo è sicuramente vero, ammette Magaldi, che però corregge il porporato: è sconcertante, dice, che Viganò opponga a Trump &#8220;la massoneria&#8221; nel suo insieme, come se non sapesse che lo stesso Trump è massone, e che è sostenuto da massoni progressisti, alcuni dei quali sono presenti in quel Deep State che non è affatto un Moloch monolitico: è capace di nefandezze, certamente, ma è anch&#8217;esso spaccato in due. Chi non lo capisce, si candida a restare in eterno all&#8217;oscuro della verità che si va dipanando sotto i nostri occhi, dietro gli schermi della manipolazione, anche in un paese in apparenza periferico come l&#8217;Italia, e che invece è un autentico epicentro della battaglia in corso.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Lo disse chiaramente, Magaldi, all&#8217;esordio del precario governo gialloverde: quello del 2018 era un esperimento sostenuto da massoni progressisti, di cui la controparte oligarchica aveva una paura matta, al punto da premere su Mattarella per sabotare in partenza la nomina di Paolo Savona all&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a>. Esperimento fallito, peraltro: come già Renzi, battagliero solo a parole, anche Di Maio e Salvini non hanno osato impuntarsi, contro la governance europea che penalizza il Belpaese. Così si è arrivati alla rottura, ed è spuntato il vero Conte. Il misterioso &#8220;avvocato del popolo&#8221;, sorretto da influenti amicizie vaticane di marca andreottiana, è riuscito in una specie di miracolo: recludere gli italiani agli arresti domiciliari, rovinando l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a>. L&#8217;altra notizia: per mesi, gli italiani hanno subito di tutto, senza fiatare. Un governo debolissimo e traballante si è trasformato nel terminale europeo di una specie di regime, ma in molti sembrano non accorgersene. I più conservatori, cioè gli hoolingan della sedicente sinistra, arrivano a tifare per Conte solo perché, nel teatrino politico nazionale, ha osato scontrarsi con l&#8217;inguardabile Salvini. E non vedono che neppure Salvini ha detto una parola contro lo scempio della libertà che ha permesso all&#8217;ex &#8220;avvocato del popolo&#8221; di sbatterlo in carcere, il popolo italiano, a pane e acqua (e con una pioggia di multe salatissime per i trasgressori).</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Nel film &#8220;L&#8217;attimo fuggente&#8221;, la scolaresca trova il coraggio, alla fine, di ribellarsi al sopruso dell&#8217;istituzione che ha deciso l&#8217;ingiusta cacciata del professor Kitting: si arrampicano sui banchi, i ragazzi, sfidando l&#8217;autorità costituita. Invece in Italia, oggi, c&#8217;è chi non si vergogna di canzonare, come piagnucoloni, veri e propri eroi dell&#8217;informazione, del calibro di Massimo Mazzucco e Claudio Messora, a cui il regime ha cancellato uno dopo l&#8217;altro i video più scomodi, rimuovendoli da YouTube. Mezzo paese è moralmente in rivolta: i migliori medici italiani hanno scoperto come neutralizzare il Covid, ma vengono silenziati da politici-maggiordomi (Zingaretti, Speranza) che si affrettano a prenotare tonnellate di vaccini, come se il virus fosse ancora una minaccia. Non è di oggi, il silenzio assordante di giornali e televisioni su temi come questo, decisivi per la vita delle famiglie. La novità, semmai, è che al regime non basta più il solo fatto di ignorarle, le voci fastidiose: ora si premura di spegnerle, incoraggiato dal Burioni che esorta i magistrati a chiudere &#8220;ByoBlu&#8221;. Il problema è drammatico, conferma un giornalista indipendente come Fabio Frabetti, di &#8220;Border Nights&#8221;: è chiaro a tutti che una certa informazione libera può sopravvivere solo se trova la forza di costruire piattaforme autonome, svincolate da YouTube e dagli altri social <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> del mainstream.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Magaldi, assiduo ospite proprio di &#8220;Border Nights&#8221;, la vede in modo diverso: è scettico rispetto a un&#8217;operazione-risveglio fondata solo sull&#8217;informazione indipendente. Troppo elevato il divario tra le voci della verità e il volume della menzogna quotidiana. L&#8217;autore di &#8220;Massoni&#8221;, leader del Grande Oriente Democratico e presidente del Movimento Roosevelt, ragiona a livello di Deep State: ai piani alti del <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a>, dice, sono in corso grandi manovre, di cui poi &#8211; a valle &#8211; una narrazione come quella di cui Q-Anon fornisce un&#8217;interpretazione deformante e semplificatoria. Fra Trump e l&#8217;Italia &#8211; è la sintesi &#8211; c&#8217;è davvero pochissima distanza: da una parte i massoni che si battono per la <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>, dall&#8217;altra la filiera che collega il peggior Deep State americano al &#8220;partito di Wuhan&#8221;, oggi all&#8217;offensiva, con il suo piano totalitario. Se la Casa Bianca cede e l&#8217;Italia capitola, sotto i diktat dei signori di cui Conte è solo il prestanome, la partita è persa. Le condizioni sono proibitive: dopo il lockdown peggiore d&#8217;<a href="https://www.libreidee.org/tag/europa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Europa">Europa</a> che ha messo in ginocchio l&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a>, e di fronte ai vaccini in arrivo, al tracciamento digitale e al distanziamento eterno, c&#8217;è ancora chi sembra non capire: crolla il cielo, si scatenano divinità infernali minacciando di deformare il mondo per sempre, ma l&#8217;occhio non vuole proprio saperne di spingersi oltre la Nutella e i moijto del piccolo, irrilevante, odiatissimo Salvini.</div>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/06/magaldi-il-covid-guerra-mondiale-contro-la-nostra-liberta/">Magaldi: il Covid, guerra mondiale contro la nostra libertà</a></li>
<li><a href="https://www.libreidee.org/2020/06/vigano-tifa-trump-covid-e-rivolte-e-linferno-firmato-nwo/">Viganò tifa Trump: Covid e rivolte, è l'inferno firmato Nwo</a></li>
<li><a href="https://www.libreidee.org/2020/05/linferno-microchip-obbligatorio-e-vaccini-imposti-col-tso/">L'inferno: microchip obbligatorio e vaccini imposti col Tso</a></li>
<li><a href="https://www.libreidee.org/2020/04/colonnello-russo-covid-terrorismo-per-dominare-la-terra/">Colonnello russo: Covid, terrorismo per dominare la Terra</a></li>
<li><a href="https://www.libreidee.org/2020/04/bizzi-guerra-segreta-mondiale-contro-la-cabala-del-covid/">Bizzi: guerra segreta (mondiale) contro la Cabala del Covid</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/abusi/" rel="tag">abusi</a>, <a href="https://www.libreidee.org/tag/afghanistan/" rel="tag">Afghanistan</a>, <a href="https://www.libreidee.org/tag/al-qaeda/" rel="tag">Al Qaeda</a>, <a href="https://www.libreidee.org/tag/aldo-moro/" rel="tag">Aldo Moro</a>, <a href="https://www.libreidee.org/tag/allen-dulles/" rel="tag">Allen Dulles</a>, <a href="https://www.libreidee.org/tag/ambiente/" rel="tag">ambiente</a>, <a href="https://www.libreidee.org/tag/america/" rel="tag">America</a>, <a href="https://www.libreidee.org/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://www.libreidee.org/tag/app-immuni/" rel="tag">App Immuni</a>, <a href="https://www.libreidee.org/tag/arresti-domiciliari/" rel="tag">arresti domiciliari</a>, <a href="https://www.libreidee.org/tag/assolutismo/" rel="tag">assolutismo</a>, <a href="https://www.libreidee.org/tag/atomica/" rel="tag">atomica</a>, <a href="https://www.libreidee.org/tag/attentati/" rel="tag">attentati</a>, <a href="https://www.libreidee.org/tag/austerity/" rel="tag">austerity</a>, <a href="https://www.libreidee.org/tag/autorita/" rel="tag">autorità</a>, <a href="https://www.libreidee.org/tag/avvocato-del-popolo/" rel="tag">avvocato del popolo</a>, <a href="https://www.libreidee.org/tag/barack-obama/" rel="tag">Barack Obama</a>, <a href="https://www.libreidee.org/tag/bavaglio/" rel="tag">bavaglio</a>, <a href="https://www.libreidee.org/tag/bestseller/" rel="tag">bestseller</a>, <a href="https://www.libreidee.org/tag/bettino-craxi/" rel="tag">Bettino Craxi</a>, <a href="https://www.libreidee.org/tag/bill-clinton/" rel="tag">Bill Clinton</a>, <a href="https://www.libreidee.org/tag/bill-gates/" rel="tag">Bill Gates</a>, <a href="https://www.libreidee.org/tag/blog/" rel="tag">blog</a>, <a href="https://www.libreidee.org/tag/bob-dylan/" rel="tag">Bob Dylan</a>, <a href="https://www.libreidee.org/tag/bombe/" rel="tag">bombe</a>, <a href="https://www.libreidee.org/tag/border-nights/" rel="tag">Border Nights</a>, <a href="https://www.libreidee.org/tag/boris-johnson/" rel="tag">Boris Johnson</a>, <a href="https://www.libreidee.org/tag/byoblu/" rel="tag">Byoblu</a>, <a href="https://www.libreidee.org/tag/caos/" rel="tag">caos</a>, <a href="https://www.libreidee.org/tag/carisma/" rel="tag">carisma</a>, <a href="https://www.libreidee.org/tag/carlo-maria-vigano/" rel="tag">Carlo Maria Viganò</a>, <a href="https://www.libreidee.org/tag/casa-bianca/" rel="tag">Casa Bianca</a>, <a href="https://www.libreidee.org/tag/cecenia/" rel="tag">Cecenia</a>, <a href="https://www.libreidee.org/tag/censura/" rel="tag">censura</a>, <a href="https://www.libreidee.org/tag/cerchio-magico/" rel="tag">cerchio magico</a>, <a href="https://www.libreidee.org/tag/christine-lagarde/" rel="tag">Christine Lagarde</a>, <a href="https://www.libreidee.org/tag/cia/" rel="tag">Cia</a>, <a href="https://www.libreidee.org/tag/cile/" rel="tag">Cile</a>, <a href="https://www.libreidee.org/tag/cina/" rel="tag">Cina</a>, <a href="https://www.libreidee.org/tag/cinema/" rel="tag">cinema</a>, <a href="https://www.libreidee.org/tag/cinismo/" rel="tag">cinismo</a>, <a href="https://www.libreidee.org/tag/claudio-messora/" rel="tag">Claudio Messora</a>, <a href="https://www.libreidee.org/tag/complottismo/" rel="tag">complottismo</a>, <a href="https://www.libreidee.org/tag/conservatori/" rel="tag">conservatori</a>, <a href="https://www.libreidee.org/tag/coraggio/" rel="tag">coraggio</a>, <a href="https://www.libreidee.org/tag/corea-del-nord/" rel="tag">Corea del Nord</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/cupola/" rel="tag">cupola</a>, <a href="https://www.libreidee.org/tag/dallas/" rel="tag">Dallas</a>, <a href="https://www.libreidee.org/tag/dazi/" rel="tag">dazi</a>, <a href="https://www.libreidee.org/tag/deep-state/" rel="tag">Deep State</a>, <a href="https://www.libreidee.org/tag/deficit/" rel="tag">deficit</a>, <a href="https://www.libreidee.org/tag/democrazia/" rel="tag">democrazia</a>, <a href="https://www.libreidee.org/tag/demolizione-controllata/" rel="tag">demolizione controllata</a>, <a href="https://www.libreidee.org/tag/desaparecidos/" rel="tag">desaparecidos</a>, <a href="https://www.libreidee.org/tag/diktat/" rel="tag">diktat</a>, <a href="https://www.libreidee.org/tag/diritti-civili/" rel="tag">diritti civili</a>, <a href="https://www.libreidee.org/tag/disinformazione/" rel="tag">disinformazione</a>, <a href="https://www.libreidee.org/tag/distanziamento/" rel="tag">distanziamento</a>, <a href="https://www.libreidee.org/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.libreidee.org/tag/dumping/" rel="tag">dumping</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/editoria/" rel="tag">editoria</a>, <a href="https://www.libreidee.org/tag/elezioni/" rel="tag">elezioni</a>, <a href="https://www.libreidee.org/tag/emergenza/" rel="tag">emergenza</a>, <a href="https://www.libreidee.org/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://www.libreidee.org/tag/europa/" rel="tag">Europa</a>, <a href="https://www.libreidee.org/tag/fabio-frabetti/" rel="tag">Fabio Frabetti</a>, <a href="https://www.libreidee.org/tag/famiglie/" rel="tag">famiglie</a>, <a href="https://www.libreidee.org/tag/fantascienza/" rel="tag">fantascienza</a>, <a href="https://www.libreidee.org/tag/film/" rel="tag">film</a>, <a href="https://www.libreidee.org/tag/finanza/" rel="tag">finanza</a>, <a href="https://www.libreidee.org/tag/finmanza/" rel="tag">finmanza</a>, <a href="https://www.libreidee.org/tag/fmi/" rel="tag">Fmi</a>, <a href="https://www.libreidee.org/tag/follia/" rel="tag">follia</a>, <a href="https://www.libreidee.org/tag/francois-mitterrand/" rel="tag">François Mitterrand</a>, <a href="https://www.libreidee.org/tag/franklin-delano-roosevelt/" rel="tag">Franklin Delano Roosevelt</a>, <a href="https://www.libreidee.org/tag/george-bush/" rel="tag">George Bush</a>, <a href="https://www.libreidee.org/tag/george-floyd/" rel="tag">George Floyd</a>, <a href="https://www.libreidee.org/tag/george-otwell/" rel="tag">George Otwell</a>, <a href="https://www.libreidee.org/tag/george-soros/" rel="tag">George Soros</a>, <a href="https://www.libreidee.org/tag/george-w-bush/" rel="tag">George W. Bush</a>, <a href="https://www.libreidee.org/tag/germania/" rel="tag">Germania</a>, <a href="https://www.libreidee.org/tag/gioele-magaldi/" rel="tag">Gioele Magaldi</a>, <a href="https://www.libreidee.org/tag/giornalismo/" rel="tag">giornalismo</a>, <a href="https://www.libreidee.org/tag/giulietto-chiesa/" rel="tag">Giulietto Chiesa</a>, <a href="https://www.libreidee.org/tag/giulio-andreotti/" rel="tag">Giulio Andreotti</a>, <a href="https://www.libreidee.org/tag/giustizia/" rel="tag">giustizia</a>, <a href="https://www.libreidee.org/tag/glass-steagall-act/" rel="tag">Glass-Steagall Act</a>, <a href="https://www.libreidee.org/tag/golpe/" rel="tag">golpe</a>, <a href="https://www.libreidee.org/tag/governance/" rel="tag">governance</a>, <a href="https://www.libreidee.org/tag/governo-gialloverde/" rel="tag">governo gialloverde</a>, <a href="https://www.libreidee.org/tag/grande-oriente-democratico/" rel="tag">Grande Oriente Democratico</a>, <a href="https://www.libreidee.org/tag/grembiulini/" rel="tag">grembiulini</a>, <a href="https://www.libreidee.org/tag/guerra/" rel="tag">guerra</a>, <a href="https://www.libreidee.org/tag/guerra-civile/" rel="tag">guerra civile</a>, <a href="https://www.libreidee.org/tag/guerra-fredda/" rel="tag">guerra fredda</a>, <a href="https://www.libreidee.org/tag/guerra-infinita/" rel="tag">guerra infinita</a>, <a href="https://www.libreidee.org/tag/gunther-oettinger/" rel="tag">Gunther Oettinger</a>, <a href="https://www.libreidee.org/tag/henry-kissinger/" rel="tag">Henry Kissinger</a>, <a href="https://www.libreidee.org/tag/houston/" rel="tag">Houston</a>, <a href="https://www.libreidee.org/tag/immuni/" rel="tag">immuni</a>, <a href="https://www.libreidee.org/tag/impoverimento/" rel="tag">impoverimento</a>, <a href="https://www.libreidee.org/tag/industria/" rel="tag">industria</a>, <a href="https://www.libreidee.org/tag/inferno/" rel="tag">Inferno</a>, <a href="https://www.libreidee.org/tag/inquinamento/" rel="tag">inquinamento</a>, <a href="https://www.libreidee.org/tag/iraq/" rel="tag">Iraq</a>, <a href="https://www.libreidee.org/tag/isis/" rel="tag">Isis</a>, <a href="https://www.libreidee.org/tag/islam/" rel="tag">Islam</a>, <a href="https://www.libreidee.org/tag/jfk/" rel="tag">Jfk</a>, <a href="https://www.libreidee.org/tag/john-fitzgerald-kennedy/" rel="tag">John Fitzgerald Kennedy</a>, <a href="https://www.libreidee.org/tag/jugoslavia/" rel="tag">Jugoslavia</a>, <a href="https://www.libreidee.org/tag/kabul/" rel="tag">Kabul</a>, <a href="https://www.libreidee.org/tag/killer/" rel="tag">killer</a>, <a href="https://www.libreidee.org/tag/lattimo-fuggente/" rel="tag">L'attimo fuggente</a>, <a href="https://www.libreidee.org/tag/la-crisi-della-democrazia/" rel="tag">La crisi della democrazia</a>, <a href="https://www.libreidee.org/tag/leader/" rel="tag">leader</a>, <a href="https://www.libreidee.org/tag/liberta/" rel="tag">libertà</a>, <a href="https://www.libreidee.org/tag/libia/" rel="tag">Libia</a>, <a href="https://www.libreidee.org/tag/lockdown/" rel="tag">lockdown</a>, <a href="https://www.libreidee.org/tag/logge/" rel="tag">logge</a>, <a href="https://www.libreidee.org/tag/londra/" rel="tag">Londra</a>, <a href="https://www.libreidee.org/tag/luigi-di-maio/" rel="tag">Luigi Di Maio</a>, <a href="https://www.libreidee.org/tag/maggiordomi/" rel="tag">maggiordomi</a>, <a href="https://www.libreidee.org/tag/magistratura/" rel="tag">magistratura</a>, <a href="https://www.libreidee.org/tag/mainstream/" rel="tag">mainstream</a>, <a href="https://www.libreidee.org/tag/mani-pulite/" rel="tag">Mani Pulite</a>, <a href="https://www.libreidee.org/tag/manifattura/" rel="tag">manifattura</a>, <a href="https://www.libreidee.org/tag/manipolazione/" rel="tag">manipolazione</a>, <a href="https://www.libreidee.org/tag/mario-draghi/" rel="tag">Mario Draghi</a>, <a href="https://www.libreidee.org/tag/massimo-mazzucco/" rel="tag">Massimo Mazzucco</a>, <a href="https://www.libreidee.org/tag/massoneria/" rel="tag">massoneria</a>, <a href="https://www.libreidee.org/tag/massoni/" rel="tag">Massoni</a>, <a href="https://www.libreidee.org/tag/matteo-renzi/" rel="tag">Matteo Renzi</a>, <a href="https://www.libreidee.org/tag/matteo-salvini/" rel="tag">Matteo Salvini</a>, <a href="https://www.libreidee.org/tag/media/" rel="tag">media</a>, <a href="https://www.libreidee.org/tag/medici/" rel="tag">medici</a>, <a href="https://www.libreidee.org/tag/menzogne/" rel="tag">menzogne</a>, <a href="https://www.libreidee.org/tag/mercati/" rel="tag">mercati</a>, <a href="https://www.libreidee.org/tag/metafisica/" rel="tag">metafisica</a>, <a href="https://www.libreidee.org/tag/mikhail-gorbaciov/" rel="tag">Mikhail Gorbaciov</a>, <a href="https://www.libreidee.org/tag/ministero-della-verita/" rel="tag">Ministero della Verità</a>, <a href="https://www.libreidee.org/tag/mitologia/" rel="tag">mitologia</a>, <a href="https://www.libreidee.org/tag/modernita/" rel="tag">modernità</a>, <a href="https://www.libreidee.org/tag/moijto/" rel="tag">moijto</a>, <a href="https://www.libreidee.org/tag/moloch/" rel="tag">Moloch</a>, <a href="https://www.libreidee.org/tag/monarchia/" rel="tag">monarchia</a>, <a href="https://www.libreidee.org/tag/movimento-roosevelt/" rel="tag">Movimento Roosevelt</a>, <a href="https://www.libreidee.org/tag/narrazione/" rel="tag">narrazione</a>, <a href="https://www.libreidee.org/tag/navy-seals/" rel="tag">Navy Seals</a>, <a href="https://www.libreidee.org/tag/neocon/" rel="tag">neocon</a>, <a href="https://www.libreidee.org/tag/neoliberismo/" rel="tag">neoliberismo</a>, <a href="https://www.libreidee.org/tag/new-york/" rel="tag">New York</a>, <a href="https://www.libreidee.org/tag/nicola-zingaretti/" rel="tag">Nicola Zingaretti</a>, <a href="https://www.libreidee.org/tag/novecento/" rel="tag">Novecento</a>, <a href="https://www.libreidee.org/tag/nucleare/" rel="tag">nucleare</a>, <a href="https://www.libreidee.org/tag/nuovo-ordine-mondiale/" rel="tag">nuovo ordine mondiale</a>, <a href="https://www.libreidee.org/tag/nutella/" rel="tag">Nutella</a>, <a href="https://www.libreidee.org/tag/nwo/" rel="tag">Nwo</a>, <a href="https://www.libreidee.org/tag/obbligo-vaccinale/" rel="tag">obbligo vaccinale</a>, <a href="https://www.libreidee.org/tag/occidente/" rel="tag">Occidente</a>, <a href="https://www.libreidee.org/tag/odio/" rel="tag">odio</a>, <a href="https://www.libreidee.org/tag/oligarchia/" rel="tag">oligarchia</a>, <a href="https://www.libreidee.org/tag/olimpiadi/" rel="tag">Olimpiadi</a>, <a href="https://www.libreidee.org/tag/olof-palme/" rel="tag">Olof Palme</a>, <a href="https://www.libreidee.org/tag/omicidio/" rel="tag">omicidio</a>, <a href="https://www.libreidee.org/tag/oms/" rel="tag">Oms</a>, <a href="https://www.libreidee.org/tag/orrore/" rel="tag">orrore</a>, <a href="https://www.libreidee.org/tag/osama-bin-laden/" rel="tag">Osama Bin Laden</a>, <a href="https://www.libreidee.org/tag/oscurantismo/" rel="tag">oscurantismo</a>, <a href="https://www.libreidee.org/tag/pakistan/" rel="tag">Pakistan</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/paolo-savona/" rel="tag">Paolo Savona</a>, <a href="https://www.libreidee.org/tag/paura/" rel="tag">paura</a>, <a href="https://www.libreidee.org/tag/pechino/" rel="tag">Pechino</a>, <a href="https://www.libreidee.org/tag/pieni-poteri/" rel="tag">pieni poteri</a>, <a href="https://www.libreidee.org/tag/pnac/" rel="tag">Pnac</a>, <a href="https://www.libreidee.org/tag/politica/" rel="tag">politica</a>, <a href="https://www.libreidee.org/tag/polizia/" rel="tag">polizia</a>, <a href="https://www.libreidee.org/tag/post-democrazia/" rel="tag">post-democrazia</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/premio-pulitzer/" rel="tag">Premio Pulitzer</a>, <a href="https://www.libreidee.org/tag/presidenziali/" rel="tag">presidenziali</a>, <a href="https://www.libreidee.org/tag/prestanome/" rel="tag">prestanome</a>, <a href="https://www.libreidee.org/tag/progressisti/" rel="tag">progressisti</a>, <a href="https://www.libreidee.org/tag/q-anon/" rel="tag">Q-Anon</a>, <a href="https://www.libreidee.org/tag/quarantena/" rel="tag">quarantena</a>, <a href="https://www.libreidee.org/tag/razzismo/" rel="tag">razzismo</a>, <a href="https://www.libreidee.org/tag/regime/" rel="tag">regime</a>, <a href="https://www.libreidee.org/tag/ribellione/" rel="tag">ribellione</a>, <a href="https://www.libreidee.org/tag/ricatto/" rel="tag">ricatto</a>, <a href="https://www.libreidee.org/tag/richard-nixon/" rel="tag">Richard Nixon</a>, <a href="https://www.libreidee.org/tag/rivolta/" rel="tag">rivolta</a>, <a href="https://www.libreidee.org/tag/roberto-burioni/" rel="tag">Roberto Burioni</a>, <a href="https://www.libreidee.org/tag/roberto-speranza/" rel="tag">Roberto Speranza</a>, <a href="https://www.libreidee.org/tag/rockefeller/" rel="tag">Rockefeller</a>, <a href="https://www.libreidee.org/tag/rothschild/" rel="tag">Rothschild</a>, <a href="https://www.libreidee.org/tag/salvador-allende/" rel="tag">Salvador Allende</a>, <a href="https://www.libreidee.org/tag/sanita/" rel="tag">sanità</a>, <a href="https://www.libreidee.org/tag/sanzioni/" rel="tag">sanzioni</a>, <a href="https://www.libreidee.org/tag/sardine/" rel="tag">Sardine</a>, <a href="https://www.libreidee.org/tag/scempio/" rel="tag">scempio</a>, <a href="https://www.libreidee.org/tag/sergio-mattarella/" rel="tag">Sergio Mattarella</a>, <a href="https://www.libreidee.org/tag/settecento/" rel="tag">Settecento</a>, <a href="https://www.libreidee.org/tag/seymour-hersh/" rel="tag">Seymour Hersh</a>, <a href="https://www.libreidee.org/tag/sindacati/" rel="tag">sindacati</a>, <a href="https://www.libreidee.org/tag/sinistra/" rel="tag">sinistra</a>, <a href="https://www.libreidee.org/tag/siria/" rel="tag">Siria</a>, <a href="https://www.libreidee.org/tag/social-media/" rel="tag">social media</a>, <a href="https://www.libreidee.org/tag/socialismo/" rel="tag">socialismo</a>, <a href="https://www.libreidee.org/tag/somalia/" rel="tag">Somalia</a>, <a href="https://www.libreidee.org/tag/soprannaturale/" rel="tag">soprannaturale</a>, <a href="https://www.libreidee.org/tag/soprusi/" rel="tag">soprusi</a>, <a href="https://www.libreidee.org/tag/sospetti/" rel="tag">sospetti</a>, <a href="https://www.libreidee.org/tag/sottomissione/" rel="tag">sottomissione</a>, <a href="https://www.libreidee.org/tag/sovragestione/" rel="tag">sovragestione</a>, <a href="https://www.libreidee.org/tag/speculazione/" rel="tag">speculazione</a>, <a href="https://www.libreidee.org/tag/spesa-pubblica/" rel="tag">spesa pubblica</a>, <a href="https://www.libreidee.org/tag/spregiudicatezza/" rel="tag">spregiudicatezza</a>, <a href="https://www.libreidee.org/tag/stati-uniti/" rel="tag">Stati Uniti</a>, <a href="https://www.libreidee.org/tag/stato-profondo/" rel="tag">Stato Profondo</a>, <a href="https://www.libreidee.org/tag/sudditi/" rel="tag">sudditi</a>, <a href="https://www.libreidee.org/tag/superstizione/" rel="tag">superstizione</a>, <a href="https://www.libreidee.org/tag/svezia/" rel="tag">Svezia</a>, <a href="https://www.libreidee.org/tag/tangentopoli/" rel="tag">tangentopoli</a>, <a href="https://www.libreidee.org/tag/televisione/" rel="tag">televisione</a>, <a href="https://www.libreidee.org/tag/terapia-intensiva/" rel="tag">terapia intensiva</a>, <a href="https://www.libreidee.org/tag/terrorismo/" rel="tag">terrorismo</a>, <a href="https://www.libreidee.org/tag/terrorismo-sanitario/" rel="tag">terrorismo sanitario</a>, <a href="https://www.libreidee.org/tag/torri-gemelle/" rel="tag">Torri Gemelle</a>, <a href="https://www.libreidee.org/tag/totalitarismo/" rel="tag">totalitarismo</a>, <a href="https://www.libreidee.org/tag/tracciamento/" rel="tag">tracciamento</a>, <a href="https://www.libreidee.org/tag/tradizionalismo/" rel="tag">tradizionalismo</a>, <a href="https://www.libreidee.org/tag/trattato-di-maastricht/" rel="tag">Trattato di Maastricht</a>, <a href="https://www.libreidee.org/tag/tsunami/" rel="tag">tsunami</a>, <a href="https://www.libreidee.org/tag/twin-towers/" rel="tag">Twin Towers</a>, <a href="https://www.libreidee.org/tag/ue/" rel="tag">Ue</a>, <a href="https://www.libreidee.org/tag/unione-europea/" rel="tag">Unione Europea</a>, <a href="https://www.libreidee.org/tag/urss/" rel="tag">Urss</a>, <a href="https://www.libreidee.org/tag/vaccini/" rel="tag">vaccini</a>, <a href="https://www.libreidee.org/tag/valori/" rel="tag">valori</a>, <a href="https://www.libreidee.org/tag/vaticano/" rel="tag">Vaticano</a>, <a href="https://www.libreidee.org/tag/vergogna/" rel="tag">vergogna</a>, <a href="https://www.libreidee.org/tag/verita/" rel="tag">verità</a>, <a href="https://www.libreidee.org/tag/video/" rel="tag">video</a>, <a href="https://www.libreidee.org/tag/violenza/" rel="tag">violenza</a>, <a href="https://www.libreidee.org/tag/wall-street/" rel="tag">Wall Street</a>, <a href="https://www.libreidee.org/tag/watergate/" rel="tag">Watergate</a>, <a href="https://www.libreidee.org/tag/wto/" rel="tag">Wto</a>, <a href="https://www.libreidee.org/tag/wuhan/" rel="tag">Wuhan</a>, <a href="https://www.libreidee.org/tag/yemen/" rel="tag">Yemen</a>, <a href="https://www.libreidee.org/tag/youtube/" rel="tag">YouTube</a>, <a href="https://www.libreidee.org/tag/zbigniew-brzezinski/" rel="tag">Zbigniew Brzezinski</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/06/magaldi-il-covid-guerra-mondiale-contro-la-nostra-liberta/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/06/Bob-Dylan1.jpg" />Magaldi: il Covid, guerra mondiale contro la nostra libertà</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/06/vigano-tifa-trump-covid-e-rivolte-e-linferno-firmato-nwo/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/06/Carlo-Maria-Viganò.jpg" />Viganò tifa Trump: Covid e rivolte, è l'inferno firmato Nwo</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/05/linferno-microchip-obbligatorio-e-vaccini-imposti-col-tso/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/05/Alessandro-Meluzzi.jpg" />L'inferno: microchip obbligatorio e vaccini imposti col Tso</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/colonnello-russo-covid-terrorismo-per-dominare-la-terra/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/04/Il-colonnello-Kvachkov.png" />Colonnello russo: Covid, terrorismo per dominare la Terra</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/bizzi-guerra-segreta-mondiale-contro-la-cabala-del-covid/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Nicola-Bizzi2.jpeg" />Bizzi: guerra segreta (mondiale) contro la Cabala del Covid</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-985"><a href="https://www.libreidee.org/chi-siamo/" title="Chi siamo">Chi siamo</a></li>
<li class="page_item page-item-2"><a href="https://www.libreidee.org/info/" title="Contatti">Contatti</a></li>
<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.blindwine.it">BLIND WINE</a></li>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.studiambientali.to.it/" title="Centro Studi Ambientali &#8211; Torino" target="_blank">Centro Studi Ambientali</a></li>
<li><a href="http://www.hammamtorino.it/" title="Hammam Torino, sauna finlandese, bagno turco" target="_blank">Hammam Torino</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.libreidee.com" target="_blank">Libre scrl</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="https://www.libreidee.org/neuma" title="Neuma &#8211; Musiche dal mondo" target="_blank">Neuma</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.rubamatic.it" title="Rubamatic" target="_blank">Rubamatic</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>
<li><a href="http://www.torinoyouthcentre.org" title="Torino Youth Centre" target="_blank">TYC</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">
  &#169; 2020 <span class="url fn org">LIBRE</span> &bull; 

Realizzato con da  <a href="http://www.libreidee.com/" target="_blank"  title="Libre - web & multimedia agency, Torino">Libre sc</a>

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>