<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type"
      content="text/html; charset=UTF-8"/>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<!--<meta property="fb:admins" content="558882656" />-->
<!--<meta property="fb:page_id" content="178240502272" />-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<title>Magaldi: gli apprendisti stregoni del Covid hanno già perso | LIBRE</title>


<!--<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />-->

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Magaldi: gli apprendisti stregoni del Covid hanno già perso Feed dei commenti" href="https://www.libreidee.org/2020/07/magaldi-gli-apprendisti-stregoni-del-covid-hanno-gia-perso/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Per gli idioti, la pandemia colpisce solo gli scettici sovranisti' href='https://www.libreidee.org/2020/07/per-gli-idioti-la-pandemia-colpisce-solo-gli-scettici-sovranisti/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[1031,1107] -->
<meta name="description" content="Magaldi: gli stregoni del Covid hanno già perso, l'establishment Usa deciso a frenare la Cina anche se Trump non fosse rieletto" />
<meta name="keywords" content="aiuti,ambiente,angela merkel,apprendisti stregoni,austerity,banche,bce,befana,berlusconi,capitalismo,casa bianca,catastrofe,cavallo di troia,chatham house,chiarelettere,christine lagarde,cina,commissione trilaterale,concorrenza,conservatori,contro-iniziati,coronavirus,cortocircuito,council on foreign relations,covid-19,crisi,dazi,deficit,democrazia,destra,diktat,diritti,disastro,disciplina,distanziamento,dittatura,donald trump,dumping,economia,egemonia,elezioni,esoterismo,establishment,eurocrazia,export,finanza,frankenstein,geopolitica,george orwell,germania,gioele magaldi,giuseppe conte,giustizia,globalizzazione,grande oriente democratico,gruppo bilderberg,guerra,henry kissinger,hillary clinton,horror,imperialismo,imprese,industria,ipocrisia,iri,italia,joe biden,jorge mario bergoglio,know how,l'ulivo,lavoratori,leader,libertà,lockdown,manifattura,maoismo,mario draghi,mark rutte,massoneria,massoni,milizia rooseveltiana,movimento roosevelt,narcisismo,neoaristocratici,neoliberismo,occidente,olanda,oligarchia,oms,ordoliberismo,pandemia,papa francesco,paramassoneria,partiti,paura,pechino,piena occupazione,polizia sanitaria,pontificia accademia delle scienze sociali,potere,privatizzazioni,progressisti,psicosi,quirinale,razzismo,reazionari,regime,restrizioni,rigore,romano prodi,rubicone,sanità,seconda ondata,sergio mattarella,sicurezza,sindacati,sinistra,stefano zamagni,storia,stregoneria,sudditi,superlogge,tagli,tasse,terrorismo,terrorismo sanitario,three eyes,ue,ulivo,ultimatum,unione europea,ur-lodges,usa,vaticano,virus,washington,web-streaming,wto,wuhan,xi jinping,youtube" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>

<body class="single postid-70946 category-idee tag-aiuti tag-ambiente tag-angela-merkel tag-apprendisti-stregoni tag-austerity tag-banche tag-bce tag-befana tag-berlusconi tag-capitalismo tag-casa-bianca tag-catastrofe tag-cavallo-di-troia tag-chatham-house tag-chiarelettere tag-christine-lagarde tag-cina tag-commissione-trilaterale tag-concorrenza tag-conservatori tag-contro-iniziati tag-coronavirus tag-cortocircuito tag-council-on-foreign-relations tag-covid-19 tag-crisi tag-dazi tag-deficit tag-democrazia tag-destra tag-diktat tag-diritti tag-disastro tag-disciplina tag-distanziamento tag-dittatura tag-donald-trump tag-dumping tag-economia tag-egemonia tag-elezioni tag-esoterismo tag-establishment tag-eurocrazia tag-export tag-finanza tag-frankenstein tag-geopolitica tag-george-orwell tag-germania tag-gioele-magaldi tag-giuseppe-conte tag-giustizia tag-globalizzazione tag-grande-oriente-democratico tag-gruppo-bilderberg tag-guerra tag-henry-kissinger tag-hillary-clinton tag-horror tag-imperialismo tag-imprese tag-industria tag-ipocrisia tag-iri tag-italia tag-joe-biden tag-jorge-mario-bergoglio tag-know-how tag-lulivo tag-lavoratori tag-leader tag-liberta tag-lockdown tag-manifattura tag-maoismo tag-mario-draghi tag-mark-rutte tag-massoneria tag-massoni tag-milizia-rooseveltiana tag-movimento-roosevelt tag-narcisismo tag-neoaristocratici tag-neoliberismo tag-occidente tag-olanda tag-oligarchia tag-oms tag-ordoliberismo tag-pandemia tag-papa-francesco tag-paramassoneria tag-partiti tag-paura tag-pechino tag-piena-occupazione tag-polizia-sanitaria tag-pontificia-accademia-delle-scienze-sociali tag-potere tag-privatizzazioni tag-progressisti tag-psicosi tag-quirinale tag-razzismo tag-reazionari tag-regime tag-restrizioni tag-rigore tag-romano-prodi tag-rubicone tag-sanita tag-seconda-ondata tag-sergio-mattarella tag-sicurezza tag-sindacati tag-sinistra tag-stefano-zamagni tag-storia tag-stregoneria tag-sudditi tag-superlogge tag-tagli tag-tasse tag-terrorismo tag-terrorismo-sanitario tag-three-eyes tag-ue tag-ulivo tag-ultimatum tag-unione-europea tag-ur-lodges tag-usa tag-vaticano tag-virus tag-washington tag-web-streaming tag-wto tag-wuhan tag-xi-jinping tag-youtube author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-70946" class="post-70946 post hentry category-idee tag-aiuti tag-ambiente tag-angela-merkel tag-apprendisti-stregoni tag-austerity tag-banche tag-bce tag-befana tag-berlusconi tag-capitalismo tag-casa-bianca tag-catastrofe tag-cavallo-di-troia tag-chatham-house tag-chiarelettere tag-christine-lagarde tag-cina tag-commissione-trilaterale tag-concorrenza tag-conservatori tag-contro-iniziati tag-coronavirus tag-cortocircuito tag-council-on-foreign-relations tag-covid-19 tag-crisi tag-dazi tag-deficit tag-democrazia tag-destra tag-diktat tag-diritti tag-disastro tag-disciplina tag-distanziamento tag-dittatura tag-donald-trump tag-dumping tag-economia tag-egemonia tag-elezioni tag-esoterismo tag-establishment tag-eurocrazia tag-export tag-finanza tag-frankenstein tag-geopolitica tag-george-orwell tag-germania tag-gioele-magaldi tag-giuseppe-conte tag-giustizia tag-globalizzazione tag-grande-oriente-democratico tag-gruppo-bilderberg tag-guerra tag-henry-kissinger tag-hillary-clinton tag-horror tag-imperialismo tag-imprese tag-industria tag-ipocrisia tag-iri tag-italia tag-joe-biden tag-jorge-mario-bergoglio tag-know-how tag-lulivo tag-lavoratori tag-leader tag-liberta tag-lockdown tag-manifattura tag-maoismo tag-mario-draghi tag-mark-rutte tag-massoneria tag-massoni tag-milizia-rooseveltiana tag-movimento-roosevelt tag-narcisismo tag-neoaristocratici tag-neoliberismo tag-occidente tag-olanda tag-oligarchia tag-oms tag-ordoliberismo tag-pandemia tag-papa-francesco tag-paramassoneria tag-partiti tag-paura tag-pechino tag-piena-occupazione tag-polizia-sanitaria tag-pontificia-accademia-delle-scienze-sociali tag-potere tag-privatizzazioni tag-progressisti tag-psicosi tag-quirinale tag-razzismo tag-reazionari tag-regime tag-restrizioni tag-rigore tag-romano-prodi tag-rubicone tag-sanita tag-seconda-ondata tag-sergio-mattarella tag-sicurezza tag-sindacati tag-sinistra tag-stefano-zamagni tag-storia tag-stregoneria tag-sudditi tag-superlogge tag-tagli tag-tasse tag-terrorismo tag-terrorismo-sanitario tag-three-eyes tag-ue tag-ulivo tag-ultimatum tag-unione-europea tag-ur-lodges tag-usa tag-vaticano tag-virus tag-washington tag-web-streaming tag-wto tag-wuhan tag-xi-jinping tag-youtube style">
			<h2 class="posttitle">Magaldi: gli apprendisti stregoni del Covid hanno già perso</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/07/magaldi-gli-apprendisti-stregoni-del-covid-hanno-gia-perso/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 21/7/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli in idee" rel="category tag">idee</a>     </span>  
       
     <!--<span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  -->
             <br><br>
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Gli apprendisti stregoni che hanno provato a usare il Covid come cavallo di Troia per cinesizzare l&#8217;Occidente possono rassegnarsi: hanno già perso, anche nel caso in cui il loro nemico numero uno, Donald Trump, non dovesse essere rieletto». Se lo dice Gioele Magaldi, sostenitore di Trump nel 2016 &#8211; quando si trattava di fermare Hillary Clinton &#8211; c&#8217;è da drizzare le antenne: significa che l&#8217;establishment <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, anche quello anti-trumpiano, ha varcato il Rubicone. Ovvero: indietro non si torna. Fine dell&#8217;accondiscendenza illimitata verso lo strapotere di Pechino, &#8220;drogato&#8221; dal decisivo aiuto (occidentale, americano) fornito a suo tempo dai massoni reazionari della &#8220;Three Eyes&#8221;, in primis il fuoriclasse Kissinger, decisi a fare della Cina post-maoista una specie di Frankenstein, un mix di turbo-capitalismo di Stato in mano a un regime dittatoriale. Modello perfetto, per gli amanti dell&#8217;horror: il paradiso degli oligarchi, ideale per rimpiazzare la <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a> occidentale. Fino a ieri, c&#8217;erano riusciti truccando le regole: la Cina fu ammessa nel Wto senza obblighi democratici, senza sindacati, senza leggi a tutela dell&#8217;ambiente e con clamorosi aiuti in termini di know-how industriale. Il piano: farne la manifattura del mondo, mettendo in <a href="https://www.libreidee.org/tag/crisi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con crisi">crisi</a> i lavoratori occidentali e i loro diritti. Dumping spietato: concorrenza sleale, grazie a prodotti a bassissimo costo. Poi è arrivato Trump, con il suo &#8220;America First&#8221;. Cocente, l&#8217;umiliazione inflitta Xi Jinping con l&#8217;imposizione dei dazi. Un minuto dopo, è esploso il coronavirus a Wuhan. La notizia? Ormai l&#8217;hanno capito tutti, a cosa doveva servire il Covid.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Chi crede ancora alla Befana e ai giochini per la prima infanzia &#8211; Trump il puzzone, cattivo e razzista, combattuto da legioni di eroici paladini della giustizia &#8211; può a fare a meno di seguire le esternazioni di Magaldi, presidente del Movimento Roosevelt nonché frontman italiano del circuito massonico progressista sovranazionale. Nel saggio &#8220;Massoni&#8221;, uscito nel 2014 per Chiarelettere sulla scorta di 6.000 pagine di documenti riservati, ha chiarito qual è il campo di gioco: a tirare le fila sono una quarantina di superlogge mondiali, da cui discendono &#8211; a valle &#8211; le tante entità paramassoniche (dal Bilderberg alla Trilaterale, dalla Chatham House al Council on Foreign Relations) erroneamente considerate onnipotenti. Ancora più sotto stanno governi, partiti, singoli leader. I loro margini operativi sono minimi: destra o sinistra, le decisioni che contano vengono prese a monte. Tra i grandi centri del <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> visibile, aperto e contendibile con le elezioni, il più importante resta la Casa Bianca. «Trump è un &#8220;cavallo pazzo&#8221;, e siede a Washington grazie alla massoneria progressista che lo appoggiò perché, a differenza di Hillary, poteva sparigliare le carte, mettere fine all&#8217;ipocrisia finto-progressista dei democratici e tutelare i lavoratori americani massacrati da questa globalizzazione taroccata». Missione compiuta: ha tagliato le tasse, aumentato il deficit e realizzato la piena occupazione. Restava la mossa finale, fermare Pechino. Detto fatto: ed ecco il freno all&#8217;export cinese. Una dichiarazione di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, a cui gli oligarchi &#8211; dietro il paravento dell&#8217;Oms &#8211; hanno riposto con il virus e la sua gestione &#8220;terroristica&#8221;.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«La prima vittima dell&#8217;operazione-Covid &#8211; dice Magaldi, in web-streaming su YouTube &#8211; doveva essere proprio Trump, &#8220;colpevole&#8221; di aver fermato l&#8217;avanzata neo-imperiale della Cina. Nel mirino però c&#8217;era l&#8217;intero Occidente, dove si sperava di ridurre stabilmente la libertà con la scusa della sicurezza sanitaria». Magaldi però annuncia che ora il peggio è passato: «L&#8217;establishment <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, non solo quello trumpiano, ha ormai compreso che non è possibile rassegnarsi all&#8217;egemonia politico-economica della Cina di Xi Jinping, dove non c&#8217;è ombra di <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>». Un obiettivo storico: creare un &#8220;mostro&#8221; di efficienza economica che fungesse da modello per un Occidente non più democratico. «Di fronte allo &#8220;stop&#8221; imposto finalmente da Trump &#8211; accusa Magaldi &#8211; un minuto dopo è scattata la pandemia a Wuhan, sotto gli occhi dell&#8217;Oms: e ormai, nel <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> americano, tutti si sono accorti di questa clamorosa sincronicità». Magaldi è ottimista: «Indietro non si tornerà, neppure nel caso dovesse finire alla Casa Bianca l&#8217;evanescente Joe Biden: non rivivremo più la situazione pre-Covid, in cui alla Cina si consentiva di invadere impunemente i nostri mercati grazie al poderoso sostegno delle banche statali di Pechino».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Nella sua analisi, Magaldi ribadisce che Trump era (e resta) il primo obiettivo del &#8220;partito del Covid&#8221;: «Si erano illusi &#8211; dice &#8211; che bastasse abbattere l&#8217;attuale presidente, per ripristinare lo strapotere del network, anche occidentale e statunitense, che conta sulla Cina come modello alternativo al nostro, verso una società meno libera e dominata da una durissima disciplina sociale». Insiste il leader &#8220;rooseveltiano&#8221;: «Questi nemici di Trump, che sono massoni &#8220;neoaristocratici&#8221;, hanno già perso in partenza, anche qualora Trump dovesse mancare l&#8217;obiettivo della rielezione alla Casa Bianca». Certo, ci sarà comunque da ballare parecchio: «Prepariamoci a vivere un&#8217;estate ricca di colpi di scena, a livello mondiale ma anche europeo e italiano». A proprosito di Belpaese: a Giuseppe Conte, nelle prossime ore il Movimento Roosevelt presenterà il suo &#8220;ultimatum&#8221;, lungamente annunciato: in pratica, si tratta di una serie di misure salva-Italia, applicabili subito. Il pacchetto di proposte sarà presentato «non appena sarà terminata questa grottesca messinscena dell&#8217;ultimo vertice <a href="https://www.libreidee.org/tag/ue/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Ue">Ue</a>, che servirà solo a propiziare &#8220;botte da orbi&#8221; per il governo italiano». Magaldi boccia Conte senza riserve: «E&#8217; un personaggio stucchevole, un narcisista che vive di superficialità assoluta e tradisce la sua imbarazzante insipienza. Oggi poi in Europa fa una voce grossa che non ha, ed è seduto su un ramo che gli stanno già segando».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">In sintesi: «L&#8217;umiliazione non è di Conte ma dell&#8217;Italia, che ha un premier a cui non affiderei nemmeno un condominio». Scontato che torni a Roma con in mano un pugno di mosche, mentre nelle retrovie del grande <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> &#8211; quello che conta &#8211; si segnala «l&#8217;altissimo profilo che sta tenendo Mario Draghi, candidato naturale alla successione a Mattarella». Non a caso, Papa Bergoglio ha appena inserito Draghi nella Pontificia Accademia delle Scienze Sociali, prestigiosa consulta vaticana «retta da un prodiano», il bolognese Stefano Zamagni. Per Magaldi, il messaggio di Bergoglio è esplicito: «Promuovendo Draghi, il pontefice chiede a Romano Prodi &#8211; che brama il Quirinale, e per questo è pronto a &#8220;riabilitare&#8221; persino Berlusconi, sperando di procacciarsene i voti &#8211; di dimostrarsi all&#8217;altezza dell&#8217;ex presidente della Bce, che nell&#8217;ultimo anno è stato capace di ammettere i suoi gravi errori, mettendosi a disposizione di un progetto di rinascita nazionale, socio-economica e democratica». Lo storico liquidatore dell&#8217;Iri resta ben lontano dalle vette toccate da Draghi: «Romano Prodi è un massone conservatore e oligarchico, quindi un contro-iniziato di lusso», afferma il presidente &#8220;rooseveltiano&#8221;, Gran Maestro del Grande Oriente Democratico.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Come Draghi, l&#8217;ex leader dell&#8217;Ulivo ha partecipato alla disastrosa privatizzazione dell&#8217;Italia e all&#8217;instaurazione dell&#8217;ordoliberismo eurocratico fondato sull&#8217;austerity, ma a differenza di Draghi &#8211; che se n&#8217;è emendato, giungendo a cambiare a casacca impegnandosi con la massoneria progressista &#8211; Prodi non ha mostrato la capacità di ammettere i suoi errori: anzi, nel suo ambire al Quirinale (per la terza volta) dimostra solo di essere dominato dal desiderio, che in termini esoterici è la base della cattiva stregoneria». Per Magaldi, «Prodi resta un nemico di abbattere, a meno che non si arrenda e compia una conversione come quella di cui è stata capace Christine Lagarde, altra esponente della massoneria reazionaria passata al fronte progressista». Quanto a Conte, pesce piccolissimo nell&#8217;acquario del <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> visto che «si limita a eseguire ordini», nelle prossime ore riceverà &#8220;l&#8217;ultimatum&#8221; del Movimento Roosevelt. «Conterrà indicazioni precise su come agire, in modo immediato, per evitare in autunno il disastro socio-economico della nazione. Qualora non ci ascoltasse &#8211; avverte Magaldi &#8211; Conte se la vedrà con la Milizia Rooseveltiana, nelle piazze: se gli &#8220;apprendisti stregoni&#8221; del Covid e la loro &#8220;polizia sanitaria&#8221; speravano di trasformare gli italiani in pecore ubbidienti, si accorgeranno di dover fare i conti con lupi gagliardi e determinati».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Chi crede alla Befana può anche continuare a credere che Giuseppe Conte sia una specie di leader, anziché un cameriere destinato a sparire dalla scena senza lasciare traccia. Può pensarlo chi è così cieco da immaginare che sia un semplice incidente, l&#8217;enormità del lockdown mondiale: un cortocircuito epocale, senza precedenti nella <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a>, con ripercussioni mostruose sugli equilibri economici, sociali e geopolitici del pianeta. E sono ancora le famose fette di prosciutto davanti agli occhi a suggerire, ai non vedenti, l&#8217;idea che il premier olandese Mark Rutte, «massone reazionario», sia davvero frenato in qualche modo dalla collega e &#8220;sorella&#8221; Angela Merkel, che finge di mediare tra falchi e colombe con l&#8217;unico obiettivo di inguaiare l&#8217;Italia, cioè l&#8217;unico peso massimo europeo rimasto senza aiuti, con imprese alla canna del gas e un governo-fantasma, agli ordini delle direttive &#8220;cinesi&#8221; dell&#8217;Oms. Uno spettacolo penoso, dal finale scontato: il disastro economico. «Proprio per questo &#8211; chiosa Magaldi &#8211; c&#8217;è chi sogna una &#8220;seconda ondata&#8221; per poter imporre in autunno un nuovo lockdown». Ma ha fatto male i suoi conti, avverte il leader &#8220;rooseveltiano&#8221;: ogni mossa, in questa recita drammatica, avrà un prezzo carissimo. E in ogni caso, &#8220;lassù&#8221;, la decisione è presa: Trump o non Trump, il &#8220;partito del rigore&#8221; (ieri finanziario, oggi psico-sanitario) non riuscirà a trasformarci in neo-sudditi orwelliani.</div>
<p>«Gli apprendisti stregoni che hanno provato a usare il Covid come cavallo di Troia per cinesizzare l&#8217;Occidente possono rassegnarsi: hanno già perso, anche nel caso in cui il loro nemico numero uno, Donald Trump, non dovesse essere rieletto». Se lo dice Gioele Magaldi, sostenitore di Trump nel 2016 &#8211; quando si trattava di fermare Hillary Clinton &#8211; c&#8217;è da drizzare le antenne: significa che l&#8217;establishment <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, anche quello anti-trumpiano, ha varcato il Rubicone. Ovvero: indietro non si torna. Fine dell&#8217;accondiscendenza illimitata verso lo strapotere di Pechino, &#8220;drogato&#8221; dal decisivo aiuto (occidentale, americano) fornito a suo tempo dai massoni reazionari della &#8220;Three Eyes&#8221;, in primis il fuoriclasse Kissinger, decisi a fare della Cina post-maoista una specie di Frankenstein, un mix di turbo-capitalismo di Stato in mano a un regime dittatoriale. Modello perfetto, per gli amanti dell&#8217;horror: il paradiso degli oligarchi, ideale per rimpiazzare la <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a> occidentale. Fino a ieri, c&#8217;erano riusciti truccando le regole: la Cina fu ammessa nel Wto senza obblighi democratici, senza sindacati, senza leggi a tutela dell&#8217;ambiente e con clamorosi aiuti in termini di know-how industriale. Il piano: farne la manifattura del mondo, mettendo in <a href="https://www.libreidee.org/tag/crisi/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con crisi">crisi</a> i lavoratori occidentali e i loro diritti. Dumping spietato: concorrenza sleale, grazie a prodotti a bassissimo costo. Poi è arrivato Trump, con il suo &#8220;America First&#8221;. Cocente, l&#8217;umiliazione inflitta Xi Jinping con l&#8217;imposizione dei dazi. Un minuto dopo, è esploso il coronavirus a Wuhan. La notizia? Ormai l&#8217;hanno capito tutti, a cosa doveva servire il Covid.<span id="more-70946"></span></p>
<p>Chi crede ancora alla Befana e ai giochini per la prima infanzia &#8211; Trump il puzzone, cattivo e razzista, combattuto da legioni di eroici paladini della giustizia &#8211; può a fare a meno di seguire le esternazioni di Magaldi, presidente del Movimento Roosevelt <a rel="attachment wp-att-70947" href="https://www.libreidee.org/2020/07/magaldi-gli-apprendisti-stregoni-del-covid-hanno-gia-perso/gioele-magaldi-181/"><img class="alignleft size-full wp-image-70947" title="Gioele Magaldi" src="https://www.libreidee.org/prova/wp-content/uploads/2020/07/Gioele-Magaldi1.png" alt="Gioele Magaldi" width="230" height="200" /></a>nonché frontman italiano del circuito massonico progressista sovranazionale. Nel saggio &#8220;Massoni&#8221;, uscito nel 2014 per Chiarelettere sulla scorta di 6.000 pagine di documenti riservati, ha chiarito qual è il campo di gioco: a tirare le fila sono una quarantina di superlogge mondiali, da cui discendono &#8211; a valle &#8211; le tante entità paramassoniche (dal Bilderberg alla Trilaterale, dalla Chatham House al Council on Foreign Relations) erroneamente considerate onnipotenti. Ancora più sotto stanno governi, partiti, singoli leader. I loro margini operativi sono minimi: destra o sinistra, le decisioni che contano vengono prese a monte. Tra i grandi centri del <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> visibile, aperto e contendibile con le elezioni, il più importante resta la Casa Bianca. «Trump è un &#8220;cavallo pazzo&#8221;, e siede a Washington grazie alla massoneria progressista che lo appoggiò perché, a differenza di Hillary, poteva sparigliare le carte, mettere fine all&#8217;ipocrisia finto-progressista dei democratici e tutelare i lavoratori americani massacrati da questa globalizzazione taroccata». Missione compiuta: ha tagliato le tasse, aumentato il deficit e realizzato la piena occupazione. Restava la mossa finale, fermare Pechino. Detto fatto: ed ecco il freno all&#8217;export cinese. Una dichiarazione di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, a cui gli oligarchi &#8211; dietro il paravento dell&#8217;Oms &#8211; hanno riposto con il virus e la sua gestione &#8220;terroristica&#8221;.</p>
<p>«La prima vittima dell&#8217;operazione-Covid &#8211; dice Magaldi, in <a title="Magaldi su YouTube" href="https://www.youtube.com/watch?v=bcIi4cf46tM&amp;feature=share&amp;fbclid=IwAR0Lx3MiKG5e5Omirox4YN6o2yRSKeooFfAEql2uat5V1YQkjslm4S_XkMQ" target="_blank">web-streaming su YouTube</a> &#8211; doveva essere proprio Trump, &#8220;colpevole&#8221; di aver fermato l&#8217;avanzata neo-imperiale della Cina. Nel mirino però c&#8217;era l&#8217;intero Occidente, dove si sperava di ridurre stabilmente la libertà con la scusa della sicurezza sanitaria». Magaldi però annuncia che ora il peggio è passato: «L&#8217;establishment <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, non solo quello trumpiano, ha ormai compreso che non è possibile rassegnarsi all&#8217;egemonia politico-economica della Cina di Xi Jinping, dove non c&#8217;è ombra di <a href="https://www.libreidee.org/tag/democrazia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con democrazia">democrazia</a>». Un obiettivo storico: creare un &#8220;mostro&#8221; di efficienza economica che fungesse da modello per un Occidente non più democratico. «Di fronte allo &#8220;stop&#8221; imposto finalmente da Trump &#8211; accusa Magaldi &#8211; un minuto dopo è scattata la pandemia a Wuhan, sotto gli occhi dell&#8217;Oms: e ormai, nel <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> <a rel="attachment wp-att-70948" href="https://www.libreidee.org/2020/07/magaldi-gli-apprendisti-stregoni-del-covid-hanno-gia-perso/henry-kissinger-11/"><img class="alignright size-full wp-image-70948" title="Henry Kissinger" src="https://www.libreidee.org/prova/wp-content/uploads/2020/07/Henry-Kissinger.jpg" alt="Henry Kissinger" width="270" height="183" /></a>americano, tutti si sono accorti di questa clamorosa sincronicità». Magaldi è ottimista: «Indietro non si tornerà, neppure nel caso dovesse finire alla Casa Bianca l&#8217;evanescente Joe Biden: non rivivremo più la situazione pre-Covid, in cui alla Cina si consentiva di invadere impunemente i nostri mercati grazie al poderoso sostegno delle banche statali di Pechino».</p>
<p>Nella sua analisi, Magaldi ribadisce che Trump era (e resta) il primo obiettivo del &#8220;partito del Covid&#8221;: «Si erano illusi &#8211; dice &#8211; che bastasse abbattere l&#8217;attuale presidente, per ripristinare lo strapotere del network, anche occidentale e statunitense, che conta sulla Cina come modello alternativo al nostro, verso una società meno libera e dominata da una durissima disciplina sociale». Insiste il leader &#8220;rooseveltiano&#8221;: «Questi nemici di Trump, che sono massoni &#8220;neoaristocratici&#8221;, hanno già perso in partenza, anche qualora Trump dovesse mancare l&#8217;obiettivo della rielezione alla Casa Bianca». Certo, ci sarà comunque da ballare parecchio: «Prepariamoci a vivere un&#8217;estate ricca di colpi di scena, a livello mondiale ma anche europeo e italiano». A proposito di Belpaese: a Giuseppe Conte, nelle prossime ore il Movimento Roosevelt presenterà il suo &#8220;ultimatum&#8221;, lungamente annunciato: in pratica, si tratta di una serie di misure salva-Italia, applicabili subito. Il pacchetto di proposte sarà presentato «non appena sarà terminata questa grottesca messinscena dell&#8217;ultimo vertice <a href="https://www.libreidee.org/tag/ue/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Ue">Ue</a>, che servirà solo a propiziare &#8220;botte da orbi&#8221; per il governo italiano». Magaldi boccia Conte senza riserve: «E&#8217; un personaggio stucchevole, un narcisista che vive di superficialità assoluta e tradisce la sua imbarazzante insipienza. Oggi poi in Europa fa una voce grossa che non ha, ed è seduto su un ramo che gli stanno già segando».</p>
<p>In sintesi: «L&#8217;umiliazione non è di Conte ma dell&#8217;Italia, che ha un premier a cui non affiderei nemmeno un condominio». Scontato che torni a Roma con in mano un pugno di mosche, mentre nelle retrovie del grande <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> &#8211; quello che conta &#8211; si segnala «l&#8217;altissimo profilo che sta tenendo Mario Draghi, candidato naturale alla successione a Mattarella». Non a caso, Papa Bergoglio ha appena inserito Draghi nella Pontificia Accademia delle Scienze Sociali, prestigiosa consulta vaticana «retta da un prodiano», il bolognese Stefano Zamagni. Per Magaldi, il messaggio di Bergoglio è esplicito: «Promuovendo Draghi, il pontefice chiede a Romano Prodi &#8211; che brama il Quirinale, e per questo è pronto a &#8220;riabilitare&#8221; persino Berlusconi, sperando di procacciarsene i voti &#8211; di dimostrarsi all&#8217;altezza dell&#8217;ex presidente della Bce, che nell&#8217;ultimo anno è stato capace di ammettere i <a rel="attachment wp-att-70949" href="https://www.libreidee.org/2020/07/magaldi-gli-apprendisti-stregoni-del-covid-hanno-gia-perso/prodi-20/"><img class="alignleft size-full wp-image-70949" title="Prodi" src="https://www.libreidee.org/prova/wp-content/uploads/2020/07/Prodi1.jpg" alt="Prodi" width="120" height="189" /></a>suoi gravi errori, mettendosi a disposizione di un progetto di rinascita nazionale, socio-economica e democratica». Lo storico liquidatore dell&#8217;Iri resta ben lontano dalle vette toccate da Draghi: «Romano Prodi è un massone conservatore e oligarchico, quindi un contro-iniziato di lusso», afferma il presidente &#8220;rooseveltiano&#8221;, Gran Maestro del Grande Oriente Democratico.</p>
<p>«Come Draghi, l&#8217;ex leader dell&#8217;Ulivo ha partecipato alla disastrosa privatizzazione dell&#8217;Italia e all&#8217;instaurazione dell&#8217;ordoliberismo eurocratico fondato sull&#8217;austerity, ma a differenza di Draghi &#8211; che se n&#8217;è emendato, giungendo a cambiare a casacca impegnandosi con la massoneria progressista &#8211; Prodi non ha mostrato la capacità di ammettere i suoi errori: anzi, nel suo ambire al Quirinale (per la terza volta) dimostra solo di essere dominato dal desiderio, che in termini esoterici è la base della cattiva stregoneria». Per Magaldi, «Prodi resta un nemico di abbattere, a meno che non si arrenda e compia una conversione come quella di cui è stata capace Christine Lagarde, altra esponente della massoneria reazionaria passata al fronte progressista». Quanto a Conte, pesce piccolissimo nell&#8217;acquario del <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> visto che «si limita a eseguire ordini», nelle prossime ore riceverà &#8220;l&#8217;ultimatum&#8221; del Movimento Roosevelt. «Conterrà indicazioni precise su come agire, in modo immediato, per evitare in autunno il disastro socio-economico della nazione. Qualora non ci ascoltasse &#8211; avverte Magaldi &#8211; <a rel="attachment wp-att-70950" href="https://www.libreidee.org/2020/07/magaldi-gli-apprendisti-stregoni-del-covid-hanno-gia-perso/conte-38/"><img class="alignright size-full wp-image-70950" title="Conte" src="https://www.libreidee.org/prova/wp-content/uploads/2020/07/Conte2.jpg" alt="Conte" width="350" height="243" /></a>Conte se la vedrà con la Milizia Rooseveltiana, nelle piazze: se gli &#8220;apprendisti stregoni&#8221; del Covid e la loro &#8220;polizia sanitaria&#8221; speravano di trasformare gli italiani in pecore ubbidienti, si accorgeranno di dover fare i conti con lupi gagliardi e determinati».</p>
<p>Chi crede alla Befana può anche continuare a credere che Giuseppe Conte sia una specie di leader, anziché un cameriere destinato a sparire dalla scena senza lasciare traccia. Può pensarlo chi è così cieco da immaginare che sia un semplice incidente, l&#8217;enormità del lockdown mondiale: un cortocircuito epocale, senza precedenti nella <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a>, con ripercussioni mostruose sugli equilibri economici, sociali e geopolitici del pianeta. E sono ancora le famose fette di prosciutto davanti agli occhi a suggerire, ai non vedenti, l&#8217;idea che il premier olandese Mark Rutte, «massone reazionario», sia davvero frenato in qualche modo dalla collega e &#8220;sorella&#8221; Angela Merkel, che finge di mediare tra falchi e colombe con l&#8217;unico obiettivo di inguaiare l&#8217;Italia, cioè l&#8217;unico peso massimo europeo rimasto senza aiuti, con imprese alla canna del gas e un governo-fantasma, agli ordini delle direttive &#8220;cinesi&#8221; dell&#8217;Oms. Uno spettacolo penoso, dal finale scontato: il disastro economico. «Proprio per questo &#8211; chiosa Magaldi &#8211; c&#8217;è chi sogna una &#8220;seconda ondata&#8221; per poter imporre in autunno un nuovo lockdown». Ma ha fatto male i suoi conti, avverte il leader &#8220;rooseveltiano&#8221;: ogni mossa, in questa recita drammatica, avrà un prezzo carissimo. E in ogni caso, &#8220;lassù&#8221;, la decisione è presa: Trump o non Trump, il &#8220;partito del rigore&#8221; (ieri finanziario, oggi psico-sanitario) non riuscirà a trasformarci in neo-sudditi orwelliani.</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/07/svolta-progressista-tandem-prodi-draghi-grazie-al-papa/">Svolta progressista, tandem Prodi-Draghi grazie al Papa?</a></li>
<li><a href="https://www.libreidee.org/2020/07/magaldi-trump-salvi-litalia-se-ci-tiene-ai-voti-progressisti/">Magaldi: Trump salvi l'Italia, se ci tiene ai voti progressisti</a></li>
<li><a href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/">Abbiamo un problema: siamo in guerra, ma non lo vediamo</a></li>
<li><a href="https://www.libreidee.org/2020/05/vaccini-e-falsi-profeti-bob-dylan-contro-la-mafia-del-covid/">Vaccini e falsi profeti: Bob Dylan contro la mafia del Covid</a></li>
<li><a href="https://www.libreidee.org/2020/04/bizzi-guerra-segreta-mondiale-contro-la-cabala-del-covid/">Bizzi: guerra segreta (mondiale) contro la Cabala del Covid</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/aiuti/" rel="tag">aiuti</a>, <a href="https://www.libreidee.org/tag/ambiente/" rel="tag">ambiente</a>, <a href="https://www.libreidee.org/tag/angela-merkel/" rel="tag">Angela Merkel</a>, <a href="https://www.libreidee.org/tag/apprendisti-stregoni/" rel="tag">apprendisti stregoni</a>, <a href="https://www.libreidee.org/tag/austerity/" rel="tag">austerity</a>, <a href="https://www.libreidee.org/tag/banche/" rel="tag">banche</a>, <a href="https://www.libreidee.org/tag/bce/" rel="tag">Bce</a>, <a href="https://www.libreidee.org/tag/befana/" rel="tag">Befana</a>, <a href="https://www.libreidee.org/tag/berlusconi/" rel="tag">Berlusconi</a>, <a href="https://www.libreidee.org/tag/capitalismo/" rel="tag">capitalismo</a>, <a href="https://www.libreidee.org/tag/casa-bianca/" rel="tag">Casa Bianca</a>, <a href="https://www.libreidee.org/tag/catastrofe/" rel="tag">catastrofe</a>, <a href="https://www.libreidee.org/tag/cavallo-di-troia/" rel="tag">cavallo di Troia</a>, <a href="https://www.libreidee.org/tag/chatham-house/" rel="tag">Chatham House</a>, <a href="https://www.libreidee.org/tag/chiarelettere/" rel="tag">Chiarelettere</a>, <a href="https://www.libreidee.org/tag/christine-lagarde/" rel="tag">Christine Lagarde</a>, <a href="https://www.libreidee.org/tag/cina/" rel="tag">Cina</a>, <a href="https://www.libreidee.org/tag/commissione-trilaterale/" rel="tag">Commissione Trilaterale</a>, <a href="https://www.libreidee.org/tag/concorrenza/" rel="tag">concorrenza</a>, <a href="https://www.libreidee.org/tag/conservatori/" rel="tag">conservatori</a>, <a href="https://www.libreidee.org/tag/contro-iniziati/" rel="tag">contro-iniziati</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/cortocircuito/" rel="tag">cortocircuito</a>, <a href="https://www.libreidee.org/tag/council-on-foreign-relations/" rel="tag">Council on Foreign Relations</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/crisi/" rel="tag">crisi</a>, <a href="https://www.libreidee.org/tag/dazi/" rel="tag">dazi</a>, <a href="https://www.libreidee.org/tag/deficit/" rel="tag">deficit</a>, <a href="https://www.libreidee.org/tag/democrazia/" rel="tag">democrazia</a>, <a href="https://www.libreidee.org/tag/destra/" rel="tag">destra</a>, <a href="https://www.libreidee.org/tag/diktat/" rel="tag">diktat</a>, <a href="https://www.libreidee.org/tag/diritti/" rel="tag">diritti</a>, <a href="https://www.libreidee.org/tag/disastro/" rel="tag">disastro</a>, <a href="https://www.libreidee.org/tag/disciplina/" rel="tag">disciplina</a>, <a href="https://www.libreidee.org/tag/distanziamento/" rel="tag">distanziamento</a>, <a href="https://www.libreidee.org/tag/dittatura/" rel="tag">dittatura</a>, <a href="https://www.libreidee.org/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.libreidee.org/tag/dumping/" rel="tag">dumping</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/egemonia/" rel="tag">egemonia</a>, <a href="https://www.libreidee.org/tag/elezioni/" rel="tag">elezioni</a>, <a href="https://www.libreidee.org/tag/esoterismo/" rel="tag">esoterismo</a>, <a href="https://www.libreidee.org/tag/establishment/" rel="tag">establishment</a>, <a href="https://www.libreidee.org/tag/eurocrazia/" rel="tag">eurocrazia</a>, <a href="https://www.libreidee.org/tag/export/" rel="tag">export</a>, <a href="https://www.libreidee.org/tag/finanza/" rel="tag">finanza</a>, <a href="https://www.libreidee.org/tag/frankenstein/" rel="tag">Frankenstein</a>, <a href="https://www.libreidee.org/tag/geopolitica/" rel="tag">geopolitica</a>, <a href="https://www.libreidee.org/tag/george-orwell/" rel="tag">George Orwell</a>, <a href="https://www.libreidee.org/tag/germania/" rel="tag">Germania</a>, <a href="https://www.libreidee.org/tag/gioele-magaldi/" rel="tag">Gioele Magaldi</a>, <a href="https://www.libreidee.org/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a>, <a href="https://www.libreidee.org/tag/giustizia/" rel="tag">giustizia</a>, <a href="https://www.libreidee.org/tag/globalizzazione/" rel="tag">globalizzazione</a>, <a href="https://www.libreidee.org/tag/grande-oriente-democratico/" rel="tag">Grande Oriente Democratico</a>, <a href="https://www.libreidee.org/tag/gruppo-bilderberg/" rel="tag">gruppo Bilderberg</a>, <a href="https://www.libreidee.org/tag/guerra/" rel="tag">guerra</a>, <a href="https://www.libreidee.org/tag/henry-kissinger/" rel="tag">Henry Kissinger</a>, <a href="https://www.libreidee.org/tag/hillary-clinton/" rel="tag">Hillary Clinton</a>, <a href="https://www.libreidee.org/tag/horror/" rel="tag">horror</a>, <a href="https://www.libreidee.org/tag/imperialismo/" rel="tag">imperialismo</a>, <a href="https://www.libreidee.org/tag/imprese/" rel="tag">imprese</a>, <a href="https://www.libreidee.org/tag/industria/" rel="tag">industria</a>, <a href="https://www.libreidee.org/tag/ipocrisia/" rel="tag">ipocrisia</a>, <a href="https://www.libreidee.org/tag/iri/" rel="tag">Iri</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/joe-biden/" rel="tag">Joe Biden</a>, <a href="https://www.libreidee.org/tag/jorge-mario-bergoglio/" rel="tag">Jorge Mario Bergoglio</a>, <a href="https://www.libreidee.org/tag/know-how/" rel="tag">know how</a>, <a href="https://www.libreidee.org/tag/lulivo/" rel="tag">l'Ulivo</a>, <a href="https://www.libreidee.org/tag/lavoratori/" rel="tag">lavoratori</a>, <a href="https://www.libreidee.org/tag/leader/" rel="tag">leader</a>, <a href="https://www.libreidee.org/tag/liberta/" rel="tag">libertà</a>, <a href="https://www.libreidee.org/tag/lockdown/" rel="tag">lockdown</a>, <a href="https://www.libreidee.org/tag/manifattura/" rel="tag">manifattura</a>, <a href="https://www.libreidee.org/tag/maoismo/" rel="tag">maoismo</a>, <a href="https://www.libreidee.org/tag/mario-draghi/" rel="tag">Mario Draghi</a>, <a href="https://www.libreidee.org/tag/mark-rutte/" rel="tag">Mark Rutte</a>, <a href="https://www.libreidee.org/tag/massoneria/" rel="tag">massoneria</a>, <a href="https://www.libreidee.org/tag/massoni/" rel="tag">Massoni</a>, <a href="https://www.libreidee.org/tag/milizia-rooseveltiana/" rel="tag">Milizia Rooseveltiana</a>, <a href="https://www.libreidee.org/tag/movimento-roosevelt/" rel="tag">Movimento Roosevelt</a>, <a href="https://www.libreidee.org/tag/narcisismo/" rel="tag">narcisismo</a>, <a href="https://www.libreidee.org/tag/neoaristocratici/" rel="tag">neoaristocratici</a>, <a href="https://www.libreidee.org/tag/neoliberismo/" rel="tag">neoliberismo</a>, <a href="https://www.libreidee.org/tag/occidente/" rel="tag">Occidente</a>, <a href="https://www.libreidee.org/tag/olanda/" rel="tag">Olanda</a>, <a href="https://www.libreidee.org/tag/oligarchia/" rel="tag">oligarchia</a>, <a href="https://www.libreidee.org/tag/oms/" rel="tag">Oms</a>, <a href="https://www.libreidee.org/tag/ordoliberismo/" rel="tag">ordoliberismo</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/papa-francesco/" rel="tag">Papa Francesco</a>, <a href="https://www.libreidee.org/tag/paramassoneria/" rel="tag">paramassoneria</a>, <a href="https://www.libreidee.org/tag/partiti/" rel="tag">partiti</a>, <a href="https://www.libreidee.org/tag/paura/" rel="tag">paura</a>, <a href="https://www.libreidee.org/tag/pechino/" rel="tag">Pechino</a>, <a href="https://www.libreidee.org/tag/piena-occupazione/" rel="tag">piena occupazione</a>, <a href="https://www.libreidee.org/tag/polizia-sanitaria/" rel="tag">polizia sanitaria</a>, <a href="https://www.libreidee.org/tag/pontificia-accademia-delle-scienze-sociali/" rel="tag">Pontificia Accademia delle Scienze Sociali</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/privatizzazioni/" rel="tag">privatizzazioni</a>, <a href="https://www.libreidee.org/tag/progressisti/" rel="tag">progressisti</a>, <a href="https://www.libreidee.org/tag/psicosi/" rel="tag">psicosi</a>, <a href="https://www.libreidee.org/tag/quirinale/" rel="tag">Quirinale</a>, <a href="https://www.libreidee.org/tag/razzismo/" rel="tag">razzismo</a>, <a href="https://www.libreidee.org/tag/reazionari/" rel="tag">reazionari</a>, <a href="https://www.libreidee.org/tag/regime/" rel="tag">regime</a>, <a href="https://www.libreidee.org/tag/restrizioni/" rel="tag">restrizioni</a>, <a href="https://www.libreidee.org/tag/rigore/" rel="tag">rigore</a>, <a href="https://www.libreidee.org/tag/romano-prodi/" rel="tag">Romano Prodi</a>, <a href="https://www.libreidee.org/tag/rubicone/" rel="tag">Rubicone</a>, <a href="https://www.libreidee.org/tag/sanita/" rel="tag">sanità</a>, <a href="https://www.libreidee.org/tag/seconda-ondata/" rel="tag">seconda ondata</a>, <a href="https://www.libreidee.org/tag/sergio-mattarella/" rel="tag">Sergio Mattarella</a>, <a href="https://www.libreidee.org/tag/sicurezza/" rel="tag">sicurezza</a>, <a href="https://www.libreidee.org/tag/sindacati/" rel="tag">sindacati</a>, <a href="https://www.libreidee.org/tag/sinistra/" rel="tag">sinistra</a>, <a href="https://www.libreidee.org/tag/stefano-zamagni/" rel="tag">Stefano Zamagni</a>, <a href="https://www.libreidee.org/tag/storia/" rel="tag">storia</a>, <a href="https://www.libreidee.org/tag/stregoneria/" rel="tag">stregoneria</a>, <a href="https://www.libreidee.org/tag/sudditi/" rel="tag">sudditi</a>, <a href="https://www.libreidee.org/tag/superlogge/" rel="tag">superlogge</a>, <a href="https://www.libreidee.org/tag/tagli/" rel="tag">tagli</a>, <a href="https://www.libreidee.org/tag/tasse/" rel="tag">tasse</a>, <a href="https://www.libreidee.org/tag/terrorismo/" rel="tag">terrorismo</a>, <a href="https://www.libreidee.org/tag/terrorismo-sanitario/" rel="tag">terrorismo sanitario</a>, <a href="https://www.libreidee.org/tag/three-eyes/" rel="tag">Three Eyes</a>, <a href="https://www.libreidee.org/tag/ue/" rel="tag">Ue</a>, <a href="https://www.libreidee.org/tag/ulivo/" rel="tag">Ulivo</a>, <a href="https://www.libreidee.org/tag/ultimatum/" rel="tag">ultimatum</a>, <a href="https://www.libreidee.org/tag/unione-europea/" rel="tag">Unione Europea</a>, <a href="https://www.libreidee.org/tag/ur-lodges/" rel="tag">Ur-Lodges</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a>, <a href="https://www.libreidee.org/tag/vaticano/" rel="tag">Vaticano</a>, <a href="https://www.libreidee.org/tag/virus/" rel="tag">virus</a>, <a href="https://www.libreidee.org/tag/washington/" rel="tag">Washington</a>, <a href="https://www.libreidee.org/tag/web-streaming/" rel="tag">web-streaming</a>, <a href="https://www.libreidee.org/tag/wto/" rel="tag">Wto</a>, <a href="https://www.libreidee.org/tag/wuhan/" rel="tag">Wuhan</a>, <a href="https://www.libreidee.org/tag/xi-jinping/" rel="tag">Xi Jinping</a>, <a href="https://www.libreidee.org/tag/youtube/" rel="tag">YouTube</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/svolta-progressista-tandem-prodi-draghi-grazie-al-papa/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Magaldi1.jpg" />Svolta progressista, tandem Prodi-Draghi grazie al Papa?</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/magaldi-trump-salvi-litalia-se-ci-tiene-ai-voti-progressisti/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Trump.jpg" />Magaldi: Trump salvi l'Italia, se ci tiene ai voti progressisti</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/06/abbiamo-un-problema-siamo-in-guerra-ma-non-lo-vediamo/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/06/Carlo-Maria-Viganò1.jpg" />Abbiamo un problema: siamo in guerra, ma non lo vediamo</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/05/vaccini-e-falsi-profeti-bob-dylan-contro-la-mafia-del-covid/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/05/False-Prophet.jpg" />Vaccini e falsi profeti: Bob Dylan contro la mafia del Covid</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/04/bizzi-guerra-segreta-mondiale-contro-la-cabala-del-covid/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/03/Nicola-Bizzi2.jpeg" />Bizzi: guerra segreta (mondiale) contro la Cabala del Covid</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><!--<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a>--></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/07/'> luglio 2020 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>