<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type"
      content="text/html; charset=UTF-8"/>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<!--<meta property="fb:admins" content="558882656" />-->
<!--<meta property="fb:page_id" content="178240502272" />-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<title>Il generale Mini: Covid, guerra civile nel New World Order | LIBRE</title>


<!--<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />-->

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Il generale Mini: Covid, guerra civile nel New World Order Feed dei commenti" href="https://www.libreidee.org/2020/08/il-generale-mini-covid-guerra-civile-nel-new-world-order/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Conte, dittatore a sorteggio: cabaret, nel paese in rovina' href='https://www.libreidee.org/2020/08/conte-dittatore-a-sorteggio-cabaret-nel-paese-in-rovina/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[1031,1105] -->
<meta name="description" content="Il generale Fabio Mini: il coronavirus è una guerra civile, nel contesto del Nuovo Ordine Mondiale che si va creando" />
<meta name="keywords" content="ai,antartide,anziani,armamenti,armi di distruzione di massa,artide,atmosfera,atomica,attentati,balcani,beni comuni,bisogni,calabria,catastrofe,cibernetica,cina,coronavirus,covid-19,crisi,cyberspazio,deep state,destino,digitale,donald trump,economia,emergenza,epidemie,establishment,etienne de la boétie,eutanasia,fabio mini,false flag,fondali,franklin delano roosevelt,futuro,generazione zero,geopolitica,gerarchia,giovani,global commons,globalizzazione,gran bretagna,guerra,guerra biologica,guerra civile,il fatto quotidiano,intelligence,intelligenza artificiale,interessi,investimenti,ipocrisia,iraq,isaac asimov,kfor,kong news,kosovo,l'espresso,la repubblica,libia,limes,lockdown,l’arte della guerra,mario caligiuri,master in intelligence,militari,mitt dolcino,nato,nucleare,nuovo ordine mondiale,nwo,oceani,ospedali,pace,pandemia,peacekeeping,politica,potere,privatizzazioni,profitto,risorse,robot,robotica,russia,sanità,schiavitù,seconda guerra mondiale,servizi segreti,siria,sistema,sociale,sopravvivenza,sovrappopolazione,spartizione,spazio,spese militari,stalin,stati,storia,sud europa,sun tzu,super-soldati,terra,terrorismo,terza guerra mondiale,umanità,università,università della calabria,untori,urss,usa,virus,vittime,vladimir putin,vulnerabilità,winston churchill,xi jinping,yalta" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>

<body class="single postid-71315 category-segnalazioni tag-ai tag-antartide tag-anziani tag-armamenti tag-armi-di-distruzione-di-massa tag-artide tag-atmosfera tag-atomica tag-attentati tag-balcani tag-beni-comuni tag-bisogni tag-calabria tag-catastrofe tag-cibernetica tag-cina tag-coronavirus tag-covid-19 tag-crisi tag-cyberspazio tag-deep-state tag-destino tag-digitale tag-donald-trump tag-economia tag-emergenza tag-epidemie tag-establishment tag-etienne-de-la-boetie tag-eutanasia tag-fabio-mini tag-false-flag tag-fondali tag-franklin-delano-roosevelt tag-futuro tag-generazione-zero tag-geopolitica tag-gerarchia tag-giovani tag-global-commons tag-globalizzazione tag-gran-bretagna tag-guerra tag-guerra-biologica tag-guerra-civile tag-il-fatto-quotidiano tag-intelligence tag-intelligenza-artificiale tag-interessi tag-investimenti tag-ipocrisia tag-iraq tag-isaac-asimov tag-kfor tag-kong-news tag-kosovo tag-lespresso tag-la-repubblica tag-libia tag-limes tag-lockdown tag-l%e2%80%99arte-della-guerra tag-mario-caligiuri tag-master-in-intelligence tag-militari tag-mitt-dolcino tag-nato tag-nucleare tag-nuovo-ordine-mondiale tag-nwo tag-oceani tag-ospedali tag-pace tag-pandemia tag-peacekeeping tag-politica tag-potere tag-privatizzazioni tag-profitto tag-risorse tag-robot tag-robotica tag-russia tag-sanita tag-schiavitu tag-seconda-guerra-mondiale tag-servizi-segreti tag-siria tag-sistema tag-sociale tag-sopravvivenza tag-sovrappopolazione tag-spartizione tag-spazio tag-spese-militari tag-stalin tag-stati tag-storia tag-sud-europa tag-sun-tzu tag-super-soldati tag-terra tag-terrorismo tag-terza-guerra-mondiale tag-umanita tag-universita tag-universita-della-calabria tag-untori tag-urss tag-usa tag-virus tag-vittime tag-vladimir-putin tag-vulnerabilita tag-winston-churchill tag-xi-jinping tag-yalta author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-71315" class="post-71315 post hentry category-segnalazioni tag-ai tag-antartide tag-anziani tag-armamenti tag-armi-di-distruzione-di-massa tag-artide tag-atmosfera tag-atomica tag-attentati tag-balcani tag-beni-comuni tag-bisogni tag-calabria tag-catastrofe tag-cibernetica tag-cina tag-coronavirus tag-covid-19 tag-crisi tag-cyberspazio tag-deep-state tag-destino tag-digitale tag-donald-trump tag-economia tag-emergenza tag-epidemie tag-establishment tag-etienne-de-la-boetie tag-eutanasia tag-fabio-mini tag-false-flag tag-fondali tag-franklin-delano-roosevelt tag-futuro tag-generazione-zero tag-geopolitica tag-gerarchia tag-giovani tag-global-commons tag-globalizzazione tag-gran-bretagna tag-guerra tag-guerra-biologica tag-guerra-civile tag-il-fatto-quotidiano tag-intelligence tag-intelligenza-artificiale tag-interessi tag-investimenti tag-ipocrisia tag-iraq tag-isaac-asimov tag-kfor tag-kong-news tag-kosovo tag-lespresso tag-la-repubblica tag-libia tag-limes tag-lockdown tag-larte-della-guerra tag-mario-caligiuri tag-master-in-intelligence tag-militari tag-mitt-dolcino tag-nato tag-nucleare tag-nuovo-ordine-mondiale tag-nwo tag-oceani tag-ospedali tag-pace tag-pandemia tag-peacekeeping tag-politica tag-potere tag-privatizzazioni tag-profitto tag-risorse tag-robot tag-robotica tag-russia tag-sanita tag-schiavitu tag-seconda-guerra-mondiale tag-servizi-segreti tag-siria tag-sistema tag-sociale tag-sopravvivenza tag-sovrappopolazione tag-spartizione tag-spazio tag-spese-militari tag-stalin tag-stati tag-storia tag-sud-europa tag-sun-tzu tag-super-soldati tag-terra tag-terrorismo tag-terza-guerra-mondiale tag-umanita tag-universita tag-universita-della-calabria tag-untori tag-urss tag-usa tag-virus tag-vittime tag-vladimir-putin tag-vulnerabilita tag-winston-churchill tag-xi-jinping tag-yalta style">
			<h2 class="posttitle">Il generale Mini: Covid, guerra civile nel New World Order</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/08/il-generale-mini-covid-guerra-civile-nel-new-world-order/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 16/8/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <!--<span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  -->
             <br><br>
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Le guerre del futuro saranno collocate in un Nuovo Ordine Mondiale, anche se le guerre sono sostanzialmente sempre le stesse dal 500 avanti Cristo, da quando Sun Tzu delineò “L’arte della <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>” e fino allo scoppio della bomba nucleare. L’approccio ai conflitti del futuro, però, sarà molto diverso e nebuloso per i decisori pubblici: saremo tutti soldati di queste nuove guerre, ma bisogna stabilire con quali mezzi. La <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> globale si combatterà sia per un Ordine Mondiale che per il profitto. Inoltre, si scontreranno attori statali e non. Questi due gruppi possono agire anche contemporaneamente, sovrapponendosi o confondendosi. Esistono false guerre scatenate al solo scopo di accedere alle risorse, che si concretizzano attraverso il terrorismo e la <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> civile (come in Libia, Siria e Iraq). In questi casi ci si rende conto che, senza interessi interni ed esterni, gli scontri non si sarebbero mai verificati. Ci sono anche delle false guerre giustificate da motivi umanitari: ma cosa c’è di umanitario in una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> che provoca 300.000 morti? E&#8217; sempre esistita una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> per le risorse, in senso generale, ma oggi non la si fa solo per accaparrarsi quelle tradizionali.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">La <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> è volta anche ad appropriarsi dei beni comuni: i cosiddetti “global commons” come gli oceani, i fondali sottomarini, l’Artide, l’Antartide, l’atmosfera, lo spazio esterno, il cyberspazio. Tutto è circondato da una grande ipocrisia, che colloca qualsiasi episodio in una sorta di zona grigia, dove tutto si confonde. Ci sono guerre ambigue, in cui non si sa chi è il vincitore, e guerre ibride dove convergono anche una serie di fattori tradizionali. Il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> militare è aumentato a dismisura, con crescenti investimenti economici, che in questo periodo di pandemia sono bloccati. Il Deep State? E&#8217; quella parte dell’establishment che cerca di conservare l’equilibrio precedente e la gerarchia, in un contesto in cui tutti gli Stati sono in profonda competizione tra loro. Una possibile <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> sarà quella combattuta dalla &#8220;generazione zero&#8221;, cioè quella dei giovani nati tra il 2002 e il 2022: toccherà a loro avviare o evitare il conflitto nucleare. Al momento non ci sono le condizioni, perché chi possiede l’ordigno può attivarlo, ma certamente non sarà in grado di resistere alle reazioni che si verificheranno.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Le guerre, oggi, sono diffuse e vengono considerate piccole, da chi le vede dall’esterno, mentre sono immense per chi è costretto a viverle in prima persona. Ma, tra un decennio, il campo di battaglia cambierà. Tra il 2030 e il 2050 ci saranno guerre nel cyberspazio, con super-soldati e piattaforme a controllo autonomo, guidate dall’intelligenza artificiale. In quel contesto, saranno impiegati nei combattimenti meno uomini; ma questo, paradossalmente, comporterà anche meno riguardi verso la vita umana. Per questo nuovo tipo di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, non a caso, è in corso la realizzazione di progetti di sopravvivenza. Penso anche al Super-Robot ed effetto sciame, che si basa sulle tre leggi della robotica di Isaac Asimov, coniate intorno agli anni ’50: la prima è quella di non recare danno agli umani; la seconda è che il robot deve obbedire agli ordini impartiti dall’uomo; la terza è che il robot deve pensare alla propria sopravvivenza, purché non sia in contrasto con le altre due leggi precedenti. Nel suo “Discorso sulla servitù volontaria, Étienne de La Boétie dice: «Il padrone <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">usa</a>, per distruggerci, i mezzi che noi stessi gli forniamo».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Nella <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> globale emergono due concetti importanti, che possono essere accumunati all’attuale periodo del Covid-19: il primo è che questo virus può essere considerato come un livellatore sociale, che incide sulla sovrappopolazione del pianeta; il secondo è che può paragonarsi a una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> di distruzione di massa, in cui le cose sembrano apparentemente più chiare, ma allontanano dalla comprensione della realtà. I morti ci saranno, ma le conseguenza economiche e sociali saranno ancora peggiori. Pandemia e <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>? Quella del Covid-19 è un’epidemia davvero strana, che non si sa da dove arrivi e che è risultata imprevedibile, sebbene fosse stata ipotizzata anche dall’intelligence statunitense. Più propriamente, potrebbe trattarsi di una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> civile: e lo si può notare dai comportamenti della società, dove le persone sono viste come potenziali untori e quindi da abbattere. In condizioni di emergenza, tra l’altro, all’interno degli ospedali sembra che si sia dovuto decidere chi salvare e chi no.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Si dovrà considerare e paragonare quello che viene chiesto ai virologi e quello che si vuole sapere dall’intelligence. Ovvero, le informazioni che servono per legittimare le scelte politiche, aspetto importante per comprendere quanto sta accadendo. Di sicuro è che attualmente la cura al virus non è stata ancora trovata. Le guerre biologiche mettono a nudo le vulnerabilità dell’intero <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a> sociale perché, quando si ammalano gli anziani, si registra l’inadeguatezza dell’organizzazione. Quando qualcuno parla di eutanasia praticata alle persone anziane, questa non è altro che la conseguenza della cattiva organizzazione dei sistemi sanitari, che sono strutturati in base a logiche privatistiche, in funzione degli utili e non dei bisogni della collettività. Alla Conferenza di Yalta &#8211; con Roosevelt, Churchill e Stalin &#8211; si disegnarono i destini del mondo dopo la Seconda <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">Guerra</a> Mondiale. Oggi, il Nuovo Ordine Mondiale è nelle mani di Trump, Putin e Xi Jinping, con tarature differenti rispetto agli statisti del 1945, ma che certamente definiranno l’ordine che impatterà sul futuro dell’umanità, con esiti totalmente imprevedibili.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">(Fabio Mini, dichiarazioni rilasciate l&#8217;11 maggio 2020 in video-conferenza al &#8220;Master in Intelligence&#8221; dell’Università della Calabria, diretto da Mario Caligiuri; testo riassunto da &#8220;Kong News&#8221; e ripreso da &#8220;Mitt Dolcino&#8221;. Generale di corpo d&#8217;armata, Mini è stato capo di Stato maggiore del comando Nato per il Sud Europa, e dal gennaio 2001 ha guidato il comando interforze delle operazioni nei Balcani. Dall&#8217;ottobre 2002 all&#8217;ottobre 2003 è stato comandante delle operazioni di pace a guida Nato, nello scenario di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> in Kosovo, nell&#8217;ambito della missione Kfor. Analista geopolitico, saggista ed esperto di strategia militare, scrive per &#8220;Limes&#8221;, &#8220;Repubblica&#8221;, &#8220;L&#8217;Espresso&#8221; e &#8220;Il Fatto Quotidiano&#8221;).</div>
<p>Le guerre del futuro saranno collocate in un Nuovo Ordine Mondiale, anche se le guerre sono sostanzialmente sempre le stesse dal 500 avanti Cristo, da quando Sun Tzu delineò “L’arte della <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>” e fino allo scoppio della bomba nucleare. L’approccio ai conflitti del futuro, però, sarà molto diverso e nebuloso per i decisori pubblici: saremo tutti soldati di queste nuove guerre, ma bisogna stabilire con quali mezzi. La <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> globale si combatterà sia per un Ordine Mondiale che per il profitto. Inoltre, si scontreranno attori statali e non. Questi due gruppi possono agire anche contemporaneamente, sovrapponendosi o confondendosi. Esistono false guerre scatenate al solo scopo di accedere alle risorse, che si concretizzano attraverso il terrorismo e la <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> civile (come in Libia, Siria e Iraq). In questi casi ci si rende conto che, senza interessi interni ed esterni, gli scontri non si sarebbero mai verificati. Ci sono anche delle false guerre giustificate da motivi umanitari: ma cosa c’è di umanitario in una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> che provoca 300.000 morti? E&#8217; sempre esistita una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> per le risorse, in senso generale, ma oggi non la si fa solo per accaparrarsi quelle tradizionali.<span id="more-71315"></span></p>
<p>La <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> è volta anche ad appropriarsi dei beni comuni: i cosiddetti “global commons” come gli oceani, i fondali sottomarini, l’Artide, l’Antartide, l’atmosfera, lo spazio esterno, il cyberspazio. Tutto è circondato da una grande ipocrisia, che colloca <a rel="attachment wp-att-71316" href="https://www.libreidee.org/2020/08/il-generale-mini-covid-guerra-civile-nel-new-world-order/il-generale-fabio-mini-3/"><img class="alignleft size-full wp-image-71316" title="Il generale Fabio Mini" src="https://www.libreidee.org/prova/wp-content/uploads/2020/08/Il-generale-Fabio-Mini.jpg" alt="Il generale Fabio Mini" width="230" height="185" /></a>qualsiasi episodio in una sorta di zona grigia, dove tutto si confonde. Ci sono guerre ambigue, in cui non si sa chi è il vincitore, e guerre ibride dove convergono anche una serie di fattori tradizionali. Il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> militare è aumentato a dismisura, con crescenti investimenti economici, che in questo periodo di pandemia sono bloccati. Il Deep State? E&#8217; quella parte dell’establishment che cerca di conservare l’equilibrio precedente e la gerarchia, in un contesto in cui tutti gli Stati sono in profonda competizione tra loro. Una possibile <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> sarà quella combattuta dalla &#8220;generazione zero&#8221;, cioè quella dei giovani nati tra il 2002 e il 2022: toccherà a loro avviare o evitare il conflitto nucleare. Al momento non ci sono le condizioni, perché chi possiede l’ordigno può attivarlo, ma certamente non sarà in grado di resistere alle reazioni che si verificheranno.</p>
<p>Le guerre, oggi, sono diffuse e vengono considerate piccole, da chi le vede dall’esterno, mentre sono immense per chi è costretto a viverle in prima persona. Ma, tra un decennio, il campo di battaglia cambierà. Tra il 2030 e il 2050 ci saranno guerre nel cyberspazio, con super-soldati e piattaforme a controllo autonomo, guidate dall’intelligenza artificiale. In quel contesto, saranno impiegati nei combattimenti meno uomini; ma questo, paradossalmente, comporterà anche meno riguardi verso la vita umana. Per questo nuovo tipo di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>, non a caso, è in corso la realizzazione di progetti di sopravvivenza. Penso anche al Super-Robot ed effetto sciame, che si basa sulle tre leggi della robotica di Isaac Asimov, coniate intorno agli anni ’50: la prima è quella di non recare danno agli umani; la seconda è che il robot deve obbedire agli ordini impartiti dall’uomo; la <a rel="attachment wp-att-71317" href="https://www.libreidee.org/2020/08/il-generale-mini-covid-guerra-civile-nel-new-world-order/cyber-soldato/"><img class="alignright size-full wp-image-71317" title="Cyber-soldato" src="https://www.libreidee.org/prova/wp-content/uploads/2020/08/Cyber-soldato.png" alt="Cyber-soldato" width="270" height="152" /></a>terza è che il robot deve pensare alla propria sopravvivenza, purché non sia in contrasto con le altre due leggi precedenti. Nel suo “Discorso sulla servitù volontaria, Étienne de La Boétie dice: «Il padrone <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">usa</a>, per distruggerci, i mezzi che noi stessi gli forniamo».</p>
<p>Nella <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> globale emergono due concetti importanti, che possono essere accumunati all’attuale periodo del Covid-19: il primo è che questo virus può essere considerato come un livellatore sociale, che incide sulla sovrappopolazione del pianeta; il secondo è che può paragonarsi a una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> di distruzione di massa, in cui le cose sembrano apparentemente più chiare, ma allontanano dalla comprensione della realtà. I morti ci saranno, ma le conseguenza economiche e sociali saranno ancora peggiori. Pandemia e <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a>? Quella del Covid-19 è un’epidemia davvero strana, che non si sa da dove arrivi e che è risultata imprevedibile, sebbene fosse stata ipotizzata anche dall’intelligence statunitense. Più propriamente, potrebbe trattarsi di una <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> civile: e lo si può notare dai comportamenti della società, dove le persone sono viste come potenziali untori e quindi da abbattere. In condizioni di emergenza, tra l’altro, all’interno degli ospedali sembra che si sia dovuto decidere chi salvare e chi no.</p>
<p>Si dovrà considerare e paragonare quello che viene chiesto ai virologi e quello che si vuole sapere dall’intelligence. Ovvero, le informazioni che servono per legittimare le scelte politiche, aspetto importante per comprendere quanto sta accadendo. Di sicuro è che attualmente la cura al virus non è stata ancora trovata. Le guerre biologiche mettono a nudo le vulnerabilità dell’intero <a href="https://www.libreidee.org/tag/sistema/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sistema">sistema</a> sociale perché, quando si ammalano gli anziani, si registra l’inadeguatezza dell’organizzazione. Quando qualcuno parla di eutanasia praticata alle persone anziane, questa non è altro che la conseguenza della cattiva organizzazione dei sistemi sanitari, che sono strutturati in base a logiche privatistiche, in funzione degli utili e non dei bisogni della <a rel="attachment wp-att-71319" href="https://www.libreidee.org/2020/08/il-generale-mini-covid-guerra-civile-nel-new-world-order/ospedale-covid-2/"><img class="alignleft size-full wp-image-71319" title="Ospedale Covid" src="https://www.libreidee.org/prova/wp-content/uploads/2020/08/Ospedale-Covid1.png" alt="Ospedale Covid" width="270" height="181" /></a>collettività. Alla Conferenza di Yalta &#8211; con Roosevelt, Churchill e Stalin &#8211; si disegnarono i destini del mondo dopo la Seconda <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">Guerra</a> Mondiale. Oggi, il Nuovo Ordine Mondiale è nelle mani di Trump, Putin e Xi Jinping, con tarature differenti rispetto agli statisti del 1945, ma che certamente definiranno l’ordine che impatterà sul futuro dell’umanità, con esiti totalmente imprevedibili.</p>
<p>(Fabio Mini, dichiarazioni rilasciate l&#8217;11 maggio 2020 in video-conferenza al &#8220;Master in Intelligence&#8221; dell’Università della Calabria, diretto da Mario Caligiuri; testo riassunto da &#8220;<a title="Mini su Kong News: il coronavirus è una guerra civile" href="https://www.kongnews.it/politica/il-covid-19-e-una-guerra-civile/?fbclid=IwAR1MNBzbCimkiE38x_7tmotScWDtmsMOd6Le0rQUVmhYur47xIoUCEqq93w" target="_blank">Kong News</a>&#8221; e ripreso da &#8220;<a title="Mitt Dolcino, Mini: Covid, una guerra civile" href="https://www.mittdolcino.com/2020/08/08/gen-fabio-mini-il-covid-19-e-una-guerra-civile/" target="_blank">Mitt Dolcino</a>&#8220;. <em>Generale di corpo d&#8217;armata, Mini è stato capo di Stato maggiore del comando Nato per il Sud Europa, e dal gennaio 2001 ha guidato il comando interforze delle operazioni nei Balcani. Dall&#8217;ottobre 2002 all&#8217;ottobre 2003 è stato comandante delle operazioni di pace a guida Nato, nello scenario di <a href="https://www.libreidee.org/tag/guerra/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con guerra">guerra</a> in Kosovo, nell&#8217;ambito della missione Kfor. Analista geopolitico, saggista ed esperto di strategia militare, scrive per &#8220;Limes&#8221;, &#8220;Repubblica&#8221;, &#8220;L&#8217;Espresso&#8221; e &#8220;Il Fatto Quotidiano&#8221;</em>).</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/08/il-virus-perfetto-stop-alleconomia-per-salvare-la-finanza/">Il virus perfetto: stop all'economia, per salvare la finanza</a></li>
<li><a href="https://www.libreidee.org/2020/08/distanziamento-choc-genitori-e-docenti-diffidano-le-scuole/">Distanziamento-choc: genitori e docenti diffidano le scuole</a></li>
<li><a href="https://www.libreidee.org/2020/07/dylan-draghi-e-linferno-covid-magaldi-presto-la-verita/">Dylan, Draghi e l'inferno Covid. Magaldi: presto la verità</a></li>
<li><a href="https://www.libreidee.org/2020/07/i-medici-italiani-sconfiggono-il-covid-ma-il-governo-li-ignora/">I medici italiani sconfiggono il Covid, ma il governo li ignora</a></li>
<li><a href="https://www.libreidee.org/2020/08/il-complotto-del-virus-chi-ha-fatto-bingo-con-la-catastrofe/">Il complotto del virus: chi ha fatto bingo con la catastrofe</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/ai/" rel="tag">Ai</a>, <a href="https://www.libreidee.org/tag/antartide/" rel="tag">Antartide</a>, <a href="https://www.libreidee.org/tag/anziani/" rel="tag">anziani</a>, <a href="https://www.libreidee.org/tag/armamenti/" rel="tag">armamenti</a>, <a href="https://www.libreidee.org/tag/armi-di-distruzione-di-massa/" rel="tag">armi di distruzione di massa</a>, <a href="https://www.libreidee.org/tag/artide/" rel="tag">Artide</a>, <a href="https://www.libreidee.org/tag/atmosfera/" rel="tag">atmosfera</a>, <a href="https://www.libreidee.org/tag/atomica/" rel="tag">atomica</a>, <a href="https://www.libreidee.org/tag/attentati/" rel="tag">attentati</a>, <a href="https://www.libreidee.org/tag/balcani/" rel="tag">Balcani</a>, <a href="https://www.libreidee.org/tag/beni-comuni/" rel="tag">beni comuni</a>, <a href="https://www.libreidee.org/tag/bisogni/" rel="tag">bisogni</a>, <a href="https://www.libreidee.org/tag/calabria/" rel="tag">Calabria</a>, <a href="https://www.libreidee.org/tag/catastrofe/" rel="tag">catastrofe</a>, <a href="https://www.libreidee.org/tag/cibernetica/" rel="tag">cibernetica</a>, <a href="https://www.libreidee.org/tag/cina/" rel="tag">Cina</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/crisi/" rel="tag">crisi</a>, <a href="https://www.libreidee.org/tag/cyberspazio/" rel="tag">cyberspazio</a>, <a href="https://www.libreidee.org/tag/deep-state/" rel="tag">Deep State</a>, <a href="https://www.libreidee.org/tag/destino/" rel="tag">destino</a>, <a href="https://www.libreidee.org/tag/digitale/" rel="tag">digitale</a>, <a href="https://www.libreidee.org/tag/donald-trump/" rel="tag">Donald Trump</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/emergenza/" rel="tag">emergenza</a>, <a href="https://www.libreidee.org/tag/epidemie/" rel="tag">epidemie</a>, <a href="https://www.libreidee.org/tag/establishment/" rel="tag">establishment</a>, <a href="https://www.libreidee.org/tag/etienne-de-la-boetie/" rel="tag">Etienne de la Boétie</a>, <a href="https://www.libreidee.org/tag/eutanasia/" rel="tag">eutanasia</a>, <a href="https://www.libreidee.org/tag/fabio-mini/" rel="tag">Fabio Mini</a>, <a href="https://www.libreidee.org/tag/false-flag/" rel="tag">false flag</a>, <a href="https://www.libreidee.org/tag/fondali/" rel="tag">fondali</a>, <a href="https://www.libreidee.org/tag/franklin-delano-roosevelt/" rel="tag">Franklin Delano Roosevelt</a>, <a href="https://www.libreidee.org/tag/futuro/" rel="tag">futuro</a>, <a href="https://www.libreidee.org/tag/generazione-zero/" rel="tag">generazione zero</a>, <a href="https://www.libreidee.org/tag/geopolitica/" rel="tag">geopolitica</a>, <a href="https://www.libreidee.org/tag/gerarchia/" rel="tag">gerarchia</a>, <a href="https://www.libreidee.org/tag/giovani/" rel="tag">giovani</a>, <a href="https://www.libreidee.org/tag/global-commons/" rel="tag">global commons</a>, <a href="https://www.libreidee.org/tag/globalizzazione/" rel="tag">globalizzazione</a>, <a href="https://www.libreidee.org/tag/gran-bretagna/" rel="tag">Gran Bretagna</a>, <a href="https://www.libreidee.org/tag/guerra/" rel="tag">guerra</a>, <a href="https://www.libreidee.org/tag/guerra-biologica/" rel="tag">guerra biologica</a>, <a href="https://www.libreidee.org/tag/guerra-civile/" rel="tag">guerra civile</a>, <a href="https://www.libreidee.org/tag/il-fatto-quotidiano/" rel="tag">Il Fatto Quotidiano</a>, <a href="https://www.libreidee.org/tag/intelligence/" rel="tag">intelligence</a>, <a href="https://www.libreidee.org/tag/intelligenza-artificiale/" rel="tag">intelligenza artificiale</a>, <a href="https://www.libreidee.org/tag/interessi/" rel="tag">interessi</a>, <a href="https://www.libreidee.org/tag/investimenti/" rel="tag">investimenti</a>, <a href="https://www.libreidee.org/tag/ipocrisia/" rel="tag">ipocrisia</a>, <a href="https://www.libreidee.org/tag/iraq/" rel="tag">Iraq</a>, <a href="https://www.libreidee.org/tag/isaac-asimov/" rel="tag">Isaac Asimov</a>, <a href="https://www.libreidee.org/tag/kfor/" rel="tag">Kfor</a>, <a href="https://www.libreidee.org/tag/kong-news/" rel="tag">Kong News</a>, <a href="https://www.libreidee.org/tag/kosovo/" rel="tag">Kosovo</a>, <a href="https://www.libreidee.org/tag/lespresso/" rel="tag">L'Espresso</a>, <a href="https://www.libreidee.org/tag/la-repubblica/" rel="tag">La Repubblica</a>, <a href="https://www.libreidee.org/tag/libia/" rel="tag">Libia</a>, <a href="https://www.libreidee.org/tag/limes/" rel="tag">Limes</a>, <a href="https://www.libreidee.org/tag/lockdown/" rel="tag">lockdown</a>, <a href="https://www.libreidee.org/tag/l%e2%80%99arte-della-guerra/" rel="tag">L’arte della guerra</a>, <a href="https://www.libreidee.org/tag/mario-caligiuri/" rel="tag">Mario Caligiuri</a>, <a href="https://www.libreidee.org/tag/master-in-intelligence/" rel="tag">Master in Intelligence</a>, <a href="https://www.libreidee.org/tag/militari/" rel="tag">militari</a>, <a href="https://www.libreidee.org/tag/mitt-dolcino/" rel="tag">Mitt Dolcino</a>, <a href="https://www.libreidee.org/tag/nato/" rel="tag">Nato</a>, <a href="https://www.libreidee.org/tag/nucleare/" rel="tag">nucleare</a>, <a href="https://www.libreidee.org/tag/nuovo-ordine-mondiale/" rel="tag">nuovo ordine mondiale</a>, <a href="https://www.libreidee.org/tag/nwo/" rel="tag">Nwo</a>, <a href="https://www.libreidee.org/tag/oceani/" rel="tag">oceani</a>, <a href="https://www.libreidee.org/tag/ospedali/" rel="tag">ospedali</a>, <a href="https://www.libreidee.org/tag/pace/" rel="tag">pace</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/peacekeeping/" rel="tag">peacekeeping</a>, <a href="https://www.libreidee.org/tag/politica/" rel="tag">politica</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/privatizzazioni/" rel="tag">privatizzazioni</a>, <a href="https://www.libreidee.org/tag/profitto/" rel="tag">profitto</a>, <a href="https://www.libreidee.org/tag/risorse/" rel="tag">risorse</a>, <a href="https://www.libreidee.org/tag/robot/" rel="tag">robot</a>, <a href="https://www.libreidee.org/tag/robotica/" rel="tag">robotica</a>, <a href="https://www.libreidee.org/tag/russia/" rel="tag">Russia</a>, <a href="https://www.libreidee.org/tag/sanita/" rel="tag">sanità</a>, <a href="https://www.libreidee.org/tag/schiavitu/" rel="tag">schiavitù</a>, <a href="https://www.libreidee.org/tag/seconda-guerra-mondiale/" rel="tag">seconda guerra mondiale</a>, <a href="https://www.libreidee.org/tag/servizi-segreti/" rel="tag">servizi segreti</a>, <a href="https://www.libreidee.org/tag/siria/" rel="tag">Siria</a>, <a href="https://www.libreidee.org/tag/sistema/" rel="tag">sistema</a>, <a href="https://www.libreidee.org/tag/sociale/" rel="tag">sociale</a>, <a href="https://www.libreidee.org/tag/sopravvivenza/" rel="tag">sopravvivenza</a>, <a href="https://www.libreidee.org/tag/sovrappopolazione/" rel="tag">sovrappopolazione</a>, <a href="https://www.libreidee.org/tag/spartizione/" rel="tag">spartizione</a>, <a href="https://www.libreidee.org/tag/spazio/" rel="tag">spazio</a>, <a href="https://www.libreidee.org/tag/spese-militari/" rel="tag">spese militari</a>, <a href="https://www.libreidee.org/tag/stalin/" rel="tag">Stalin</a>, <a href="https://www.libreidee.org/tag/stati/" rel="tag">Stati</a>, <a href="https://www.libreidee.org/tag/storia/" rel="tag">storia</a>, <a href="https://www.libreidee.org/tag/sud-europa/" rel="tag">Sud Europa</a>, <a href="https://www.libreidee.org/tag/sun-tzu/" rel="tag">Sun Tzu</a>, <a href="https://www.libreidee.org/tag/super-soldati/" rel="tag">super-soldati</a>, <a href="https://www.libreidee.org/tag/terra/" rel="tag">Terra</a>, <a href="https://www.libreidee.org/tag/terrorismo/" rel="tag">terrorismo</a>, <a href="https://www.libreidee.org/tag/terza-guerra-mondiale/" rel="tag">Terza Guerra Mondiale</a>, <a href="https://www.libreidee.org/tag/umanita/" rel="tag">umanità</a>, <a href="https://www.libreidee.org/tag/universita/" rel="tag">università</a>, <a href="https://www.libreidee.org/tag/universita-della-calabria/" rel="tag">Università della Calabria</a>, <a href="https://www.libreidee.org/tag/untori/" rel="tag">untori</a>, <a href="https://www.libreidee.org/tag/urss/" rel="tag">Urss</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a>, <a href="https://www.libreidee.org/tag/virus/" rel="tag">virus</a>, <a href="https://www.libreidee.org/tag/vittime/" rel="tag">vittime</a>, <a href="https://www.libreidee.org/tag/vladimir-putin/" rel="tag">Vladimir Putin</a>, <a href="https://www.libreidee.org/tag/vulnerabilita/" rel="tag">vulnerabilità</a>, <a href="https://www.libreidee.org/tag/winston-churchill/" rel="tag">Winston Churchill</a>, <a href="https://www.libreidee.org/tag/xi-jinping/" rel="tag">Xi Jinping</a>, <a href="https://www.libreidee.org/tag/yalta/" rel="tag">Yalta</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/08/il-virus-perfetto-stop-alleconomia-per-salvare-la-finanza/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/08/Wall-Street.jpg" />Il virus perfetto: stop all'economia, per salvare la finanza</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/08/distanziamento-choc-genitori-e-docenti-diffidano-le-scuole/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/08/Scuola-mascherine.jpg" />Distanziamento-choc: genitori e docenti diffidano le scuole</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/dylan-draghi-e-linferno-covid-magaldi-presto-la-verita/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Bob-Dylan.jpg" />Dylan, Draghi e l'inferno Covid. Magaldi: presto la verità</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/i-medici-italiani-sconfiggono-il-covid-ma-il-governo-li-ignora/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Matteo-Bassetti.jpg" />I medici italiani sconfiggono il Covid, ma il governo li ignora</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/08/il-complotto-del-virus-chi-ha-fatto-bingo-con-la-catastrofe/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Joker-Nicholson.jpg" />Il complotto del virus: chi ha fatto bingo con la catastrofe</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><!--<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a>--></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/08/'> agosto 2020 &nbsp;(27)</option>
	<option value='https://www.libreidee.org/2020/07/'> luglio 2020 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>