<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type"
      content="text/html; charset=UTF-8"/>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<!--<meta property="fb:admins" content="558882656" />-->
<!--<meta property="fb:page_id" content="178240502272" />-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<title>L&#8217;Italia ha in cassa 98 miliardi: usi quelli, non i prestiti Ue | LIBRE</title>


<!--<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />-->

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; L&#8217;Italia ha in cassa 98 miliardi: usi quelli, non i prestiti Ue Feed dei commenti" href="https://www.libreidee.org/2020/09/litalia-ha-in-cassa-98-miliardi-usi-quelli-non-i-prestiti-ue/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Gasdotti: c&#8217;è la Germania (non Putin) dietro il caso Navalny' href='https://www.libreidee.org/2020/09/gasdotti-ce-la-germania-non-putin-dietro-il-caso-navalny/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[1031,1116] -->
<meta name="description" content="Lombardi, ex Fmi: grazie alla Bce l'Italia ha in cassa ben 98 miliardi: usi quelli, per salvare l'economia (non il Mes o il Recovery)" />
<meta name="keywords" content="aziende,banca d’italia,bankitalia,bce,bot,bruxelles,btp,btp futura,btp italia,christine lagarde,commissione europea,condizionalità,consiglio europeo,coronavirus,covid-19,credito,crisi,debito pubblico,domenico lombardi,economia,emmanuel macron,eterodirezione,finanza,fisco,fmi,francia,giuseppe conte,il sussidiario,imprese,incertezza,investimenti,italia,lockdown,lorenzo torrisi,mercati,mes,occulto,pandemia,parlamento,patto di stabilità,pd,pressioni,recovery fund,recovery plan,rischio,risorse,roberto speranza,salute,sanità,sovragestione,speculazione,stabilità,stato,storia,tasse,tesoreria,titoli di stato,trasparenza,ue,unione europea,vincoli" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>

<body class="single postid-71785 category-segnalazioni tag-aziende tag-banca-d%e2%80%99italia tag-bankitalia tag-bce tag-bot tag-bruxelles tag-btp tag-btp-futura tag-btp-italia tag-christine-lagarde tag-commissione-europea tag-condizionalita tag-consiglio-europeo tag-coronavirus tag-covid-19 tag-credito tag-crisi tag-debito-pubblico tag-domenico-lombardi tag-economia tag-emmanuel-macron tag-eterodirezione tag-finanza tag-fisco tag-fmi tag-francia tag-giuseppe-conte tag-il-sussidiario tag-imprese tag-incertezza tag-investimenti tag-italia tag-lockdown tag-lorenzo-torrisi tag-mercati tag-mes tag-occulto tag-pandemia tag-parlamento tag-patto-di-stabilita tag-pd tag-pressioni tag-recovery-fund tag-recovery-plan tag-rischio tag-risorse tag-roberto-speranza tag-salute tag-sanita tag-sovragestione tag-speculazione tag-stabilita tag-stato tag-storia tag-tasse tag-tesoreria tag-titoli-di-stato tag-trasparenza tag-ue tag-unione-europea tag-vincoli author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-71785" class="post-71785 post hentry category-segnalazioni tag-aziende tag-banca-ditalia tag-bankitalia tag-bce tag-bot tag-bruxelles tag-btp tag-btp-futura tag-btp-italia tag-christine-lagarde tag-commissione-europea tag-condizionalita tag-consiglio-europeo tag-coronavirus tag-covid-19 tag-credito tag-crisi tag-debito-pubblico tag-domenico-lombardi tag-economia tag-emmanuel-macron tag-eterodirezione tag-finanza tag-fisco tag-fmi tag-francia tag-giuseppe-conte tag-il-sussidiario tag-imprese tag-incertezza tag-investimenti tag-italia tag-lockdown tag-lorenzo-torrisi tag-mercati tag-mes tag-occulto tag-pandemia tag-parlamento tag-patto-di-stabilita tag-pd tag-pressioni tag-recovery-fund tag-recovery-plan tag-rischio tag-risorse tag-roberto-speranza tag-salute tag-sanita tag-sovragestione tag-speculazione tag-stabilita tag-stato tag-storia tag-tasse tag-tesoreria tag-titoli-di-stato tag-trasparenza tag-ue tag-unione-europea tag-vincoli style">
			<h2 class="posttitle">L&#8217;Italia ha in cassa 98 miliardi: usi quelli, non i prestiti Ue</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/09/litalia-ha-in-cassa-98-miliardi-usi-quelli-non-i-prestiti-ue/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 12/9/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <!--<span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  -->
             <br><br>
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Sembra che l’appoggio francese al Recovery Fund sia stato condizionato alla disponibilità italiana a cedere asset strategici a gruppi espressione o collegati all’<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> transalpina. Occorrerà quindi vedere se ci saranno transazioni bilaterali in cui la proprietà francese dei nostri asset strategici andrà a consolidarsi». Non solo: «Oltre a una condizionalità formale palese, potrebbe essercene una occulta, concordata nell’ambito dei negoziati che hanno preceduto il Consiglio Europeo che ha dato il via libera al Recovery Fund». Lo afferma Domenico Lombardi, ex consigliere economico del Fmi, intervistato da Lorenzo Torrisi per il &#8220;Sussidiario&#8221;. Lombardi segnala inoltre che il saldo di Tesoreria, cioè l&#8217;ammontare del conto corrente che lo Stato detiene presso la Banca d’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> (con cui gestisce gli incassi e i pagamenti), non solo ha raggiunto livelli record, ma continua a crescere, e oggi sfiora i 100 miliardi di euro. Perché non usare subito quei soldi per salvare le aziende &#8211; che stanno per chiudere, massacrate dal lockdown &#8211; anziché insistere con l&#8217;elemosina del Mes, vincolata a pesanti condizionalità? In altre parole: il governo ha in cassa una somma enorme, grazie ai massicci aiuti garantiti dalla Bce dopo che Christine Lagarde ha provveduto ad acquistare titoli di Stato italiani. Soldi a palate, spendibili subito: perché il governo esita? Oltretutto, dice Lombardi, l&#8217;iter per il Recovery Fund si annuncia lunghissimo e incerto.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Se l&#8217;esecutivo ha presentato una prima bozza su come spendere i soldi che arriverebbero forse tra un anno, la Commissione Europea deve ancora inviare a Roma le sue linee guida. Dopodiché, come ha spiegato Conte, a metà ottobre inizieranno delle interlocuzioni (prima a livello nazionale, poi tra governo e Bruxelles) per individuare i progetti che potranno essere finanziati con le risorse del Recovery Fund. «Di fatto &#8211; scrive Torrisi sul &#8220;Sussidiario&#8221; &#8211; si sta prendendo sempre più consapevolezza che bisognerà attendere almeno la primavera per ricevere la prima tranche dei complessivi 209 miliardi di euro». Anche per questo motivo «si è tornati a invocare, specie dal <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a>, il ricorso dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> al Mes», tanto più che il ministro della salute, Speranza, ha presentato al premier «un piano di investimenti nella sanità da 68 miliardi di euro in sei anni». Eppure, stando alle risorse attualmente già in cassa, non ci sarebbe alcuna necessità di ricorrere al Mes. Per Domenico Lombardi, è stata «sopravvalutata la facilità» con cui si potrà attingere alle risorse europee. Tra l’altro, ricorda Torrisi, il Recovery Fund dovrà essere ratificato da tutti i paesi membri. E anche in questo caso, precisa Lombardi, «gli esperti avevano avvertito che si trattava di risorse condizionate».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">L&#8217;ex consulente del Fmi sottolinea l&#8217;esigenza di pretendere «la necessaria trasparenza nelle interlocuzioni tra governo e Commissione, così che tutti gli stakeholder siano debitamente informati sulle condizionalità che si andranno formando e che non conosciamo». Prima fra tutte, l&#8217;incognita rappresentata dalla <a href="https://www.libreidee.org/tag/francia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Francia">Francia</a>, che secondo fonti di stampa avrebbe richiesto il controllo di quote crescenti dell&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> italiana, in cambio dell&#8217;ok di Macron al piano di aiuti per il nostro paese. Quanto alla citata trasparenza, osserva Torrisi, «non è detto che il Parlamento italiano verrà chiamato ad approvare quello che sarà il Recovery Plan, frutto del negoziato tra governo e Commissione Europea». Su questo, Lombardi afferma: «Mi auguro che dinanzi a ogni prestito internazionale, soprattutto di dimensioni significative, la maggioranza che sostiene questo governo abbia l’opportunità di esprimersi in Parlamento, così come è stato del resto annunciato nel caso di accesso al Mes». Un sospetto: «Temo che la decisione sul Mes sia stata già presa tempo fa, e che adesso si stia cercando il momento opportuno per garantirne l’attuazione politica», dice Lombardi. «Così si spiegano le reiterate sottolineature sulle condizioni finanziarie convenienti legate a questo prestito».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">In realtà, aggiunge Lombardi, «trovo goffo questo tentativo di ottenere un suggello politico sulla base degli aspetti di convenienza finanziaria, anche perché &#8211; spiega &#8211; se siamo dinanzi a una scelta fondamentale legata al ruolo dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> nell’Europa, la semplice valutazione finanziaria appare del tutto inadeguata». Proprio a livello finanziario, infatti, emerge l&#8217;importante saldo attivo di Tesoreria: il 3 luglio era di circa 70 miliardi di euro, oggi sappiamo che a fine luglio è salito a 80 miliardi, e a fine agosto è arrivato addirittura a 98 miliardi. Oltretutto &#8211; aggiunge Lombardi &#8211; il 4 settembre il Mef ha annunciato di aver cancellato l’asta dei Bot trimestrali prevista per il 9 settembre «in seguito all’assenza di specifiche esigenze di cassa». Se il Mes fosse così strategico, il ricorso al fondo speciale «dovrebbe fondarsi su dati accurati», cosa che secondo Lombardi «non sembra stia avvenendo». Insiste l&#8217;ex stratega del Fondo Monetario: «Non possiamo assistere alla scomparsa di imprese dal tessuto economico e sociale del paese e contemporaneamente avere un saldo di Tesoreria così elevato», che oltretutto tiene conto persino del calo delle entrate tributarie (-7,7%) registrato nei primi sette mesi dell&#8217;anno, per colpa del lockdown.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Credo che insistere sulla necessità di accedere al Mes di fronte a un saldo del genere &#8211; scandisce Lombardi &#8211; testimoni in modo incontrovertibile la scelta politica sottostante alla richiesta di ricorrere al Meccanismo Europeo di Stabilità». Tradotto: sottoporre l&#8217;<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> alle pesanti condizionalità previste, nonostante il paese disponga oggi di una straordinaria liquidità. Pressioni esterne, dunque? Il fatto che il pacchetto Mes sia ancora in discussione, ragiona Lombardi, significa sue cose: da un lato testimonia «la volontà di una parte del governo di ponderare bene questa scelta», e dall’altro risulta «coerente con pressioni che l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> potrebbe avere ricevuto, magari anche nell’ambito di quei negoziati per il buon esito del Recovery Fund». Non c&#8217;è la &#8220;pistola fumante&#8221;, ma gli indizi abbondano: «Può darsi che, nell’ambito delle varie condizionalità di tipo politico (non tecnico) concordate in sede di negoziato prima o durante il Consiglio Europeo di luglio, sia stato compreso anche l’accesso dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> al Mes». Si andrebbero quindi a sommare pesantissime condizionalità? «Per un’<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> a elevato debito come quella italiana &#8211; sostiene Lombardi &#8211; potrebbero facilmente scattare delle clausole di salvaguardia che rischierebbero di introdurre nel nostro paese delle scelte che non verrebbero prese esclusivamente dal governo italiano».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Il rischio, chiarisce lo stesso Torrisi, è quello di un’eterodirezione nella gestione del debito, soprattutto nel momento in cui torneranno in vigore le regole del Patto di Stabilità, attualmente sospese. Chiaramente &#8211; conferma Lombardi &#8211; l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> sarebbe più esposta, su quel fronte: «Quando si hanno dei rapporti creditizi in essere, l’opinione dei creditori conta». E così, «la visione che altri paesi europei hanno dei problemi italiani e delle loro soluzioni avrebbe un peso ancora maggiore, rispetto alla situazione attuale». Un rischio che sarebbe meglio evitare, ovviamente. In questi giorni, mentre è stata cancellata l’asta dei Bot trimestrali, è stato collocato un Btp ventennale, le cui richieste hanno superato gli 80 miliardi di euro. Questo si inserisce in una serie di altre iniziative, come il Btp <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> e il Btp Futura, che mirano a migliorare la gestione del <a href="https://www.libreidee.org/tag/debito-pubblico/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con debito pubblico">debito pubblico</a> e il &#8220;classamento&#8221; dei titoli, cosa che magari costa al Tesoro un po’ di più, ma che garantisce maggior stabilità e minor esposizione alle fronde speculative. Sono tutte iniziative ottime, aggiunge Lombardi, che testimoniano un eccellente accesso al mercato di cui oggi l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> gode. E visto che il Mes è destinato a paesi in difficoltà con i mercati finanziari, conclude Lombardi, «non vedo perché l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> dovrebbe crearsi uno stigma quando è invece in grado di soddisfare pienamente la sua domanda di cassa e addirittura avere un saldo di Tesoreria a livelli record».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Questo saldo record, ipotizza Torrisi, potrebbe essere tenuto alto in via precauzionale, temendo un cambio di linea della Bce: finora, grazie a Christine Lagarde, la banca centrale ha acquistato in maniera massiccia titoli di Stato italiani, mettendo al sicuro il bilancio di Roma. E se domani tutto dovesse mutare? Se la Bce dovesse cambiare veramente linea &#8211; obietta Lombardi &#8211; il prestito del Mes, a livello quantitativo, «sarebbe una goccia nel mare». Detto questo, «effettivamente il motivo precauzionale per il saldo di Tesoreria è importante», ammette l&#8217;ex consulente del Fmi. «Ma non possiamo dimenticare &#8211; aggiunge &#8211; che nel contempo ci sono imprese che stanno morendo o sono già morte». Proprio perché gli operatori economici «stanno fronteggiando un’incertezza inedita, nella nostra <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> recente», secondo Lombardi «sarebbe utile che lo Stato onorasse il pagamento dei suoi debiti con le imprese in tempi assai più brevi, utilizzando proprio parte di quel saldo di Tesoreria». Avendo un’esigenza di rifinanziamento così massiccia, per via dell’enorme <a href="https://www.libreidee.org/tag/debito-pubblico/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con debito pubblico">debito pubblico</a>, «la migliore assicurazione per l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> è rivitalizzare il tessuto economico». chiosa Lombardi: «Questo lo si fa non solo stanziando contabilmente risorse, ma aumentando la velocità di circolazione delle stesse».</div>
<p>«Sembra che l’appoggio francese al Recovery Fund sia stato condizionato alla disponibilità italiana a cedere asset strategici a gruppi espressione o collegati all’<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> transalpina. Occorrerà quindi vedere se ci saranno transazioni bilaterali in cui la proprietà francese dei nostri asset strategici andrà a consolidarsi». Non solo: «Oltre a una condizionalità formale palese, potrebbe essercene una occulta, concordata nell’ambito dei negoziati che hanno preceduto il Consiglio Europeo che ha dato il via libera al Recovery Fund». Lo afferma Domenico Lombardi, ex consigliere economico del Fmi, intervistato da Lorenzo Torrisi per il &#8220;<a title="Lombardi sul Sussidiario" href="https://www.ilsussidiario.net/news/recovery-fund-mes-perche-litalia-non-usa-i-98-miliardi-che-ha-in-cassa/2067687/" target="_blank">Sussidiario</a>&#8220;. Lombardi segnala inoltre che il saldo di Tesoreria, cioè l&#8217;ammontare del conto corrente che lo Stato detiene presso la Banca d’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> (con cui gestisce gli incassi e i pagamenti), non solo ha raggiunto livelli record, ma continua a crescere, e oggi sfiora i 100 miliardi di euro. Perché non usare subito quei soldi per salvare le aziende &#8211; che stanno per chiudere, massacrate dal lockdown &#8211; anziché insistere con l&#8217;elemosina del Mes, vincolata a pesanti condizionalità? In altre parole: il governo ha in cassa una somma enorme, grazie ai massicci aiuti garantiti dalla Bce dopo che Christine Lagarde ha provveduto ad acquistare titoli di Stato italiani. Soldi a palate, spendibili subito: perché il governo esita? Oltretutto, dice Lombardi, l&#8217;iter per il Recovery Fund si annuncia lunghissimo e incerto.<span id="more-71785"></span></p>
<p>Se l&#8217;esecutivo ha presentato una prima bozza su come spendere i soldi che arriverebbero forse tra un anno, la Commissione Europea deve ancora inviare a Roma le sue linee guida. Dopodiché, come ha spiegato Conte, a metà ottobre inizieranno delle <a rel="attachment wp-att-71786" href="https://www.libreidee.org/2020/09/litalia-ha-in-cassa-98-miliardi-usi-quelli-non-i-prestiti-ue/domenico-lombardi-gia-consulente-fmi/"><img class="alignleft size-full wp-image-71786" title="Domenico Lombardi, già consulente Fmi" src="https://www.libreidee.org/prova/wp-content/uploads/2020/09/Domenico-Lombardi-già-consulente-Fmi.jpg" alt="Domenico Lombardi, già consulente Fmi" width="230" height="194" /></a>interlocuzioni (prima a livello nazionale, poi tra governo e Bruxelles) per individuare i progetti che potranno essere finanziati con le risorse del Recovery Fund. «Di fatto &#8211; scrive Torrisi sul &#8220;Sussidiario&#8221; &#8211; si sta prendendo sempre più consapevolezza che bisognerà attendere almeno la primavera per ricevere la prima tranche dei complessivi 209 miliardi di euro». Anche per questo motivo «si è tornati a invocare, specie dal <a href="https://www.libreidee.org/tag/pd/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Pd">Pd</a>, il ricorso dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> al Mes», tanto più che il ministro della salute, Speranza, ha presentato al premier «un piano di investimenti nella sanità da 68 miliardi di euro in sei anni». Eppure, stando alle risorse attualmente già in cassa, non ci sarebbe alcuna necessità di ricorrere al Mes. Per Domenico Lombardi, è stata «sopravvalutata la facilità» con cui si potrà attingere alle risorse europee. Tra l’altro, ricorda Torrisi, il Recovery Fund dovrà essere ratificato da tutti i paesi membri. E anche in questo caso, precisa Lombardi, «gli esperti avevano avvertito che si trattava di risorse condizionate».</p>
<p>L&#8217;ex consulente del Fmi sottolinea l&#8217;esigenza di pretendere «la necessaria trasparenza nelle interlocuzioni tra governo e Commissione, così che tutti gli stakeholder siano debitamente informati sulle condizionalità che si andranno formando e che non conosciamo». Prima fra tutte, l&#8217;incognita rappresentata dalla <a href="https://www.libreidee.org/tag/francia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Francia">Francia</a>, che secondo fonti di stampa avrebbe richiesto il controllo di quote crescenti dell&#8217;<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> italiana, in cambio dell&#8217;ok di Macron al piano di aiuti per il nostro paese. Quanto alla citata trasparenza, osserva Torrisi, «non è detto che il Parlamento italiano verrà chiamato ad approvare quello che sarà il Recovery Plan, frutto del negoziato tra governo e Commissione Europea». Su questo, Lombardi afferma: «Mi auguro che dinanzi a ogni prestito internazionale, soprattutto di dimensioni significative, la maggioranza che sostiene questo governo abbia l’opportunità di esprimersi in Parlamento, così come è stato del resto annunciato nel caso di accesso al Mes». Un sospetto: «Temo che la decisione sul Mes sia stata già presa tempo fa, e che adesso si stia cercando il momento opportuno per <a rel="attachment wp-att-71787" href="https://www.libreidee.org/2020/09/litalia-ha-in-cassa-98-miliardi-usi-quelli-non-i-prestiti-ue/conte-e-macron-7/"><img class="alignright size-full wp-image-71787" title="Conte e Macron" src="https://www.libreidee.org/prova/wp-content/uploads/2020/09/Conte-e-Macron.jpg" alt="Conte e Macron" width="270" height="170" /></a>garantirne l’attuazione politica», dice Lombardi. «Così si spiegano le reiterate sottolineature sulle condizioni finanziarie convenienti legate a questo prestito».</p>
<p>In realtà, aggiunge Lombardi, «trovo goffo questo tentativo di ottenere un suggello politico sulla base degli aspetti di convenienza finanziaria, anche perché &#8211; spiega &#8211; se siamo dinanzi a una scelta fondamentale legata al ruolo dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> nell’Europa, la semplice valutazione finanziaria appare del tutto inadeguata». Proprio a livello finanziario, infatti, emerge l&#8217;importante saldo attivo di Tesoreria: il 3 luglio era di circa 70 miliardi di euro, oggi sappiamo che a fine luglio è salito a 80 miliardi, e a fine agosto è arrivato addirittura a 98 miliardi. Oltretutto &#8211; aggiunge Lombardi &#8211; il 4 settembre il Mef ha annunciato di aver cancellato l’asta dei Bot trimestrali prevista per il 9 settembre «in seguito all’assenza di specifiche esigenze di cassa». Se il Mes fosse così strategico, il ricorso al fondo speciale «dovrebbe fondarsi su dati accurati», cosa che secondo Lombardi «non sembra stia avvenendo». Insiste l&#8217;ex stratega del Fondo Monetario: «Non possiamo assistere alla scomparsa di imprese dal tessuto economico e sociale del paese e contemporaneamente avere un saldo di Tesoreria così <a rel="attachment wp-att-71788" href="https://www.libreidee.org/2020/09/litalia-ha-in-cassa-98-miliardi-usi-quelli-non-i-prestiti-ue/conte-e-speranza-2/"><img class="alignleft size-full wp-image-71788" title="Conte e Speranza" src="https://www.libreidee.org/prova/wp-content/uploads/2020/09/Conte-e-Speranza.png" alt="Conte e Speranza" width="230" height="172" /></a>elevato», che oltretutto tiene conto persino del calo delle entrate tributarie (-7,7%) registrato nei primi sette mesi dell&#8217;anno, per colpa del lockdown.</p>
<p>«Credo che insistere sulla necessità di accedere al Mes di fronte a un saldo del genere &#8211; scandisce Lombardi &#8211; testimoni in modo incontrovertibile la scelta politica sottostante alla richiesta di ricorrere al Meccanismo Europeo di Stabilità». Tradotto: sottoporre l&#8217;<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> alle pesanti condizionalità previste, nonostante il paese disponga oggi di una straordinaria liquidità. Pressioni esterne, dunque? Il fatto che il pacchetto Mes sia ancora in discussione, ragiona Lombardi, significa sue cose: da un lato testimonia «la volontà di una parte del governo di ponderare bene questa scelta», e dall’altro risulta «coerente con pressioni che l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> potrebbe avere ricevuto, magari anche nell’ambito di quei negoziati per il buon esito del Recovery Fund». Non c&#8217;è la &#8220;pistola fumante&#8221;, ma gli indizi abbondano: «Può darsi che, nell’ambito delle varie condizionalità di tipo politico (non tecnico) concordate in sede di negoziato prima o durante il Consiglio Europeo di luglio, sia stato compreso anche l’accesso dell’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> al Mes». Si andrebbero quindi a sommare pesantissime condizionalità? «Per un’<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> a elevato debito come quella italiana &#8211; sostiene Lombardi &#8211; potrebbero facilmente scattare delle clausole di salvaguardia che rischierebbero di introdurre nel nostro paese delle scelte che non verrebbero prese esclusivamente dal governo italiano».</p>
<p>Il rischio, chiarisce lo stesso Torrisi, è quello di un’eterodirezione nella gestione del debito, soprattutto nel momento in cui torneranno in vigore le regole del Patto di Stabilità, attualmente sospese. Chiaramente &#8211; conferma Lombardi &#8211; l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> sarebbe più esposta, su quel fronte: «Quando si hanno dei rapporti creditizi in essere, l’opinione dei creditori conta». E così, «la visione che altri paesi europei hanno dei problemi italiani e delle loro soluzioni avrebbe un peso ancora maggiore, rispetto alla situazione attuale». Un rischio che sarebbe meglio evitare, ovviamente. In questi giorni, mentre è stata cancellata l’asta dei Bot trimestrali, è stato collocato un Btp ventennale, le cui richieste hanno superato gli 80 miliardi di euro. Questo si inserisce in una serie di altre iniziative, come il Btp <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> e il Btp Futura, che mirano a migliorare la gestione del <a href="https://www.libreidee.org/tag/debito-pubblico/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con debito pubblico">debito pubblico</a> e il &#8220;classamento&#8221; dei titoli, cosa che magari costa al Tesoro un po’ di più, ma che garantisce maggior stabilità e minor esposizione alle fronde speculative. Sono tutte iniziative ottime, aggiunge Lombardi, che testimoniano un eccellente accesso al mercato di <a rel="attachment wp-att-71789" href="https://www.libreidee.org/2020/09/litalia-ha-in-cassa-98-miliardi-usi-quelli-non-i-prestiti-ue/christine-lagarde-11/"><img class="alignright size-full wp-image-71789" title="Christine Lagarde" src="https://www.libreidee.org/prova/wp-content/uploads/2020/09/Christine-Lagarde.png" alt="Christine Lagarde" width="170" height="238" /></a>cui oggi l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> gode. E visto che il Mes è destinato a paesi in difficoltà con i mercati finanziari, conclude Lombardi, «non vedo perché l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> dovrebbe crearsi uno stigma quando è invece in grado di soddisfare pienamente la sua domanda di cassa e addirittura avere un saldo di Tesoreria a livelli record».</p>
<p>Questo saldo record, ipotizza Torrisi, potrebbe essere tenuto alto in via precauzionale, temendo un cambio di linea della Bce: finora, grazie a Christine Lagarde, la banca centrale ha acquistato in maniera massiccia titoli di Stato italiani, mettendo al sicuro il bilancio di Roma. E se domani tutto dovesse mutare? Se la Bce dovesse cambiare veramente linea &#8211; obietta Lombardi &#8211; il prestito del Mes, a livello quantitativo, «sarebbe una goccia nel mare». Detto questo, «effettivamente il motivo precauzionale per il saldo di Tesoreria è importante», ammette l&#8217;ex consulente del Fmi. «Ma non possiamo dimenticare &#8211; aggiunge &#8211; che nel contempo ci sono imprese che stanno morendo o sono già morte». Proprio perché gli operatori economici «stanno fronteggiando un’incertezza inedita, nella nostra <a href="https://www.libreidee.org/tag/storia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con storia">storia</a> recente», secondo Lombardi «sarebbe utile che lo Stato onorasse il pagamento dei suoi debiti con le imprese in tempi assai più brevi, utilizzando proprio parte di quel saldo di Tesoreria». Avendo un’esigenza di rifinanziamento così massiccia, per via dell’enorme <a href="https://www.libreidee.org/tag/debito-pubblico/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con debito pubblico">debito pubblico</a>, «la migliore assicurazione per l’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> è rivitalizzare il tessuto economico». chiosa Lombardi: «Questo lo si fa non solo stanziando contabilmente risorse, ma aumentando la velocità di circolazione delle stesse».</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/09/magaldi-la-paura-conte-monti-o-il-coraggio-cioe-draghi/">Magaldi: la paura (Conte, Monti) o il coraggio, cioè Draghi</a></li>
<li><a href="https://www.libreidee.org/2020/07/casta-italiana-predoni-stranieri-e-applausi-cretini-a-conte/">Casta italiana, predoni stranieri e applausi (cretini) a Conte</a></li>
<li><a href="https://www.libreidee.org/2020/07/recovery-cioe-super-rigore-dora-in-poi-ci-governa-berlino/">Recovery, cioè super-rigore: d'ora in poi ci governa Berlino</a></li>
<li><a href="https://www.libreidee.org/2020/07/e-bravo-conte-ora-abbiamo-al-collo-il-cappio-della-troika/">E bravo Conte, ora abbiamo al collo il cappio della Troika</a></li>
<li><a href="https://www.libreidee.org/2020/06/mes-o-fine-dellaiuto-bce-mangia-il-pd-ci-vende-ai-tedeschi/">Mes, o fine dell'aiuto Bce. Mangia: il Pd ci vende ai tedeschi</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/aziende/" rel="tag">aziende</a>, <a href="https://www.libreidee.org/tag/banca-d%e2%80%99italia/" rel="tag">Banca d’Italia</a>, <a href="https://www.libreidee.org/tag/bankitalia/" rel="tag">Bankitalia</a>, <a href="https://www.libreidee.org/tag/bce/" rel="tag">Bce</a>, <a href="https://www.libreidee.org/tag/bot/" rel="tag">Bot</a>, <a href="https://www.libreidee.org/tag/bruxelles/" rel="tag">Bruxelles</a>, <a href="https://www.libreidee.org/tag/btp/" rel="tag">Btp</a>, <a href="https://www.libreidee.org/tag/btp-futura/" rel="tag">Btp Futura</a>, <a href="https://www.libreidee.org/tag/btp-italia/" rel="tag">Btp Italia</a>, <a href="https://www.libreidee.org/tag/christine-lagarde/" rel="tag">Christine Lagarde</a>, <a href="https://www.libreidee.org/tag/commissione-europea/" rel="tag">Commissione Europea</a>, <a href="https://www.libreidee.org/tag/condizionalita/" rel="tag">condizionalità</a>, <a href="https://www.libreidee.org/tag/consiglio-europeo/" rel="tag">Consiglio europeo</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/credito/" rel="tag">credito</a>, <a href="https://www.libreidee.org/tag/crisi/" rel="tag">crisi</a>, <a href="https://www.libreidee.org/tag/debito-pubblico/" rel="tag">debito pubblico</a>, <a href="https://www.libreidee.org/tag/domenico-lombardi/" rel="tag">Domenico Lombardi</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/emmanuel-macron/" rel="tag">Emmanuel Macron</a>, <a href="https://www.libreidee.org/tag/eterodirezione/" rel="tag">eterodirezione</a>, <a href="https://www.libreidee.org/tag/finanza/" rel="tag">finanza</a>, <a href="https://www.libreidee.org/tag/fisco/" rel="tag">fisco</a>, <a href="https://www.libreidee.org/tag/fmi/" rel="tag">Fmi</a>, <a href="https://www.libreidee.org/tag/francia/" rel="tag">Francia</a>, <a href="https://www.libreidee.org/tag/giuseppe-conte/" rel="tag">Giuseppe Conte</a>, <a href="https://www.libreidee.org/tag/il-sussidiario/" rel="tag">Il Sussidiario</a>, <a href="https://www.libreidee.org/tag/imprese/" rel="tag">imprese</a>, <a href="https://www.libreidee.org/tag/incertezza/" rel="tag">incertezza</a>, <a href="https://www.libreidee.org/tag/investimenti/" rel="tag">investimenti</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/lockdown/" rel="tag">lockdown</a>, <a href="https://www.libreidee.org/tag/lorenzo-torrisi/" rel="tag">Lorenzo Torrisi</a>, <a href="https://www.libreidee.org/tag/mercati/" rel="tag">mercati</a>, <a href="https://www.libreidee.org/tag/mes/" rel="tag">Mes</a>, <a href="https://www.libreidee.org/tag/occulto/" rel="tag">occulto</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/parlamento/" rel="tag">Parlamento</a>, <a href="https://www.libreidee.org/tag/patto-di-stabilita/" rel="tag">Patto di Stabilità</a>, <a href="https://www.libreidee.org/tag/pd/" rel="tag">Pd</a>, <a href="https://www.libreidee.org/tag/pressioni/" rel="tag">pressioni</a>, <a href="https://www.libreidee.org/tag/recovery-fund/" rel="tag">recovery fund</a>, <a href="https://www.libreidee.org/tag/recovery-plan/" rel="tag">Recovery Plan</a>, <a href="https://www.libreidee.org/tag/rischio/" rel="tag">rischio</a>, <a href="https://www.libreidee.org/tag/risorse/" rel="tag">risorse</a>, <a href="https://www.libreidee.org/tag/roberto-speranza/" rel="tag">Roberto Speranza</a>, <a href="https://www.libreidee.org/tag/salute/" rel="tag">salute</a>, <a href="https://www.libreidee.org/tag/sanita/" rel="tag">sanità</a>, <a href="https://www.libreidee.org/tag/sovragestione/" rel="tag">sovragestione</a>, <a href="https://www.libreidee.org/tag/speculazione/" rel="tag">speculazione</a>, <a href="https://www.libreidee.org/tag/stabilita/" rel="tag">stabilità</a>, <a href="https://www.libreidee.org/tag/stato/" rel="tag">Stato</a>, <a href="https://www.libreidee.org/tag/storia/" rel="tag">storia</a>, <a href="https://www.libreidee.org/tag/tasse/" rel="tag">tasse</a>, <a href="https://www.libreidee.org/tag/tesoreria/" rel="tag">Tesoreria</a>, <a href="https://www.libreidee.org/tag/titoli-di-stato/" rel="tag">titoli di Stato</a>, <a href="https://www.libreidee.org/tag/trasparenza/" rel="tag">trasparenza</a>, <a href="https://www.libreidee.org/tag/ue/" rel="tag">Ue</a>, <a href="https://www.libreidee.org/tag/unione-europea/" rel="tag">Unione Europea</a>, <a href="https://www.libreidee.org/tag/vincoli/" rel="tag">vincoli</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/09/magaldi-la-paura-conte-monti-o-il-coraggio-cioe-draghi/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/09/Mario-Monti.jpg" />Magaldi: la paura (Conte, Monti) o il coraggio, cioè Draghi</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/casta-italiana-predoni-stranieri-e-applausi-cretini-a-conte/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Marco-Della-Luna.jpg" />Casta italiana, predoni stranieri e applausi (cretini) a Conte</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/recovery-cioe-super-rigore-dora-in-poi-ci-governa-berlino/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Conte-e-Tsipras.jpg" />Recovery, cioè super-rigore: d'ora in poi ci governa Berlino</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/07/e-bravo-conte-ora-abbiamo-al-collo-il-cappio-della-troika/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/07/Giuseppe-Palma.jpg" />E bravo Conte, ora abbiamo al collo il cappio della Troika</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/06/mes-o-fine-dellaiuto-bce-mangia-il-pd-ci-vende-ai-tedeschi/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/06/Roberto-Gualtieri.jpg" />Mes, o fine dell'aiuto Bce. Mangia: il Pd ci vende ai tedeschi</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><!--<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a>--></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/09/'> settembre 2020 &nbsp;(15)</option>
	<option value='https://www.libreidee.org/2020/08/'> agosto 2020 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2020/07/'> luglio 2020 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>