<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type"
      content="text/html; charset=UTF-8"/>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<!--<meta property="fb:admins" content="558882656" />-->
<!--<meta property="fb:page_id" content="178240502272" />-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<title>Facebook pigliatutto: dovrà cedere Instagram e WhatsApp? | LIBRE</title>


<!--<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />-->

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; Facebook pigliatutto: dovrà cedere Instagram e WhatsApp? Feed dei commenti" href="https://www.libreidee.org/2020/10/facebook-pigliatutto-dovra-cedere-instagram-e-whatsapp/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Il golpe mondiale avanza, ora testano la nostra obbedienza' href='https://www.libreidee.org/2020/10/il-golpe-mondiale-avanza-ora-testano-la-nostra-obbedienza/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[1031,1104] -->
<meta name="description" content="L'Antitrust Usa contro il monopolio Facebook. uccide la concorrenza, Zuckerberg dovrà cedere Instagram e WhatsApp" />
<meta name="keywords" content="11 settembre,alphabet,amazon,antitrust,apple,arbitrio,bavaglio,big tech,censura,cfo,cia,competitor,concorrenza,congresso,coronavirus,covid-19,digitale,disinformazione,elusione,europa,evasione,facebook,fisco,gianfranco carpeoro,gianfranco pecoraro,google,industria,instagram,intelligence,libertà,mainstream,manipolazione,mark zuckerberg,media,money.it,monopolio,oscuramento,pandemia,politica,potere,pubblicità,sanità,schedatura,servizi,servizi segreti,sicurezza,social,social media,social network,spionaggio,stati uniti,strategia della tensione,tasse,tecnologia,tempo,terrorismo,usa,valore,whatsapp" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>

<body class="single postid-72185 category-segnalazioni tag-11-settembre tag-alphabet tag-amazon tag-antitrust tag-apple tag-arbitrio tag-bavaglio tag-big-tech tag-censura tag-cfo tag-cia tag-competitor tag-concorrenza tag-congresso tag-coronavirus tag-covid-19 tag-digitale tag-disinformazione tag-elusione tag-europa tag-evasione tag-facebook tag-fisco tag-gianfranco-carpeoro tag-gianfranco-pecoraro tag-google tag-industria tag-instagram tag-intelligence tag-liberta tag-mainstream tag-manipolazione tag-mark-zuckerberg tag-media tag-money-it tag-monopolio tag-oscuramento tag-pandemia tag-politica tag-potere tag-pubblicita tag-sanita tag-schedatura tag-servizi tag-servizi-segreti tag-sicurezza tag-social tag-social-media tag-social-network tag-spionaggio tag-stati-uniti tag-strategia-della-tensione tag-tasse tag-tecnologia tag-tempo tag-terrorismo tag-usa tag-valore tag-whatsapp author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-72185" class="post-72185 post hentry category-segnalazioni tag-11-settembre tag-alphabet tag-amazon tag-antitrust tag-apple tag-arbitrio tag-bavaglio tag-big-tech tag-censura tag-cfo tag-cia tag-competitor tag-concorrenza tag-congresso tag-coronavirus tag-covid-19 tag-digitale tag-disinformazione tag-elusione tag-europa tag-evasione tag-facebook tag-fisco tag-gianfranco-carpeoro tag-gianfranco-pecoraro tag-google tag-industria tag-instagram tag-intelligence tag-liberta tag-mainstream tag-manipolazione tag-mark-zuckerberg tag-media tag-money-it tag-monopolio tag-oscuramento tag-pandemia tag-politica tag-potere tag-pubblicita tag-sanita tag-schedatura tag-servizi tag-servizi-segreti tag-sicurezza tag-social tag-social-media tag-social-network tag-spionaggio tag-stati-uniti tag-strategia-della-tensione tag-tasse tag-tecnologia tag-tempo tag-terrorismo tag-usa tag-valore tag-whatsapp style">
			<h2 class="posttitle">Facebook pigliatutto: dovrà cedere Instagram e WhatsApp?</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/10/facebook-pigliatutto-dovra-cedere-instagram-e-whatsapp/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 10/10/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <!--<span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  -->
             <br><br>
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Brutte notizie per Facebook. Secondo un report dell’Antitrust americana il colosso dei social <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> esercita dei veri e propri “poteri di monopolio” sul mondo dei social network, scrive &#8220;Money.it&#8221;. Pertanto Mark Zuckerberg potrebbe essere costretto, in futuro, a mettere in atto dei rimedi, fra cui la scorporazione della società. Negli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, la Commissione Antitrust della Camera ha stilato un rapporto sulle 4 big tech americane. La commissione, guidata dalla maggioranza democratica, ha sollevato preoccupazioni nei confronti di Amazon, Apple e della parent-company di Google, Alphabet. L’Antitrust raccomanda al Congresso di considerare ogni acquisizione da parte delle big tech come anticompetitiva. Ma per il momento le attenzioni dell’Antitrust si concentrano su Facebook, che avrebbe mantenuto la propria posizione di monopolio «acquisendo, copiando o uccidendo la concorrenza». Nel report, la commissione rimanda al Congresso il compito di elaborare dei rimedi, fra cui si include la «separazione strutturale». Nel caso di Facebook, questo significherebbe vendere Instagram e WhatsApp.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> monopolistico di Facebook è affermato e difficilmente eliminabile con la pressione competitiva di nuovi ingressi o di aziende già esistenti», afferma il report. Nel rapporto si cita anche uno scambio fra Zuckerberg e il suo Cfo risalente al 2012, poco prima dell’acquisizione di Instagram (per 1 miliardo di dollari, cifra ritenuta allora scioccante per un’azienda che aveva solo 13 dipendenti). «Quello che stiamo davvero comprando è il tempo», avrebbe detto Zuckerberg. «Anche se spuntano nuovi competitor, comprare Instagram adesso ci darebbe più di un anno per integrare le loro dinamiche prima che chiunque si avvicini al loro livello di nuovo», avrebbe detto allora il Ceo. «Competiamo con una grande varietà di servizi con milioni, anche miliardi di persone che li usano», ha aggiunto un portavoce di Facebook in un comunicato. «Le acquisizioni sono parte di ogni <a href="https://www.libreidee.org/tag/industria/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con industria">industria</a>, e sono uno dei modi in cui introduciamo nuove tecnologie per fornire più valore alle persone».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Facebook è una storia di successo americano», ha concluso il portavoce della compagnia, che oggi vanta 2,6 miliardi di utenti in tutto il mondo, non senza ricevere forti critiche: manipolazione <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> ed elusione fiscale, ad esempio nei paesi europei (altissimi ricavi pubblicitari e irrisoria contribuzione tributaria). Come anche gli altri social, poi, Facebok è accusata di praticare l&#8217;arbitrario oscuramento (parziale e a volte totale) dei contenuti che i governi oggi ritengono &#8220;inappropriati&#8221;, riguardo al coronavirus. A non stupirsi delle critiche rivolte a Facebook è lo scrittore e saggista Gianfranco Carpeoro, per trent&#8217;anni avvocato (all&#8217;anagrafe, Pecoraro): Facebook &#8211; ha ricordato &#8211; è nato in ambito Cia, a scopo spionistico. Un classico prodotto dell&#8217;intelligence: «All&#8217;indomani dell&#8217;11 Settembre, quando la sicurezza americana scoprì di dover &#8220;schedare&#8221; milioni di persone, un dirigente della Cia propose: ma perché non fare in modo che ciascuno &#8220;si schedi&#8221; da solo, e per giunta gratis, spiegando chi è, dove vive, cosa pensa e quali sono i suoi contatti». Solo in seguito, dice Carpeoro, comparve Zuckerberg: presentato, ovviamente, come il classico enfant prodige venuto dal nulla.</div>
<p>Brutte notizie per Facebook. Secondo un report dell’Antitrust americana il colosso dei social <a href="https://www.libreidee.org/tag/media/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con media">media</a> esercita dei veri e propri “poteri di monopolio” sul mondo dei social network, scrive &#8220;<a title="Money.it: l'Antitrust Usa contro il monopolio Facebook" href="https://www.money.it/Facebook-potrebbe-dover-dire-addio-a-Instagram-WhatsApp" target="_blank">Money.it</a>&#8220;. Pertanto Mark Zuckerberg potrebbe essere costretto, in futuro, a mettere in atto dei rimedi, fra cui la scorporazione della società. Negli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a>, la Commissione Antitrust della Camera ha stilato un rapporto sulle 4 big tech americane. La commissione, guidata dalla maggioranza democratica, ha sollevato preoccupazioni nei confronti di Amazon, Apple e della parent-company di Google, Alphabet. L’Antitrust raccomanda al Congresso di considerare ogni acquisizione da parte delle big tech come anticompetitiva. Ma per il momento le attenzioni dell’Antitrust si concentrano su Facebook, che avrebbe mantenuto la propria posizione di monopolio «acquisendo, copiando o uccidendo la concorrenza». Nel report, la commissione rimanda al Congresso il compito di elaborare dei rimedi, fra cui si include la «separazione strutturale». Nel caso di Facebook, questo significherebbe vendere Instagram e WhatsApp.<span id="more-72185"></span></p>
<p>«Il <a href="https://www.libreidee.org/tag/potere/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con potere">potere</a> monopolistico di Facebook è affermato e difficilmente eliminabile con la pressione competitiva di nuovi ingressi o di aziende già esistenti», afferma il report. Nel rapporto si cita anche uno scambio fra Zuckerberg e il suo Cfo risalente al 2012, <a rel="attachment wp-att-72186" href="https://www.libreidee.org/2020/10/facebook-pigliatutto-dovra-cedere-instagram-e-whatsapp/mark-zuckerberg-9/"><img class="alignleft size-full wp-image-72186" title="Mark Zuckerberg" src="https://www.libreidee.org/prova/wp-content/uploads/2020/10/Mark-Zuckerberg.jpg" alt="Mark Zuckerberg" width="230" height="184" /></a>poco prima dell’acquisizione di Instagram (per 1 miliardo di dollari, cifra ritenuta allora scioccante per un’azienda che aveva solo 13 dipendenti). «Quello che stiamo davvero comprando è il tempo», avrebbe detto Zuckerberg. «Anche se spuntano nuovi competitor, comprare Instagram adesso ci darebbe più di un anno per integrare le loro dinamiche prima che chiunque si avvicini al loro livello di nuovo», avrebbe detto allora il Ceo. «Competiamo con una grande varietà di servizi con milioni, anche miliardi di persone che li usano», ha aggiunto un portavoce di Facebook in un comunicato. «Le acquisizioni sono parte di ogni <a href="https://www.libreidee.org/tag/industria/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con industria">industria</a>, e sono uno dei modi in cui introduciamo nuove tecnologie per fornire più valore alle persone».</p>
<p>«Facebook è una storia di successo americano», ha concluso il portavoce della compagnia, che oggi vanta 2,6 miliardi di utenti in tutto il mondo, non senza ricevere forti critiche: manipolazione <a href="https://www.libreidee.org/tag/politica/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con politica">politica</a> ed elusione fiscale, ad esempio nei paesi europei (altissimi ricavi pubblicitari e irrisoria contribuzione tributaria). Come anche gli altri social, poi, Facebok è accusata di praticare l&#8217;arbitrario oscuramento (parziale e a volte totale) dei contenuti che i governi oggi ritengono &#8220;inappropriati&#8221;, riguardo al coronavirus. A non stupirsi delle critiche rivolte a Facebook è lo scrittore e saggista Gianfranco Carpeoro, per trent&#8217;anni avvocato (all&#8217;anagrafe, Pecoraro): Facebook &#8211; ha ricordato &#8211; è nato in ambito Cia, a scopo spionistico. Un classico prodotto dell&#8217;intelligence: «All&#8217;indomani dell&#8217;11 Settembre, quando la sicurezza americana scoprì di dover &#8220;schedare&#8221; milioni di persone, un dirigente della Cia propose: ma perché non fare in modo che ciascuno &#8220;si schedi&#8221; da solo, e per giunta gratis, spiegando chi è, dove vive, cosa pensa e quali sono i suoi contatti». Solo in seguito, dice Carpeoro, comparve Zuckerberg: presentato, ovviamente, come il classico enfant prodige venuto dal nulla.</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2019/09/facebook-cancella-casapound-finalmente-un-atto-fascista/">Facebook cancella CasaPound: finalmente un atto fascista</a></li>
<li><a href="https://www.libreidee.org/2018/03/non-basta-uscire-da-facebook-va-chiusa-anche-wahatsapp/">Non basta uscire da Facebook, va chiusa anche WhatsApp</a></li>
<li><a href="https://www.libreidee.org/2018/03/facebook-scheda-la-nostra-mente-senza-il-nostro-consenso/">Facebook scheda la nostra mente, senza il nostro consenso</a></li>
<li><a href="https://www.libreidee.org/2018/03/cambridge-analytica-e-facebook-vittime-50-milioni-di-utenti/">Cambridge Analytica e Facebook: vittime 50 milioni di utenti </a></li>
<li><a href="https://www.libreidee.org/2015/11/scordatevi-sicurezza-e-privacy-facebook-e-in-ascolto/">Scordatevi sicurezza e privacy, Facebook è in ascolto</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/11-settembre/" rel="tag">11 settembre</a>, <a href="https://www.libreidee.org/tag/alphabet/" rel="tag">Alphabet</a>, <a href="https://www.libreidee.org/tag/amazon/" rel="tag">Amazon</a>, <a href="https://www.libreidee.org/tag/antitrust/" rel="tag">Antitrust</a>, <a href="https://www.libreidee.org/tag/apple/" rel="tag">Apple</a>, <a href="https://www.libreidee.org/tag/arbitrio/" rel="tag">arbitrio</a>, <a href="https://www.libreidee.org/tag/bavaglio/" rel="tag">bavaglio</a>, <a href="https://www.libreidee.org/tag/big-tech/" rel="tag">big tech</a>, <a href="https://www.libreidee.org/tag/censura/" rel="tag">censura</a>, <a href="https://www.libreidee.org/tag/cfo/" rel="tag">Cfo</a>, <a href="https://www.libreidee.org/tag/cia/" rel="tag">Cia</a>, <a href="https://www.libreidee.org/tag/competitor/" rel="tag">competitor</a>, <a href="https://www.libreidee.org/tag/concorrenza/" rel="tag">concorrenza</a>, <a href="https://www.libreidee.org/tag/congresso/" rel="tag">congresso</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/digitale/" rel="tag">digitale</a>, <a href="https://www.libreidee.org/tag/disinformazione/" rel="tag">disinformazione</a>, <a href="https://www.libreidee.org/tag/elusione/" rel="tag">elusione</a>, <a href="https://www.libreidee.org/tag/europa/" rel="tag">Europa</a>, <a href="https://www.libreidee.org/tag/evasione/" rel="tag">evasione</a>, <a href="https://www.libreidee.org/tag/facebook/" rel="tag">Facebook</a>, <a href="https://www.libreidee.org/tag/fisco/" rel="tag">fisco</a>, <a href="https://www.libreidee.org/tag/gianfranco-carpeoro/" rel="tag">Gianfranco Carpeoro</a>, <a href="https://www.libreidee.org/tag/gianfranco-pecoraro/" rel="tag">Gianfranco Pecoraro</a>, <a href="https://www.libreidee.org/tag/google/" rel="tag">Google</a>, <a href="https://www.libreidee.org/tag/industria/" rel="tag">industria</a>, <a href="https://www.libreidee.org/tag/instagram/" rel="tag">Instagram</a>, <a href="https://www.libreidee.org/tag/intelligence/" rel="tag">intelligence</a>, <a href="https://www.libreidee.org/tag/liberta/" rel="tag">libertà</a>, <a href="https://www.libreidee.org/tag/mainstream/" rel="tag">mainstream</a>, <a href="https://www.libreidee.org/tag/manipolazione/" rel="tag">manipolazione</a>, <a href="https://www.libreidee.org/tag/mark-zuckerberg/" rel="tag">Mark Zuckerberg</a>, <a href="https://www.libreidee.org/tag/media/" rel="tag">media</a>, <a href="https://www.libreidee.org/tag/money-it/" rel="tag">Money.it</a>, <a href="https://www.libreidee.org/tag/monopolio/" rel="tag">monopolio</a>, <a href="https://www.libreidee.org/tag/oscuramento/" rel="tag">oscuramento</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/politica/" rel="tag">politica</a>, <a href="https://www.libreidee.org/tag/potere/" rel="tag">potere</a>, <a href="https://www.libreidee.org/tag/pubblicita/" rel="tag">pubblicità</a>, <a href="https://www.libreidee.org/tag/sanita/" rel="tag">sanità</a>, <a href="https://www.libreidee.org/tag/schedatura/" rel="tag">schedatura</a>, <a href="https://www.libreidee.org/tag/servizi/" rel="tag">servizi</a>, <a href="https://www.libreidee.org/tag/servizi-segreti/" rel="tag">servizi segreti</a>, <a href="https://www.libreidee.org/tag/sicurezza/" rel="tag">sicurezza</a>, <a href="https://www.libreidee.org/tag/social/" rel="tag">social</a>, <a href="https://www.libreidee.org/tag/social-media/" rel="tag">social media</a>, <a href="https://www.libreidee.org/tag/social-network/" rel="tag">social network</a>, <a href="https://www.libreidee.org/tag/spionaggio/" rel="tag">spionaggio</a>, <a href="https://www.libreidee.org/tag/stati-uniti/" rel="tag">Stati Uniti</a>, <a href="https://www.libreidee.org/tag/strategia-della-tensione/" rel="tag">strategia della tensione</a>, <a href="https://www.libreidee.org/tag/tasse/" rel="tag">tasse</a>, <a href="https://www.libreidee.org/tag/tecnologia/" rel="tag">tecnologia</a>, <a href="https://www.libreidee.org/tag/tempo/" rel="tag">tempo</a>, <a href="https://www.libreidee.org/tag/terrorismo/" rel="tag">terrorismo</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a>, <a href="https://www.libreidee.org/tag/valore/" rel="tag">valore</a>, <a href="https://www.libreidee.org/tag/whatsapp/" rel="tag">WhatsApp</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2019/09/facebook-cancella-casapound-finalmente-un-atto-fascista/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2019/09/Vittorio-Feltri.jpg" />Facebook cancella CasaPound: finalmente un atto fascista</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2018/03/non-basta-uscire-da-facebook-va-chiusa-anche-wahatsapp/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2018/03/Brian-Acton-di-Whatsapp.jpg" />Non basta uscire da Facebook, va chiusa anche WhatsApp</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2018/03/facebook-scheda-la-nostra-mente-senza-il-nostro-consenso/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2018/03/Cambridge-Analytica.png" />Facebook scheda la nostra mente, senza il nostro consenso</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2018/03/cambridge-analytica-e-facebook-vittime-50-milioni-di-utenti/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2018/03/Chris-Wylie-il-whistleblower-di-Cambridge-Analytica.png" />Cambridge Analytica e Facebook: vittime 50 milioni di utenti </a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2015/11/scordatevi-sicurezza-e-privacy-facebook-e-in-ascolto/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2015/10/Big-Data.jpg" />Scordatevi sicurezza e privacy, Facebook è in ascolto</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><!--<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a>--></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/10/'> ottobre 2020 &nbsp;(18)</option>
	<option value='https://www.libreidee.org/2020/09/'> settembre 2020 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2020/08/'> agosto 2020 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2020/07/'> luglio 2020 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>