<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type"
      content="text/html; charset=UTF-8"/>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<!--<meta property="fb:admins" content="558882656" />-->
<!--<meta property="fb:page_id" content="178240502272" />-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<title>La Francia: virus &#8220;sfuggito&#8221; a Wuhan. Ma i media tacciono | LIBRE</title>


<!--<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />-->

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; La Francia: virus &#8220;sfuggito&#8221; a Wuhan. Ma i media tacciono Feed dei commenti" href="https://www.libreidee.org/2020/11/la-francia-virus-sfuggito-a-wuhan-ma-i-media-tacciono/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='Il mistero di Franco Battiato, la strana eclissi di un genio' href='https://www.libreidee.org/2020/11/il-mistero-di-franco-battiato-la-strana-eclissi-di-un-genio/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[1031,1116] -->
<meta name="description" content="Introvigne: i media oscurano la notizia-bomba sull'origine del Covid a Wuhan, lanciata dal Cnrs francese, e la Cina allunga le mani sull'Italia" />
<meta name="keywords" content="asilo politico,bavaglio disinformazione,cesnur,cibo,cina,cnrs,commercio,complottismo,copasir,coronavirus,covid-19,esperimenti,etiopia,fake news,finanza,francia,genetica,il sussidiario,intelligence,italia,joe biden,luigi di maio,m5s,mainstream,manipolazione,massimo introvigne,media,moratoria,movimento 5 stelle,norvegia,occidente,oms,pandemia,paolo vites,paura,pechino,propaganda,responsabilità,reticenza,ricerca,rifugiati,russia,salmone,scienza,servizi segreti,sicurezza,sputnik,tedros adhanom ghebreyesus,televisione,ue,unione europea,usa,virus,wuhan" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>

<body class="single postid-72777 category-segnalazioni tag-asilo-politico tag-bavaglio-disinformazione tag-cesnur tag-cibo tag-cina tag-cnrs tag-commercio tag-complottismo tag-copasir tag-coronavirus tag-covid-19 tag-esperimenti tag-etiopia tag-fake-news tag-finanza tag-francia tag-genetica tag-il-sussidiario tag-intelligence tag-italia tag-joe-biden tag-luigi-di-maio tag-m5s tag-mainstream tag-manipolazione tag-massimo-introvigne tag-media tag-moratoria tag-movimento-5-stelle tag-norvegia tag-occidente tag-oms tag-pandemia tag-paolo-vites tag-paura tag-pechino tag-propaganda tag-responsabilita tag-reticenza tag-ricerca tag-rifugiati tag-russia tag-salmone tag-scienza tag-servizi-segreti tag-sicurezza tag-sputnik tag-tedros-adhanom-ghebreyesus tag-televisione tag-ue tag-unione-europea tag-usa tag-virus tag-wuhan author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-72777" class="post-72777 post hentry category-segnalazioni tag-asilo-politico tag-bavaglio-disinformazione tag-cesnur tag-cibo tag-cina tag-cnrs tag-commercio tag-complottismo tag-copasir tag-coronavirus tag-covid-19 tag-esperimenti tag-etiopia tag-fake-news tag-finanza tag-francia tag-genetica tag-il-sussidiario tag-intelligence tag-italia tag-joe-biden tag-luigi-di-maio tag-m5s tag-mainstream tag-manipolazione tag-massimo-introvigne tag-media tag-moratoria tag-movimento-5-stelle tag-norvegia tag-occidente tag-oms tag-pandemia tag-paolo-vites tag-paura tag-pechino tag-propaganda tag-responsabilita tag-reticenza tag-ricerca tag-rifugiati tag-russia tag-salmone tag-scienza tag-servizi-segreti tag-sicurezza tag-sputnik tag-tedros-adhanom-ghebreyesus tag-televisione tag-ue tag-unione-europea tag-usa tag-virus tag-wuhan style">
			<h2 class="posttitle">La Francia: virus &#8220;sfuggito&#8221; a Wuhan. Ma i media tacciono</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/11/la-francia-virus-sfuggito-a-wuhan-ma-i-media-tacciono/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 30/11/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <!--<span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  -->
             <br><br>
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Cina e Oms tornano a collaborare, almeno sulla carta, per capire le origini del Covid-19. Una collaborazione che doveva partire già lo scorso  maggio, ma il governo cinese si oppose perché temeva una «estrema politicizzazione» e «indagini fondate sulla presunzione di colpevolezza». La Cina aveva paura di essere incolpata: «Una responsabilità che ormai tutti denunciano, anche enti del tutto non politicizzati e assolutamente non complottisti», spiega il sociologo Massimo Introvigne, fondatore e direttore del Cesnur, intervistato da Paolo Vites per il &#8220;Sussidiario&#8221;. A puntare il dito su Wuhan è il Centro nazionale delle ricerche scientifiche francese, «considerato dagli stessi cinesi il secondo più autorevole al mondo». Secondo il Cnrs, il coronavirus sarebbe stato creato in laboratorio per studi sul salto genetico, producendo virus alterati: qualcosa di legittimo, fatto anche dai francesi stessi, ma sfuggito per le scarse capacità di sicurezza dei cinesi. «Qualcosa che la Cina non ammetterà mai, visto che la notizia non è stata riportata praticamente da nessuno», dice Introvigne, sottolineando la denuncia francese: «Non dicono che il virus sia stato portato fuori appositamente, ma che un incidente è possibile in un laboratorio che produce virus alterati per studiarne il salto».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">I francesi chiedono una moratoria su questi esperimenti, e hanno smesso di collaborare con Wuhan proprio perché non ci sarebbero le necessarie condizioni di sicurezza. «Questo rapporto sarebbe stato una bomba mediatica, ma – come si dice – è finito in cavalleria», accusa Introvigne: «Senza la collaborazione cinese ci saranno molte illazioni, ma poche parole». Si sa da tempo &#8211; osserva Vites &#8211; che l’Oms è gravemente compromessa con la Cina, che annovera molti suoi uomini all’interno della struttura. Che senso ha questo nuovo annuncio di collaborazione? «Potranno portare avanti la nuova favola complottista che li discolpa, come avevano già fatto con il salmone norvegese importato in Cina». A cosa si attaccano adesso? «Hanno ideato una nuova favola, appunto, portata avanti con molta più convinzione, tanto che ne hanno parlato in una conferenza stampa il viceministro degli esteri e tutti i quotidiani del partito comunista: il Covid sarebbe giunto in Cina tramite cibo congelato proveniente da non si sa quale paese occidentale». La cosa interessante, aggiunge Introvigne, è che ricercatori dell’<a href="https://www.libreidee.org/tag/ue/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Ue">Ue</a> &#8220;specializzati in fake news&#8221; hanno identificato &#8220;Sputnik&#8221;, rete televisiva russa, come il soggetto che lanciato la notizia, subito ripresa dai cinesi.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«La cosa più grave è che un funzionario dell’Oms ha rilasciato interviste in Cina dicendo che è una storia credibile e che indagheranno su di essa», sottolinea Introvigne. Russi e cinesi starebbero lavorando insieme per produrre false informazioni sul virus? «Esatto. C’è stato recentemente un incontro tra ministri della propaganda russo e cinese in cui è stata messa a punto questa strategia». Nel frattempo, si domanda Paolo Vites, l’Oms continua quindi a recitare una sorta di commedia? «Molte attenzioni sono da tempo concentrate sul segretario etiope Ghebreyesus, amico della Cina». Ma prima di lui, aggiunge Introvigne, bisogna ricordare che &#8211; per due mandati &#8211; l’Oms ha avuto una segretaria generale cinese: «Molti dei funzionari sono persone assunte durante quel periodo». Dopo quei due mandati, «la Cina ha poi manovrato perché ci fosse comunque un amico, come l’attuale segretario». Sempre secondo Introvigne, se gli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a> saranno guidati da Joe Biden faranno bene, come annunciato, a rientrare nell&#8217;Oms, proprio per condizionarla e &#8220;correggerla&#8221; dall&#8217;interno. Quanto all&#8217;<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, le cose si complicano: a quanto pare, la Penisola è sempre più al centro delle mire cinesi.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Una relazione approvata dal Copasir &#8211; ricorda Vites &#8211; sostiene che, da quando è cominciata la pandemia, la penetrazione commerciale e finanziaria cinese in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> è aumentata moltissimo: e questo grazie al <a href="https://www.libreidee.org/tag/movimento-5-stelle/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con movimento 5 stelle">Movimento 5 Stelle</a>, da sempre filo-cinese. «È un problema molto grave &#8211; conferma Introvigne &#8211; ma va al di là dei Cinquestelle». Attraverso il Cesnur, Introvigne si occupa anche di rifugiati cinesi che chiedono asilo politico in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, e su questo tema «ci sono sentenze eccellenti». Di recente, però, sarebbe stata emessa «una sentenza palesemente costruita», in favore del governo di Pechino. Sempre secondo Introvigne, l&#8217;episodio «dimostra che sull’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> c’è uno sforzo capillare, da parte della Cina: su giornali di seconda fila, si leggono spesso articoli che sembrano veline dell’ambasciata cinese». E i 5 Stelle? «Sono stati richiamati all’ordine e Di Maio un po’ si è moderato, ma esiste un capillare lavoro cinese nel mandare veline ai giornali».</div>
<p>Cina e Oms tornano a collaborare, almeno sulla carta, per capire le origini del Covid-19. Una collaborazione che doveva partire già lo scorso  maggio, ma il governo cinese si oppose perché temeva una «estrema politicizzazione» e «indagini fondate sulla presunzione di colpevolezza». La Cina aveva paura di essere incolpata: «Una responsabilità che ormai tutti denunciano, anche enti del tutto non politicizzati e assolutamente non complottisti», spiega il sociologo Massimo Introvigne, fondatore e direttore del Cesnur, intervistato da Paolo Vites per il &#8220;<a title="Introvigne sul Sussidiario" href="https://www.ilsussidiario.net/news/covid-e-cina-dopo-loms-pechino-collabora-con-mosca-per-costruire-false-verita/2098337/" target="_blank">Sussidiario</a>&#8220;. A puntare il dito su Wuhan è il Centro nazionale delle ricerche scientifiche francese, «considerato dagli stessi cinesi il secondo più autorevole al mondo». Secondo il Cnrs, il coronavirus sarebbe stato creato in laboratorio per studi sul salto genetico, producendo virus alterati: qualcosa di legittimo, fatto anche dai francesi stessi, ma sfuggito per le scarse capacità di sicurezza dei cinesi. «Qualcosa che la Cina non ammetterà mai, visto che la notizia non è stata riportata praticamente da nessuno», dice Introvigne, sottolineando la denuncia francese: «Non dicono che il virus sia stato portato fuori appositamente, ma che un incidente è possibile in un laboratorio che produce virus alterati per studiarne il salto». <span id="more-72777"></span></p>
<p>I francesi chiedono una moratoria su questi esperimenti, e hanno smesso di collaborare con Wuhan proprio perché non ci sarebbero le necessarie condizioni di sicurezza. «Questo rapporto sarebbe stato una bomba mediatica, ma – come si dice – è <a rel="attachment wp-att-72779" href="https://www.libreidee.org/2020/11/la-francia-virus-sfuggito-a-wuhan-ma-i-media-tacciono/massimo-introvigne-2/"><img class="alignleft size-full wp-image-72779" title="Massimo Introvigne" src="https://www.libreidee.org/prova/wp-content/uploads/2020/11/Massimo-Introvigne1.jpg" alt="Massimo Introvigne" width="230" height="186" /></a>finito in cavalleria», accusa Introvigne: «Senza la collaborazione cinese ci saranno molte illazioni, ma poche parole». Si sa da tempo &#8211; osserva Vites &#8211; che l’Oms è gravemente compromessa con la Cina, che annovera molti suoi uomini all’interno della struttura. Che senso ha questo nuovo annuncio di collaborazione? «Potranno portare avanti la nuova favola complottista che li discolpa, come avevano già fatto con il salmone norvegese importato in Cina». A cosa si attaccano adesso? «Hanno ideato una nuova favola, appunto, portata avanti con molta più convinzione, tanto che ne hanno parlato in una conferenza stampa il viceministro degli esteri e tutti i quotidiani del partito comunista: il Covid sarebbe giunto in Cina tramite cibo congelato proveniente da non si sa quale paese occidentale». La cosa interessante, aggiunge Introvigne, è che ricercatori dell’<a href="https://www.libreidee.org/tag/ue/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Ue">Ue</a> &#8220;specializzati in fake news&#8221; hanno identificato &#8220;Sputnik&#8221;, rete televisiva russa, come il soggetto che lanciato la notizia, subito ripresa dai cinesi.</p>
<p>«La cosa più grave è che un funzionario dell’Oms ha rilasciato interviste in Cina dicendo che è una storia credibile e che indagheranno su di essa», sottolinea Introvigne. Russi e cinesi starebbero lavorando insieme per produrre false informazioni sul virus? «Esatto. C’è stato recentemente un incontro tra ministri della propaganda russo e cinese in cui è stata messa a punto questa strategia». Nel frattempo, si domanda Paolo Vites, l’Oms continua quindi a recitare una sorta di commedia? «Molte attenzioni sono da tempo concentrate sul segretario etiope Ghebreyesus, amico della Cina». Ma prima di lui, aggiunge Introvigne, bisogna ricordare che &#8211; per due mandati &#8211; l’Oms ha avuto una segretaria generale cinese: «Molti dei funzionari sono persone assunte durante quel periodo». Dopo quei due mandati, «la Cina ha poi manovrato perché ci fosse comunque un <a rel="attachment wp-att-72780" href="https://www.libreidee.org/2020/11/la-francia-virus-sfuggito-a-wuhan-ma-i-media-tacciono/antoine-petit-presidente-del-cnrs/"><img class="alignright size-full wp-image-72780" title="Antoine Petit, presidente del Cnrs" src="https://www.libreidee.org/prova/wp-content/uploads/2020/11/Antoine-Petit-presidente-del-Cnrs.jpg" alt="Antoine Petit, presidente del Cnrs" width="230" height="200" /></a>amico, come l’attuale segretario». Sempre secondo Introvigne, se gli <a href="https://www.libreidee.org/tag/usa/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Usa">Usa</a> saranno guidati da Joe Biden faranno bene, come annunciato, a rientrare nell&#8217;Oms, proprio per condizionarla e &#8220;correggerla&#8221; dall&#8217;interno. Quanto all&#8217;<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, le cose si complicano: a quanto pare, la Penisola è sempre più al centro delle mire cinesi.</p>
<p>Una relazione approvata dal Copasir &#8211; ricorda Vites &#8211; sostiene che, da quando è cominciata la pandemia, la penetrazione commerciale e finanziaria cinese in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> è aumentata moltissimo: e questo grazie al <a href="https://www.libreidee.org/tag/movimento-5-stelle/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con movimento 5 stelle">Movimento 5 Stelle</a>, da sempre filo-cinese. «È un problema molto grave &#8211; conferma Introvigne &#8211; ma va al di là dei Cinquestelle». Attraverso il Cesnur, Introvigne si occupa anche di rifugiati cinesi che chiedono asilo politico in <a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a>, e su questo tema «ci sono sentenze eccellenti». Di recente, però, sarebbe stata emessa «una sentenza palesemente costruita», in favore del governo di Pechino. Sempre secondo Introvigne, l&#8217;episodio «dimostra che sull’<a href="https://www.libreidee.org/tag/italia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con Italia">Italia</a> c’è uno sforzo capillare, da parte della Cina: su giornali di seconda fila, si leggono spesso articoli che sembrano veline dell’ambasciata cinese». E i 5 Stelle? «Sono stati richiamati all’ordine e Di Maio un po’ si è moderato, ma esiste un capillare lavoro cinese nel mandare veline ai giornali».</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/11/il-virus-massacra-solo-loccidente-e-regala-litalia-alla-cina/">Il virus massacra solo l'Occidente, e regala l'Italia alla Cina</a></li>
<li><a href="https://www.libreidee.org/2020/11/la-verita-su-virus-e-cina-in-italia-ora-si-indaga-alla-camera/">La verità su virus e Cina in Italia: ora si indaga alla Camera</a></li>
<li><a href="https://www.libreidee.org/2020/11/prigionieri-del-grande-imbroglio-dai-media-bugie-mondiali/">Prigionieri del Grande Imbroglio: dai media, bugie mondiali</a></li>
<li><a href="https://www.libreidee.org/2020/10/il-virus-dei-banchieri-svende-i-paesi-con-i-lockdown-paura/">Il virus dei banchieri svende i paesi con i lockdown-paura</a></li>
<li><a href="https://www.libreidee.org/2020/10/medici-contro-loms-pandemia-inventata-e-cure-censurate/">Medici contro l'Oms: pandemia inventata e cure censurate</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/asilo-politico/" rel="tag">asilo politico</a>, <a href="https://www.libreidee.org/tag/bavaglio-disinformazione/" rel="tag">bavaglio disinformazione</a>, <a href="https://www.libreidee.org/tag/cesnur/" rel="tag">Cesnur</a>, <a href="https://www.libreidee.org/tag/cibo/" rel="tag">cibo</a>, <a href="https://www.libreidee.org/tag/cina/" rel="tag">Cina</a>, <a href="https://www.libreidee.org/tag/cnrs/" rel="tag">Cnrs</a>, <a href="https://www.libreidee.org/tag/commercio/" rel="tag">commercio</a>, <a href="https://www.libreidee.org/tag/complottismo/" rel="tag">complottismo</a>, <a href="https://www.libreidee.org/tag/copasir/" rel="tag">Copasir</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/esperimenti/" rel="tag">esperimenti</a>, <a href="https://www.libreidee.org/tag/etiopia/" rel="tag">Etiopia</a>, <a href="https://www.libreidee.org/tag/fake-news/" rel="tag">fake news</a>, <a href="https://www.libreidee.org/tag/finanza/" rel="tag">finanza</a>, <a href="https://www.libreidee.org/tag/francia/" rel="tag">Francia</a>, <a href="https://www.libreidee.org/tag/genetica/" rel="tag">genetica</a>, <a href="https://www.libreidee.org/tag/il-sussidiario/" rel="tag">Il Sussidiario</a>, <a href="https://www.libreidee.org/tag/intelligence/" rel="tag">intelligence</a>, <a href="https://www.libreidee.org/tag/italia/" rel="tag">Italia</a>, <a href="https://www.libreidee.org/tag/joe-biden/" rel="tag">Joe Biden</a>, <a href="https://www.libreidee.org/tag/luigi-di-maio/" rel="tag">Luigi Di Maio</a>, <a href="https://www.libreidee.org/tag/m5s/" rel="tag">M5S</a>, <a href="https://www.libreidee.org/tag/mainstream/" rel="tag">mainstream</a>, <a href="https://www.libreidee.org/tag/manipolazione/" rel="tag">manipolazione</a>, <a href="https://www.libreidee.org/tag/massimo-introvigne/" rel="tag">Massimo Introvigne</a>, <a href="https://www.libreidee.org/tag/media/" rel="tag">media</a>, <a href="https://www.libreidee.org/tag/moratoria/" rel="tag">moratoria</a>, <a href="https://www.libreidee.org/tag/movimento-5-stelle/" rel="tag">movimento 5 stelle</a>, <a href="https://www.libreidee.org/tag/norvegia/" rel="tag">Norvegia</a>, <a href="https://www.libreidee.org/tag/occidente/" rel="tag">Occidente</a>, <a href="https://www.libreidee.org/tag/oms/" rel="tag">Oms</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/paolo-vites/" rel="tag">Paolo Vites</a>, <a href="https://www.libreidee.org/tag/paura/" rel="tag">paura</a>, <a href="https://www.libreidee.org/tag/pechino/" rel="tag">Pechino</a>, <a href="https://www.libreidee.org/tag/propaganda/" rel="tag">propaganda</a>, <a href="https://www.libreidee.org/tag/responsabilita/" rel="tag">responsabilità</a>, <a href="https://www.libreidee.org/tag/reticenza/" rel="tag">reticenza</a>, <a href="https://www.libreidee.org/tag/ricerca/" rel="tag">ricerca</a>, <a href="https://www.libreidee.org/tag/rifugiati/" rel="tag">rifugiati</a>, <a href="https://www.libreidee.org/tag/russia/" rel="tag">Russia</a>, <a href="https://www.libreidee.org/tag/salmone/" rel="tag">salmone</a>, <a href="https://www.libreidee.org/tag/scienza/" rel="tag">scienza</a>, <a href="https://www.libreidee.org/tag/servizi-segreti/" rel="tag">servizi segreti</a>, <a href="https://www.libreidee.org/tag/sicurezza/" rel="tag">sicurezza</a>, <a href="https://www.libreidee.org/tag/sputnik/" rel="tag">Sputnik</a>, <a href="https://www.libreidee.org/tag/tedros-adhanom-ghebreyesus/" rel="tag">Tedros Adhanom Ghebreyesus</a>, <a href="https://www.libreidee.org/tag/televisione/" rel="tag">televisione</a>, <a href="https://www.libreidee.org/tag/ue/" rel="tag">Ue</a>, <a href="https://www.libreidee.org/tag/unione-europea/" rel="tag">Unione Europea</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a>, <a href="https://www.libreidee.org/tag/virus/" rel="tag">virus</a>, <a href="https://www.libreidee.org/tag/wuhan/" rel="tag">Wuhan</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/11/il-virus-massacra-solo-loccidente-e-regala-litalia-alla-cina/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/11/Il-politologo-indo-americano-Parag-Khanna.jpg" />Il virus massacra solo l'Occidente, e regala l'Italia alla Cina</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/11/la-verita-su-virus-e-cina-in-italia-ora-si-indaga-alla-camera/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/11/Paolo-Formentini-deputato-leghista.jpg" />La verità su virus e Cina in Italia: ora si indaga alla Camera</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/11/prigionieri-del-grande-imbroglio-dai-media-bugie-mondiali/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/11/Joe-Biden.jpg" />Prigionieri del Grande Imbroglio: dai media, bugie mondiali</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/10/il-virus-dei-banchieri-svende-i-paesi-con-i-lockdown-paura/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/10/Marco-Della-Luna.jpg" />Il virus dei banchieri svende i paesi con i lockdown-paura</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/10/medici-contro-loms-pandemia-inventata-e-cure-censurate/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/10/Tedros-Adhanom-Ghebreyesus.jpg" />Medici contro l'Oms: pandemia inventata e cure censurate</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><!--<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a>--></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/11/'> novembre 2020 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2020/10/'> ottobre 2020 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2020/09/'> settembre 2020 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2020/08/'> agosto 2020 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2020/07/'> luglio 2020 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>