<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="it-IT">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type"
      content="text/html; charset=UTF-8"/>





<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/style.css" type="text/css" media="screen,projection" />
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/themes/mimbo/css/print.css" type="text/css" media="print" />

<meta http-equiv="content-language" content="it" />
<link rel="icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<link rel="shortcut icon" href="https://www.libreidee.org/favicon.png" type="image/png" />
<!--<meta property="fb:admins" content="558882656" />-->
<!--<meta property="fb:page_id" content="178240502272" />-->

<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'it'}
</script>

<title>British Medical: scordatevi i vaccini-Covid, non c&#8217;è da fidarsi | LIBRE</title>


<!--<link rel="alternate" type="application/rss+xml" title="LIBRE" href="https://feeds2.feedburner.com/libreidee/yDHz" />

<link rel="pingback" href="https://www.libreidee.org/prova/xmlrpc.php" />-->

<script type="text/javascript" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/js/dropdowns.js"></script>


<link rel="alternate" type="application/rss+xml" title="LIBRE &raquo; British Medical: scordatevi i vaccini-Covid, non c&#8217;è da fidarsi Feed dei commenti" href="https://www.libreidee.org/2020/12/british-medical-scordatevi-i-vaccini-covid-non-ce-da-fidarsi/feed/" />
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/comment-reply.js?ver=20090102'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.libreidee.org/prova/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.libreidee.org/prova/wp-includes/wlwmanifest.xml" /> 
<link rel='index' title='LIBRE' href='https://www.libreidee.org' />
<link rel='start' title='Botero: l&#8217;arte di oggi? Una catastrofe' href='https://www.libreidee.org/2008/09/botero-larte-di-oggi-una-catastrofe/' />
<link rel='prev' title='&#8220;Se il golpe contro Trump riesce, il popolo perde l&#8217;America&#8221;' href='https://www.libreidee.org/2020/12/se-il-golpe-contro-trump-riesce-il-popolo-perde-lamerica/' />
<link rel='next' title='Francoforte, &#8220;guerra segreta&#8221; per le prove dei brogli Usa?' href='https://www.libreidee.org/2020/12/francoforte-guerra-segreta-per-le-prove-dei-brogli-usa/' />
<meta name="generator" content="WordPress 2.8.4" />

<!-- All in One SEO Pack 1.6.10 by Michael Torbert of Semper Fi Web Design[1031,1117] -->
<meta name="description" content="British Medical Journal: vaccini-Covid prematuri, non c'è prova che funzionino sugli anziani e che non causino malattie serie" />
<meta name="keywords" content="affari italiani,allarme,antonio amorosi,anziani,astrazeneca,attendibilità,bambini,baylor college,big pharma,british medical journal,contagio,controllo,coronavirus,covid-19,crisi,donne,economia,effetti collaterali,farmaceutica,farmaci,gran bretagna,gravidanza,houston,immunodepressi,infezione,lockdown,maryland,medicina,mialgia,moderna,mortalità,new york times,normalità,obbligo vaccinale,ospedali,pandemia,panico,paul offit,peter doshi,pfizer,prevenzione,reazioni avverse,ricerca,ricoveri,sicurezza,sintomi,sperimentazione,tamponi,terapia intensiva,test,the lancet,trasparenza,università,usa,vaccinazioni,vaccini,virologia,vittime" />
<!-- /all in one seo pack -->
<link rel="stylesheet" href="https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/stylesheet.css" type="text/css" /><script type="text/javascript"><!--//--><![CDATA[//><!--
function prepareTargetBlank() {
	var className = 'wpsi-blank';
	var as = document.getElementsByTagName('a');
	for(i=0;i<as.length;i++) {
		var a = as[i];
		r=new RegExp("(^| )"+className+"($| )");
		if(r.test(a.className)){
			a.onclick = function(){
				window.open(this.href);
				return false;
			}
		}
	}
}
window.onload = prepareTargetBlank;
//--><!]]>
</script><!-- Google Analytics Tracking by Google Analyticator 6.1.1: http://ronaldheft.com/code/analyticator/ -->
<script type="text/javascript">
	var analyticsFileTypes = [''];
	var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-6037590-1']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

</head>

<body class="single postid-72787 category-segnalazioni tag-affari-italiani tag-allarme tag-antonio-amorosi tag-anziani tag-astrazeneca tag-attendibilita tag-bambini tag-baylor-college tag-big-pharma tag-british-medical-journal tag-contagio tag-controllo tag-coronavirus tag-covid-19 tag-crisi tag-donne tag-economia tag-effetti-collaterali tag-farmaceutica tag-farmaci tag-gran-bretagna tag-gravidanza tag-houston tag-immunodepressi tag-infezione tag-lockdown tag-maryland tag-medicina tag-mialgia tag-moderna tag-mortalita tag-new-york-times tag-normalita tag-obbligo-vaccinale tag-ospedali tag-pandemia tag-panico tag-paul-offit tag-peter-doshi tag-pfizer tag-prevenzione tag-reazioni-avverse tag-ricerca tag-ricoveri tag-sicurezza tag-sintomi tag-sperimentazione tag-tamponi tag-terapia-intensiva tag-test tag-the-lancet tag-trasparenza tag-universita tag-usa tag-vaccinazioni tag-vaccini tag-virologia tag-vittime author-admin">

<div id="background_header">
<div id="background_footer">
<div id="page">

<div id="wrapper" class="clearfloat">


<div class="clearfloat" id="masthead">
<h1><a href="https://www.libreidee.org/" title="Torna alla Home">LIBRE</a></h1>

<div id="description">associazione di idee</div>

<form method="get" id="searchform" action="https://www.libreidee.org/">
<input type="text" value="" name="s" id="s" /><input type="image" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/images/magnify.gif" id="searchsubmit" />
</form>
</div><!--END MASTHEAD-->


<ul id="nav-cat" class="clearfloat">
	<li class="cat-item cat-item-11"><a href="https://www.libreidee.org/category/idee/" title="Visualizza tutti gli articoli archiviati in idee">idee</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.libreidee.org/category/libre-friends/" title="Visualizza tutti gli articoli archiviati in LIBRE friends">LIBRE friends</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.libreidee.org/category/libre-news/" title="Visualizza tutti gli articoli archiviati in LIBRE news">LIBRE news</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.libreidee.org/category/recensioni/" title="Visualizza tutti gli articoli archiviati in Recensioni">Recensioni</a>
</li>
	<li class="cat-item cat-item-583"><a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli archiviati in segnalazioni">segnalazioni</a>
</li>
</ul>
	<div id="content">

	 
	   
		<div id="post-72787" class="post-72787 post hentry category-segnalazioni tag-affari-italiani tag-allarme tag-antonio-amorosi tag-anziani tag-astrazeneca tag-attendibilita tag-bambini tag-baylor-college tag-big-pharma tag-british-medical-journal tag-contagio tag-controllo tag-coronavirus tag-covid-19 tag-crisi tag-donne tag-economia tag-effetti-collaterali tag-farmaceutica tag-farmaci tag-gran-bretagna tag-gravidanza tag-houston tag-immunodepressi tag-infezione tag-lockdown tag-maryland tag-medicina tag-mialgia tag-moderna tag-mortalita tag-new-york-times tag-normalita tag-obbligo-vaccinale tag-ospedali tag-pandemia tag-panico tag-paul-offit tag-peter-doshi tag-pfizer tag-prevenzione tag-reazioni-avverse tag-ricerca tag-ricoveri tag-sicurezza tag-sintomi tag-sperimentazione tag-tamponi tag-terapia-intensiva tag-test tag-the-lancet tag-trasparenza tag-universita tag-usa tag-vaccinazioni tag-vaccini tag-virologia tag-vittime style">
			<h2 class="posttitle">British Medical: scordatevi i vaccini-Covid, non c&#8217;è da fidarsi</h2>
	
     <!--<span   style="float: right; margin-right: 0px; margin-top: 5px; width: 85px; height:5px;">
     <a href="http://www.wikio.it#vurl=https://www.libreidee.org/2020/12/british-medical-scordatevi-i-vaccini-covid-non-ce-da-fidarsi/" target="_blank"><script src="http://www.wikio.it/getvote?style=capsuleblue" type="text/javascript"></script></a>
     </span>-->
		 <p class="postmetadata">
     <span style="float: left; padding-right: 12px; padding-top: 3px;">
      Scritto il 03/12/20 &bull; nella Categoria: 
      <a href="https://www.libreidee.org/category/segnalazioni/" title="Visualizza tutti gli articoli in segnalazioni" rel="category tag">segnalazioni</a>     </span>  
       
     <!--<span  style="float: left; margin-right: 20px; margin-top: 1px;">
      <a name="fb_share" type="button_count" href="https://www.facebook.com/sharer.php">Condividi</a>
      <script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script> 
     </span>  
     
     <span>
      <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="libreidee">Tweet</a>
      <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
     </span>              
     
     <span style="padding-top: -1px;">
      <g:plusone size="medium"></g:plusone>
     </span>  -->
             <br><br>
     
     </p>

			<div class="entry clearfloat">
				<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Il &#8220;British Medical Journal&#8221;, una delle riviste sanitarie più prestigiose del mondo, insieme a &#8220;The Lancet&#8221;, fa a pezzi i vaccini anti-Covid, almeno per quello che sono oggi: manca una <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> complessiva sui dati, né è chiaro se funzionino davvero. In più, non sono stati testati su un numero sufficiente di anziani, persone immunodepresse e bambini: è troppo presto, quindi, per capire se funzioneranno davvero (e per quanto tempo). Inoltre, scrive Antonio Amorosi su &#8220;Affari Italiani&#8221;, le ricerche non vanno nella direzione di dimostrarlo. Lo afferma la rivista inglese, in un articolo del 26 novembre pubblicato da Peter Doshi, docente all&#8217;università del Maryland. Secondo il &#8220;New York Times&#8221;, Doshi è una delle voci più influenti nella <a href="https://www.libreidee.org/tag/ricerca/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con ricerca">ricerca</a> medica di oggi: si occupa con grande efficacia di fornire ai consumatori «il quadro completo» dei dati sui farmaci. E ora, Doshi si domanda: quanta attendibilità hanno gli annunci di Pfizer, Moderna e AstraZeneca in merito all’efficacia dei propri vaccini progettati per contrastare il Covid? La risposta: mancano dati essenziali, per potersi affidare con sufficiente <a href="https://www.libreidee.org/tag/sicurezza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sicurezza">sicurezza</a> a quelle vaccinazioni.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Sempre Doshi cita Peter Hotez, decano della National School of Tropical Medicine del Baylor College of Medicine di Houston, che ha detto: «Idealmente, un vaccino antivirale deve ridurre la probabilità di ammalarsi gravemente e andare in ospedale, e poi prevenire l&#8217;infezione e quindi interrompere la trasmissione della malattia». Nemmeno gli attuali studi di fase III sono stati impostati per dimostrare se questo accade o meno. Doshi pubblica una tabella mostrarlo, e spiega: «Nessuno degli studi attualmente in corso è progettato per rilevare una riduzione di esiti gravi come ricoveri ospedalieri, uso di cure intensive o decessi. Né i vaccini vengono studiati per determinare se possono interrompere la trasmissione del virus». C’è di fondo una mancanza di chiarezza e <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> nei dati per quanto riguarda gli effetti collaterali, racconta Doshi: «Il comunicato stampa di Moderna afferma che il 9% del campione ha sperimentato mialgia di grado 3 e il 10% affaticamento di grado 3; la dichiarazione di Pfizer ha riportato che il 3,8% ha sperimentato stanchezza di grado 3 e il 2% mal di testa di grado 3». Non sono numeri insignificanti. «Gli eventi avversi di grado 3 sono considerati gravi».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">In molti casi questi effetti somigliano ai sintomi del Covid, riassume &#8220;Affari Italiani&#8221;: le persone che hanno fatto il vaccino potrebbero essere semplicemente positive al Covid. Per capire se è così bisognerebbe sottoporle tutte ad un tampone. Ma, si chiede Doshi, è stato fatto? «Questa informazione non è nota, anche se sarebbe fondamentale conoscerla: perché se quelle persone fossero semplicemente positive, il 90% di efficacia comunicato dalle case farmaceutiche si ridurrebbe significativamente». Dal modo di elencare i propri test, spiega il professore, si capisce che i tamponi non vengono fatti a tutti i protagonisti della sperimentazione, ma solo alle persone per le quali i medici lo ritengono necessario. E questo è un problema. Altro aspetto rilevante è l’incertezza sulle prestazioni del vaccino sui 3, 6 o 12 mesi. «Non si sa neppure se una persona vaccinata, oltre a non sviluppare i sintomi del Covid, possa contagiare altre persone». E poi: quali sono le caratteristiche di chi è stato selezionato per testare i vaccini? Scarsissimo, pare, il numero degli anziani: cioè i soggetti notoriamente più esposti al Covid.</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">«Se gli anziani fragili, che si ritiene moriranno in numero sproporzionato sia per l&#8217;influenza che per il Covid-19, non vengono arruolati negli studi sui vaccini in numero sufficiente per determinare se il numero di casi è ridotto nella loro categoria, ci possono essere poche basi per presumere benefici in termini di meno ricoveri ospedalieri o mortalità», scrive &#8220;Affari Italiani&#8221;, riprendendo Doshi. «Qualunque sia la riduzione dei casi osservata nella popolazione complessiva dello studio (la maggior parte dei quali è tra adulti sani), il beneficio potrebbe non applicarsi alla sottopopolazione anziana fragile, con l’effetto che poche vite potrebbero essere salvate». Lo conferma il vaccinologo Paul Offit, famoso per aver ricevuto minacce di morte dai No-Vax statunitensi: «Se non disponiamo di dati adeguati nel gruppo di età superiore ai 65 anni &#8211; ha detto Offit &#8211; queste categorie non dovrebbero ricevere il vaccino: il che sarebbe un peccato, perché sono composte proprio dai soggetti che hanno maggiori probabilità di morire con questa infezione».</div>
<div id="_mcePaste" style="position: absolute; left: -10000px; top: 0px; width: 1px; height: 1px; overflow: hidden;">Altri punti deboli: «Solo due studi stanno arruolando bambini o ragazzi di età inferiore ai 18 anni». Tutti, poi, «escludono le persone immunocompromesse e le donne in gravidanza o che allattano». Quindi, «anche su queste categorie l’incertezza regna sovrana». Per testare dei vaccini forse ci vuole più tempo, sintetizza &#8220;Affari Italiani&#8221;. «E solo una <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> e il <a href="https://www.libreidee.org/tag/controllo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con controllo">controllo</a> rigoroso dei dati, che devono essere resi pubblici nella loro interezza, possono farci capire i veri pro e i contro dell’uso». In altre parole: è evidente che l&#8217;allarme scatenato sulle strutture ospedaliere, il blocco dell’<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> e i decessi per Covid hanno messo i governi sotto pressione, e così tutti vorrebbero una soluzione semplice e immediata per tornare alla normalità. «Gli accordi commerciali tra governi e case farmaceutiche sembrano rispondere a questa esigenza reale, non vi è dubbio. Ma l’approccio che fa abbracciare in modo acritico la “strada vaccini” &#8211; conclude &#8220;Affari Italiani&#8221; &#8211; potrebbe avere effetti più negativi che positivi: anche perché sembra mossa da un desiderio irrazionale, umanamente comprensibile ma illogico, vista la mancata piena <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> dei dati».</div>
<p>Il &#8220;British Medical Journal&#8221;, una delle riviste sanitarie più prestigiose del mondo, insieme a &#8220;The Lancet&#8221;, fa a pezzi i vaccini anti-Covid, almeno per quello che sono oggi: manca una <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> complessiva sui dati, né è chiaro se funzionino davvero. In più, non sono stati testati su un numero sufficiente di anziani, persone immunodepresse e bambini: è troppo presto, quindi, per capire se funzioneranno davvero (e per quanto tempo). Inoltre, scrive Antonio Amorosi su &#8220;<a title="Affari Italiani: vaccini Covid non affidabili, per il British Medical Journal" href="https://www.affaritaliani.it/coronavirus/covid-vaccini-non-c-e-prova-funzionino-british-medical-journal-li-demolisce-708767.html?refresh_ce" target="_blank">Affari Italiani</a>&#8220;, le ricerche non vanno nella direzione di dimostrarlo. Lo afferma la rivista inglese, in un articolo del 26 novembre pubblicato da Peter Doshi, docente all&#8217;università del Maryland. Secondo il &#8220;New York Times&#8221;, Doshi è una delle voci più influenti nella <a href="https://www.libreidee.org/tag/ricerca/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con ricerca">ricerca</a> medica di oggi: si occupa con grande efficacia di fornire ai consumatori «il quadro completo» dei dati sui farmaci. E ora, Doshi si domanda: quanta attendibilità hanno gli annunci di Pfizer, Moderna e AstraZeneca in merito all’efficacia dei propri vaccini progettati per contrastare il Covid? La risposta: mancano dati essenziali, per potersi affidare con sufficiente <a href="https://www.libreidee.org/tag/sicurezza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con sicurezza">sicurezza</a> a quelle vaccinazioni.<span id="more-72787"></span></p>
<p>Sempre Doshi cita Peter Hotez, decano della National School of Tropical Medicine del Baylor College of Medicine di Houston, che ha detto: «Idealmente, un vaccino antivirale deve ridurre la probabilità di ammalarsi gravemente e andare in ospedale, e <a rel="attachment wp-att-72788" href="https://www.libreidee.org/2020/12/british-medical-scordatevi-i-vaccini-covid-non-ce-da-fidarsi/peter-doshi/"><img class="alignleft size-full wp-image-72788" title="Peter Doshi" src="https://www.libreidee.org/prova/wp-content/uploads/2020/11/Peter-Doshi.jpg" alt="Peter Doshi" width="230" height="197" /></a>poi prevenire l&#8217;infezione e quindi interrompere la trasmissione della malattia». Nemmeno gli attuali studi di fase III sono stati impostati per dimostrare se questo accade o meno. Doshi pubblica una tabella mostrarlo, e spiega: «Nessuno degli studi attualmente in corso è progettato per rilevare una riduzione di esiti gravi come ricoveri ospedalieri, uso di cure intensive o decessi. Né i vaccini vengono studiati per determinare se possono interrompere la trasmissione del virus». C’è di fondo una mancanza di chiarezza e <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> nei dati per quanto riguarda gli effetti collaterali, racconta Doshi: «Il comunicato stampa di Moderna afferma che il 9% del campione ha sperimentato mialgia di grado 3 e il 10% affaticamento di grado 3; la dichiarazione di Pfizer ha riportato che il 3,8% ha sperimentato stanchezza di grado 3 e il 2% mal di testa di grado 3». Non sono numeri insignificanti. «Gli eventi avversi di grado 3 sono considerati gravi».</p>
<p>In molti casi questi effetti somigliano ai sintomi del Covid, riassume &#8220;Affari Italiani&#8221;: le persone che hanno fatto il vaccino potrebbero essere semplicemente positive al Covid. Per capire se è così bisognerebbe sottoporle tutte ad un tampone. Ma, si chiede Doshi, è stato fatto? «Questa informazione non è nota, anche se sarebbe fondamentale conoscerla: perché se quelle persone fossero semplicemente positive, il 90% di efficacia comunicato dalle case farmaceutiche si ridurrebbe significativamente». Dal modo di elencare i propri test, spiega il professore, si capisce che i tamponi non vengono fatti a tutti i protagonisti della sperimentazione, ma solo alle persone per le quali i medici lo ritengono necessario. E questo è un problema. <a rel="attachment wp-att-72789" href="https://www.libreidee.org/2020/12/british-medical-scordatevi-i-vaccini-covid-non-ce-da-fidarsi/peter-hotez/"><img class="alignright size-full wp-image-72789" title="Peter Hotez" src="https://www.libreidee.org/prova/wp-content/uploads/2020/11/Peter-Hotez.jpg" alt="Peter Hotez" width="120" height="164" /></a>Altro aspetto rilevante è l’incertezza sulle prestazioni del vaccino sui 3, 6 o 12 mesi. «Non si sa neppure se una persona vaccinata, oltre a non sviluppare i sintomi del Covid, possa contagiare altre persone». E poi: quali sono le caratteristiche di chi è stato selezionato per testare i vaccini? Scarsissimo, pare, il numero degli anziani: cioè i soggetti notoriamente più esposti al Covid.</p>
<p>«Se gli anziani fragili, che si ritiene moriranno in numero sproporzionato sia per l&#8217;influenza che per il Covid-19, non vengono arruolati negli studi sui vaccini in numero sufficiente per determinare se il numero di casi è ridotto nella loro categoria, ci possono essere poche basi per presumere benefici in termini di meno ricoveri ospedalieri o mortalità», scrive &#8220;Affari Italiani&#8221;, riprendendo Doshi. «Qualunque sia la riduzione dei casi osservata nella popolazione complessiva dello studio (la maggior parte dei quali è tra adulti sani), il beneficio potrebbe non applicarsi alla sottopopolazione anziana fragile, con l’effetto che poche vite potrebbero essere salvate». Lo conferma il vaccinologo Paul Offit, famoso per aver ricevuto minacce di morte dai No-Vax statunitensi: «Se non disponiamo di dati adeguati nel gruppo di età superiore ai 65 anni &#8211; ha detto Offit &#8211; queste categorie non dovrebbero ricevere il <a rel="attachment wp-att-72790" href="https://www.libreidee.org/2020/12/british-medical-scordatevi-i-vaccini-covid-non-ce-da-fidarsi/paul-offit/"><img class="alignleft size-full wp-image-72790" title="Paul Offit" src="https://www.libreidee.org/prova/wp-content/uploads/2020/11/Paul-Offit.jpg" alt="Paul Offit" width="120" height="191" /></a>vaccino: il che sarebbe un peccato, perché sono composte proprio dai soggetti che hanno maggiori probabilità di morire con questa infezione».</p>
<p>Altri punti deboli: «Solo due studi stanno arruolando bambini o ragazzi di età inferiore ai 18 anni». Tutti, poi, «escludono le persone immunocompromesse e le donne in gravidanza o che allattano». Quindi, «anche su queste categorie l’incertezza regna sovrana». Per testare dei vaccini forse ci vuole più tempo, sintetizza &#8220;Affari Italiani&#8221;. «E solo una <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> e il <a href="https://www.libreidee.org/tag/controllo/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con controllo">controllo</a> rigoroso dei dati, che devono essere resi pubblici nella loro interezza, possono farci capire i veri pro e i contro dell’uso». In altre parole: è evidente che l&#8217;allarme scatenato sulle strutture ospedaliere, il blocco dell’<a href="https://www.libreidee.org/tag/economia/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con economia">economia</a> e i decessi per Covid hanno messo i governi sotto pressione, e così tutti vorrebbero una soluzione semplice e immediata per tornare alla normalità. «Gli accordi commerciali tra governi e case farmaceutiche sembrano rispondere a questa esigenza reale, non vi è dubbio. Ma l’approccio che fa abbracciare in modo acritico la “strada vaccini” &#8211; conclude &#8220;Affari Italiani&#8221; &#8211; potrebbe avere effetti più negativi che positivi: anche perché sembra mossa da un desiderio irrazionale, umanamente comprensibile ma illogico, vista la mancata piena <a href="https://www.libreidee.org/tag/trasparenza/" class="st_tag internal_tag" rel="tag nofollow" title="Post taggati con trasparenza">trasparenza</a> dei dati».</p>
<div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<li><a href="https://www.libreidee.org/2020/12/vaccini-covid-virologi-e-politici-si-sfilano-prego-prima-voi/">Vaccini-Covid, virologi e politici si sfilano: prego, prima voi</a></li>
<li><a href="https://www.libreidee.org/2020/11/buon-natale-da-arcuri-liberi-ma-solo-col-pass-vaccinale/">Buon Natale da Arcuri: liberi, ma solo col pass vaccinale</a></li>
<li><a href="https://www.libreidee.org/2020/11/vaccini-radiato-gava-e-i-colleghi-zitti-nessuno-protesta/">Vaccini, radiato Gava: e i colleghi zitti, nessuno protesta</a></li>
<li><a href="https://www.libreidee.org/2020/10/firmano-15-000-scienziati-le-misure-anti-covid-sono-follia/">Firmano 15.000 scienziati: le misure anti-Covid sono follia</a></li>
<li><a href="https://www.libreidee.org/2020/10/medici-contro-loms-pandemia-inventata-e-cure-censurate/">Medici contro l'Oms: pandemia inventata e cure censurate</a></li>
<li><a href="https://www.libreidee.org/2020/09/mazzucco-il-vaccino-antinfluenzale-aumenta-il-rischio-covid/">Mazzucco: il vaccino antinfluenzale aumenta il rischio-Covid</a></li>
</ul></div>

								</div>
				
			<span id="tags"><strong>Tag:</strong> <a href="https://www.libreidee.org/tag/affari-italiani/" rel="tag">Affari Italiani</a>, <a href="https://www.libreidee.org/tag/allarme/" rel="tag">allarme</a>, <a href="https://www.libreidee.org/tag/antonio-amorosi/" rel="tag">Antonio Amorosi</a>, <a href="https://www.libreidee.org/tag/anziani/" rel="tag">anziani</a>, <a href="https://www.libreidee.org/tag/astrazeneca/" rel="tag">Astrazeneca</a>, <a href="https://www.libreidee.org/tag/attendibilita/" rel="tag">attendibilità</a>, <a href="https://www.libreidee.org/tag/bambini/" rel="tag">bambini</a>, <a href="https://www.libreidee.org/tag/baylor-college/" rel="tag">Baylor College</a>, <a href="https://www.libreidee.org/tag/big-pharma/" rel="tag">Big Pharma</a>, <a href="https://www.libreidee.org/tag/british-medical-journal/" rel="tag">British Medical Journal</a>, <a href="https://www.libreidee.org/tag/contagio/" rel="tag">contagio</a>, <a href="https://www.libreidee.org/tag/controllo/" rel="tag">controllo</a>, <a href="https://www.libreidee.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.libreidee.org/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://www.libreidee.org/tag/crisi/" rel="tag">crisi</a>, <a href="https://www.libreidee.org/tag/donne/" rel="tag">donne</a>, <a href="https://www.libreidee.org/tag/economia/" rel="tag">economia</a>, <a href="https://www.libreidee.org/tag/effetti-collaterali/" rel="tag">effetti collaterali</a>, <a href="https://www.libreidee.org/tag/farmaceutica/" rel="tag">farmaceutica</a>, <a href="https://www.libreidee.org/tag/farmaci/" rel="tag">farmaci</a>, <a href="https://www.libreidee.org/tag/gran-bretagna/" rel="tag">Gran Bretagna</a>, <a href="https://www.libreidee.org/tag/gravidanza/" rel="tag">gravidanza</a>, <a href="https://www.libreidee.org/tag/houston/" rel="tag">Houston</a>, <a href="https://www.libreidee.org/tag/immunodepressi/" rel="tag">immunodepressi</a>, <a href="https://www.libreidee.org/tag/infezione/" rel="tag">infezione</a>, <a href="https://www.libreidee.org/tag/lockdown/" rel="tag">lockdown</a>, <a href="https://www.libreidee.org/tag/maryland/" rel="tag">Maryland</a>, <a href="https://www.libreidee.org/tag/medicina/" rel="tag">medicina</a>, <a href="https://www.libreidee.org/tag/mialgia/" rel="tag">mialgia</a>, <a href="https://www.libreidee.org/tag/moderna/" rel="tag">Moderna</a>, <a href="https://www.libreidee.org/tag/mortalita/" rel="tag">mortalità</a>, <a href="https://www.libreidee.org/tag/new-york-times/" rel="tag">New York Times</a>, <a href="https://www.libreidee.org/tag/normalita/" rel="tag">normalità</a>, <a href="https://www.libreidee.org/tag/obbligo-vaccinale/" rel="tag">obbligo vaccinale</a>, <a href="https://www.libreidee.org/tag/ospedali/" rel="tag">ospedali</a>, <a href="https://www.libreidee.org/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://www.libreidee.org/tag/panico/" rel="tag">panico</a>, <a href="https://www.libreidee.org/tag/paul-offit/" rel="tag">Paul Offit</a>, <a href="https://www.libreidee.org/tag/peter-doshi/" rel="tag">Peter Doshi</a>, <a href="https://www.libreidee.org/tag/pfizer/" rel="tag">Pfizer</a>, <a href="https://www.libreidee.org/tag/prevenzione/" rel="tag">prevenzione</a>, <a href="https://www.libreidee.org/tag/reazioni-avverse/" rel="tag">reazioni avverse</a>, <a href="https://www.libreidee.org/tag/ricerca/" rel="tag">ricerca</a>, <a href="https://www.libreidee.org/tag/ricoveri/" rel="tag">ricoveri</a>, <a href="https://www.libreidee.org/tag/sicurezza/" rel="tag">sicurezza</a>, <a href="https://www.libreidee.org/tag/sintomi/" rel="tag">sintomi</a>, <a href="https://www.libreidee.org/tag/sperimentazione/" rel="tag">sperimentazione</a>, <a href="https://www.libreidee.org/tag/tamponi/" rel="tag">tamponi</a>, <a href="https://www.libreidee.org/tag/terapia-intensiva/" rel="tag">terapia intensiva</a>, <a href="https://www.libreidee.org/tag/test/" rel="tag">test</a>, <a href="https://www.libreidee.org/tag/the-lancet/" rel="tag">The Lancet</a>, <a href="https://www.libreidee.org/tag/trasparenza/" rel="tag">trasparenza</a>, <a href="https://www.libreidee.org/tag/universita/" rel="tag">università</a>, <a href="https://www.libreidee.org/tag/usa/" rel="tag">Usa</a>, <a href="https://www.libreidee.org/tag/vaccinazioni/" rel="tag">vaccinazioni</a>, <a href="https://www.libreidee.org/tag/vaccini/" rel="tag">vaccini</a>, <a href="https://www.libreidee.org/tag/virologia/" rel="tag">virologia</a>, <a href="https://www.libreidee.org/tag/vittime/" rel="tag">vittime</a></span>			
	
</div>

	<p class="nocomments">
  </p>


	
	</div>

<div id="sidebar">

<!--BEGIN SUBPAGE MENU-->


<!--END SUBPAGE MENU-->


		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
						<div class="widget clearfloat"><h3 class="widgettitle">Libri</h3>			<div class="textwidget"><center><a href="/una-valle-in-fondo-al-vento"><img src="/banner_libro.jpg" border="0" alt="UNA VALLE IN FONDO AL VENTO" title="UNA VALLE IN FONDO AL VENTO"></a></center></div>
		</div>		<div class="widget clearfloat"><div class='AdvancedText'></div></div>
								<div class="widget clearfloat"><div class='AdvancedText'><div id="related-posts">
<h3>Articoli collegati</h3>
<ul>
<div class="relatedp"><a href="https://www.libreidee.org/2020/12/vaccini-covid-virologi-e-politici-si-sfilano-prego-prima-voi/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/11/Burioni.jpeg" />Vaccini-Covid, virologi e politici si sfilano: prego, prima voi</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/11/buon-natale-da-arcuri-liberi-ma-solo-col-pass-vaccinale/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/11/Arcuri.jpg" />Buon Natale da Arcuri: liberi, ma solo col pass vaccinale</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/11/vaccini-radiato-gava-e-i-colleghi-zitti-nessuno-protesta/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/11/Il-dottor-Roberto-Gava-insigne-medico-italiano.jpg" />Vaccini, radiato Gava: e i colleghi zitti, nessuno protesta</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/10/firmano-15-000-scienziati-le-misure-anti-covid-sono-follia/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/10/Mascherine1.jpg" />Firmano 15.000 scienziati: le misure anti-Covid sono follia</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/10/medici-contro-loms-pandemia-inventata-e-cure-censurate/"><img alt="" src="https://www.libreidee.org/prova/wp-content/themes/mimbo/scripts/timthumb.php?zc=1&amp;w=178&amp;h=110&amp;src=/prova/wp-content/uploads/2020/10/Tedros-Adhanom-Ghebreyesus.jpg" />Medici contro l'Oms: pandemia inventata e cure censurate</a><br /></div>
<div class="relatedp"><a href="https://www.libreidee.org/2020/09/mazzucco-il-vaccino-antinfluenzale-aumenta-il-rischio-covid/">Mazzucco: il vaccino antinfluenzale aumenta il rischio-Covid</a><br /></div>
</ul></div>
</div></div>
							<div class="widget clearfloat">			<div class="textwidget"><!--<iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flibreidee&amp;width=190&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=336" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:190px; height:310px;" allowTransparency="true"></iframe>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<div style="padding-top:7px; padding-left:2px"><a name="fb_share" type="button_count" share_url="https://www.libreidee.org/" href="https://www.facebook.com/sharer.php">Condividi Libre</a><script src="https://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script></div>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://twitter.com/libreidee" class="twitter-follow-button">Follow @libreidee</a>
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>--></div>
		</div><div class="widget clearfloat">			<div class="textwidget"><!--<a href="https://feeds2.feedburner.com/libreidee/yDHz" rel="alternate" type="application/rss+xml"><img src="https://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="Sottoscrivi il feed Libre" style="vertical-align:middle;border:0; float:left"/></a>&nbsp;
<a href="https://feeds.feedburner.com/libreidee/yDHz"><img src="https://feeds.feedburner.com/~fc/libreidee/yDHz?bg=E8E8E8&amp;fg=222222&amp;anim=0" height="26" width="88" style="border:0; float:left" alt="Feed via FeedBurner" /></a>--></div>
		</div><div class="widget clearfloat"><h3 class="widgettitle">Pagine</h3>		<ul>
			<li class="page_item page-item-57648"><a href="https://www.libreidee.org/pubblicita-su-libreidee-org/" title="Pubblicità su Libreidee.org">Pubblicità su Libreidee.org</a></li>
<li class="page_item page-item-1965"><a href="https://www.libreidee.org/siberian-criminal-style/" title="Siberian Criminal Style">Siberian Criminal Style</a></li>
<li class="page_item page-item-23237"><a href="https://www.libreidee.org/una-valle-in-fondo-al-vento/" title="UNA VALLE IN FONDO AL VENTO">UNA VALLE IN FONDO AL VENTO</a></li>
		</ul>
		</div>			<div class="widget clearfloat"><h3 class="widgettitle">Archivi</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='https://www.libreidee.org/2020/12/'> dicembre 2020 &nbsp;(4)</option>
	<option value='https://www.libreidee.org/2020/11/'> novembre 2020 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2020/10/'> ottobre 2020 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2020/09/'> settembre 2020 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2020/08/'> agosto 2020 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2020/07/'> luglio 2020 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2020/06/'> giugno 2020 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2020/05/'> maggio 2020 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2020/04/'> aprile 2020 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2020/03/'> marzo 2020 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2020/02/'> febbraio 2020 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2020/01/'> gennaio 2020 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2019/12/'> dicembre 2019 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2019/11/'> novembre 2019 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2019/10/'> ottobre 2019 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2019/09/'> settembre 2019 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2019/08/'> agosto 2019 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2019/07/'> luglio 2019 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2019/06/'> giugno 2019 &nbsp;(46)</option>
	<option value='https://www.libreidee.org/2019/05/'> maggio 2019 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2019/04/'> aprile 2019 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2019/03/'> marzo 2019 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2019/02/'> febbraio 2019 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2019/01/'> gennaio 2019 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2018/12/'> dicembre 2018 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2018/11/'> novembre 2018 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2018/10/'> ottobre 2018 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2018/09/'> settembre 2018 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2018/08/'> agosto 2018 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2018/07/'> luglio 2018 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2018/06/'> giugno 2018 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2018/05/'> maggio 2018 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2018/04/'> aprile 2018 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2018/03/'> marzo 2018 &nbsp;(84)</option>
	<option value='https://www.libreidee.org/2018/02/'> febbraio 2018 &nbsp;(67)</option>
	<option value='https://www.libreidee.org/2018/01/'> gennaio 2018 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2017/12/'> dicembre 2017 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2017/11/'> novembre 2017 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2017/10/'> ottobre 2017 &nbsp;(71)</option>
	<option value='https://www.libreidee.org/2017/09/'> settembre 2017 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2017/08/'> agosto 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2017/07/'> luglio 2017 &nbsp;(43)</option>
	<option value='https://www.libreidee.org/2017/06/'> giugno 2017 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2017/05/'> maggio 2017 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2017/04/'> aprile 2017 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2017/03/'> marzo 2017 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2017/02/'> febbraio 2017 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2017/01/'> gennaio 2017 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2016/12/'> dicembre 2016 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2016/11/'> novembre 2016 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2016/10/'> ottobre 2016 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2016/09/'> settembre 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/08/'> agosto 2016 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2016/07/'> luglio 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/06/'> giugno 2016 &nbsp;(35)</option>
	<option value='https://www.libreidee.org/2016/05/'> maggio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/04/'> aprile 2016 &nbsp;(30)</option>
	<option value='https://www.libreidee.org/2016/03/'> marzo 2016 &nbsp;(32)</option>
	<option value='https://www.libreidee.org/2016/02/'> febbraio 2016 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2016/01/'> gennaio 2016 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/12/'> dicembre 2015 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2015/11/'> novembre 2015 &nbsp;(37)</option>
	<option value='https://www.libreidee.org/2015/10/'> ottobre 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/09/'> settembre 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/08/'> agosto 2015 &nbsp;(31)</option>
	<option value='https://www.libreidee.org/2015/07/'> luglio 2015 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2015/06/'> giugno 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/05/'> maggio 2015 &nbsp;(33)</option>
	<option value='https://www.libreidee.org/2015/04/'> aprile 2015 &nbsp;(38)</option>
	<option value='https://www.libreidee.org/2015/03/'> marzo 2015 &nbsp;(41)</option>
	<option value='https://www.libreidee.org/2015/02/'> febbraio 2015 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2015/01/'> gennaio 2015 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/12/'> dicembre 2014 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2014/11/'> novembre 2014 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2014/10/'> ottobre 2014 &nbsp;(49)</option>
	<option value='https://www.libreidee.org/2014/09/'> settembre 2014 &nbsp;(55)</option>
	<option value='https://www.libreidee.org/2014/08/'> agosto 2014 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2014/07/'> luglio 2014 &nbsp;(66)</option>
	<option value='https://www.libreidee.org/2014/06/'> giugno 2014 &nbsp;(40)</option>
	<option value='https://www.libreidee.org/2014/05/'> maggio 2014 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2014/04/'> aprile 2014 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2014/03/'> marzo 2014 &nbsp;(63)</option>
	<option value='https://www.libreidee.org/2014/02/'> febbraio 2014 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2014/01/'> gennaio 2014 &nbsp;(42)</option>
	<option value='https://www.libreidee.org/2013/12/'> dicembre 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/11/'> novembre 2013 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2013/10/'> ottobre 2013 &nbsp;(92)</option>
	<option value='https://www.libreidee.org/2013/09/'> settembre 2013 &nbsp;(83)</option>
	<option value='https://www.libreidee.org/2013/08/'> agosto 2013 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2013/07/'> luglio 2013 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2013/06/'> giugno 2013 &nbsp;(26)</option>
	<option value='https://www.libreidee.org/2013/05/'> maggio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/04/'> aprile 2013 &nbsp;(81)</option>
	<option value='https://www.libreidee.org/2013/03/'> marzo 2013 &nbsp;(80)</option>
	<option value='https://www.libreidee.org/2013/02/'> febbraio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2013/01/'> gennaio 2013 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2012/12/'> dicembre 2012 &nbsp;(61)</option>
	<option value='https://www.libreidee.org/2012/11/'> novembre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/10/'> ottobre 2012 &nbsp;(76)</option>
	<option value='https://www.libreidee.org/2012/09/'> settembre 2012 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2012/08/'> agosto 2012 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2012/07/'> luglio 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/06/'> giugno 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/05/'> maggio 2012 &nbsp;(50)</option>
	<option value='https://www.libreidee.org/2012/04/'> aprile 2012 &nbsp;(45)</option>
	<option value='https://www.libreidee.org/2012/03/'> marzo 2012 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2012/02/'> febbraio 2012 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2012/01/'> gennaio 2012 &nbsp;(47)</option>
	<option value='https://www.libreidee.org/2011/12/'> dicembre 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/11/'> novembre 2011 &nbsp;(60)</option>
	<option value='https://www.libreidee.org/2011/10/'> ottobre 2011 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2011/09/'> settembre 2011 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2011/08/'> agosto 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/07/'> luglio 2011 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2011/06/'> giugno 2011 &nbsp;(53)</option>
	<option value='https://www.libreidee.org/2011/05/'> maggio 2011 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2011/04/'> aprile 2011 &nbsp;(57)</option>
	<option value='https://www.libreidee.org/2011/03/'> marzo 2011 &nbsp;(75)</option>
	<option value='https://www.libreidee.org/2011/02/'> febbraio 2011 &nbsp;(51)</option>
	<option value='https://www.libreidee.org/2011/01/'> gennaio 2011 &nbsp;(72)</option>
	<option value='https://www.libreidee.org/2010/12/'> dicembre 2010 &nbsp;(62)</option>
	<option value='https://www.libreidee.org/2010/11/'> novembre 2010 &nbsp;(56)</option>
	<option value='https://www.libreidee.org/2010/10/'> ottobre 2010 &nbsp;(69)</option>
	<option value='https://www.libreidee.org/2010/09/'> settembre 2010 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2010/08/'> agosto 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/07/'> luglio 2010 &nbsp;(52)</option>
	<option value='https://www.libreidee.org/2010/06/'> giugno 2010 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2010/05/'> maggio 2010 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2010/04/'> aprile 2010 &nbsp;(68)</option>
	<option value='https://www.libreidee.org/2010/03/'> marzo 2010 &nbsp;(78)</option>
	<option value='https://www.libreidee.org/2010/02/'> febbraio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2010/01/'> gennaio 2010 &nbsp;(64)</option>
	<option value='https://www.libreidee.org/2009/12/'> dicembre 2009 &nbsp;(58)</option>
	<option value='https://www.libreidee.org/2009/11/'> novembre 2009 &nbsp;(117)</option>
	<option value='https://www.libreidee.org/2009/10/'> ottobre 2009 &nbsp;(122)</option>
	<option value='https://www.libreidee.org/2009/09/'> settembre 2009 &nbsp;(70)</option>
	<option value='https://www.libreidee.org/2009/08/'> agosto 2009 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2009/07/'> luglio 2009 &nbsp;(36)</option>
	<option value='https://www.libreidee.org/2009/06/'> giugno 2009 &nbsp;(54)</option>
	<option value='https://www.libreidee.org/2009/05/'> maggio 2009 &nbsp;(73)</option>
	<option value='https://www.libreidee.org/2009/04/'> aprile 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/03/'> marzo 2009 &nbsp;(48)</option>
	<option value='https://www.libreidee.org/2009/02/'> febbraio 2009 &nbsp;(59)</option>
	<option value='https://www.libreidee.org/2009/01/'> gennaio 2009 &nbsp;(65)</option>
	<option value='https://www.libreidee.org/2008/12/'> dicembre 2008 &nbsp;(44)</option>
	<option value='https://www.libreidee.org/2008/11/'> novembre 2008 &nbsp;(39)</option>
	<option value='https://www.libreidee.org/2008/10/'> ottobre 2008 &nbsp;(34)</option>
	<option value='https://www.libreidee.org/2008/09/'> settembre 2008 &nbsp;(29)</option>
 </select>
</div><div class="widget clearfloat"><h3 class="widgettitle">Link</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cadavreexquis.it" title="Cadavre Exquis" target="_blank">Cadavre Exquis</a></li>
<li><a href="http://www.ilcambiamento.it">Il Cambiamento</a></li>
<li><a href="http://www.decrescitafelice.it">Movimento per la Decrescita Felice</a></li>
<li><a href="http://www.nicolaililin.com/" title="Nicolai Lilin" target="_blank">Nicolai Lilin</a></li>
<li><a href="http://scriviapenelope.wordpress.com/" title="Una stazione letteraria d&#8217;impegno" target="_blank">Penelope va alla guerra</a></li>
<li><a href="http://caffesospeso.wordpress.com/">Rete del Caffè Sospeso</a></li>
<li><a href="http://www.rialto.roma.it">Rialto Sant&#8217;Ambrogio</a></li>
<li><a href="http://www.shake.it">Shake edizioni</a></li>

	</ul>
</div>
									 		
</div><!--END SIDEBAR--></div><!--END WRAPPER-->

<div id="footer" class="clearfloat">
  <div id="copyright">

</div>

</div><!--END FOOTER-->
</div><!--END PAGE-->
</div><!--END BACKGROUND_FOOT-->
</div><!--END BACKGROUND_HEAD-->
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-includes/js/jquery/jquery.form.js?ver=2.02m'></script>
<script type='text/javascript' src='https://www.libreidee.org/prova/wp-content/plugins/contact-form-7/contact-form-7.js?ver=1.10.1'></script>
</body>
</html>